Synchroniser les contacts Outlook et Apple iPhone ou iPod touch

Synchroniser les contacts Outlook et Apple iPhone ou iPod touch

La synchronisation de contacts entre votre compte Outlook et votre iPhone ou iPod touch Apple nécessite Apple iTunes. Vous pouvez spécifier les éléments qui sont synchronisés pendant un processus de configuration unique.

Après la configuration initiale, chaque fois que vous connecterez votre iPhone ou iPod touch à votre ordinateur, les modifications apportées sur votre ordinateur ou appareil seront synchronisées.

Remarque : Nous vous recommandons de vérifier que les logiciels sur votre ordinateur et votre appareil Apple sont à jour. De plus, soyez prudent et sauvegardez votre compte Outlook et votre appareil Apple avant de commencer.

Exporter vos données Outlook

  1. Dans l’onglet Fichier, sélectionnez Ouvrir et exporter > Importer/Exporter.

    Sélectionnez Ouvrir et exporter, puis Importer/exporter.

  2. Dans l’Assistant Importation et exportation, sélectionnez Exporter des données vers un fichier > Suivant.

    Sélectionnez Exporter vers un fichier.

  3. Sous Créer un fichier de type, sélectionnez Fichier de données Outlook (.pst) > Suivant.

  4. Sous Exporter le contenu du dossier sélectionné, sélectionnez le dossier à exporter ; seules les informations de ce dossier sont exportées.

    Sélectionnez le compte de messagerie à exporter.

  5. Cochez la case Inclure les sous-dossiers pour veiller à ce que tous les éléments (Calendrier, Contacts et Boîte de réception) de ce compte soient exportés, puis sélectionnez Suivant.

  6. Sous Enregistrer le fichier exporté sous, cliquez sur Parcourir pour sélectionner l’emplacement d’enregistrement du Fichier de données Outlook (.pst), entrez un nom de fichier, puis cliquez sur OK pour continuer.

    Remarque : Si vous avez déjà utilisé la fonctionnalité d’exportation, l’emplacement du dossier et le nom du fichier précédents s’affichent. Tapez un autre nom de fichier, puis cliquez sur OK.

  7. Si vous exportez vos informations vers un Fichier de données Outlook (.pst) existant, sous Options, spécifiez les actions à effectuer lors de l’exportation d’éléments déjà présents dans le fichier.

  8. Cliquez sur Terminer.

Outlook commence immédiatement l’exportation, à moins qu’un nouveau Fichier de données Outlook (.pst) ne soit créé ou qu’un fichier protégé par mot de passe ne soit utilisé.

  • Si vous créez un Fichier de données Outlook (.pst), un mot de passe facultatif peut vous aider à protéger votre fichier. Lorsque la boîte de dialogue Création d’un fichier de données Outlook s’ouvre, tapez le mot de passe dans les zones Mot de passe et Confirmer le mot de passe, puis cliquez sur OK. Dans la boîte de dialogue Mot de passe du fichier de données Outlook, tapez le mot de passe, puis cliquez sur OK.

  • Si vous exportez vers un Fichier de données Outlook (.pst) existant qui est protégé par un mot de passe, dans la boîte de dialogue Mot de passe du fichier de données Outlook, tapez le mot de passe, puis cliquez sur OK.

Vos données Outlook sont maintenant stockées dans un fichier .pst que vous pouvez utiliser à votre guise. Vous pouvez enregistrer le fichier .pst sur OneDrive ou sur un dispositif de stockage USB, par exemple, puis le télécharger sur un autre ordinateur ou appareil de votre choix. Pour plus d’informations, voir Importer le courrier électronique, les contacts et le calendrier dans Outlook.

  1. Pour ce faire, dans l’onglet Fichier, sélectionnez Options > Avancé.

    Sélectionnez Avancé.

  2. Sous la section Exporter, sélectionnez Exporter.

    Dans la page Avancé, sélectionnez Exporter.

  3. Cliquez sur Exporter des données vers un fichier > Suivant.

  4. Cliquez sur Fichier de données Outlook (.pst) > Suivant.

  5. Sous Exporter le contenu du dossier sélectionné, sélectionnez le dossier à exporter ; seules les informations de ce dossier sont exportées.

    Sélectionnez le compte de messagerie à exporter.

  6. Cochez la case Inclure les sous-dossiers pour veiller à ce que tous les éléments (Calendrier, Contacts et Boîte de réception) de ce compte soient exportés, puis sélectionnez Suivant.

  7. Cliquez sur Parcourir pour sélectionner l’emplacement où vous voulez enregistrer le fichier de données Outlook (.pst) et entrer un nom de fichier, puis cliquez sur OK pour continuer.

    Remarque :  Si vous aviez déjà utilisé la fonctionnalité d’exportation, l’emplacement de dossier précédent et le nom de fichier s’affichent. Assurez-vous de modifier le nom de fichier si vous souhaitez créer un fichier au lieu d’utiliser le fichier existant.

  8. Si vous exportez vos informations vers un fichier de données Outlook (.pst) existant, sous Options, spécifiez les actions à effectuer lors de l’exportation d’éléments déjà présents dans le fichier.

  9. Cliquez sur Terminer.

L’exportation commence immédiatement à moins qu’un nouveau fichier de données Outlook (.pst) ne soit créé ou que l’exportation ne s’effectue dans un fichier existant protégé par mot de passe.

  • Si vous créez un nouveau fichier de données Outlook (.pst), un mot de passe optionnel peut vous aider à protéger votre fichier. Lorsque la boîte de dialogue Création d’un fichier de données Outlook s’affiche, entrez le mot de passe dans les zones Mot de passe et Confirmer le mot de passe, puis cliquez sur OK. Dans la boîte de dialogue Mot de passe du fichier de données Outlook, entrez le mot de passe, puis cliquez sur OK.

  • Si vous exportez les éléments vers un fichier de données Outlook (.pst) protégé par un mot de passe, dans la boîte de dialogue Mot de passe du fichier de données Outlook, entrez le mot de passe, puis cliquez sur OK.

Vos données Outlook sont maintenant stockées dans un fichier .pst que vous pouvez utiliser à votre guise. Vous pouvez enregistrer le fichier .pst sur OneDrive ou sur un dispositif de stockage USB, par exemple, puis le télécharger sur un autre ordinateur ou appareil de votre choix. Pour plus d’informations, voir Importer le courrier électronique, les contacts et le calendrier dans Outlook.

  1. Dans l’onglet Fichier, sélectionnez Importer et exporter.

    Sélectionnez Importation et exportation.

  2. Sous Sélectionnez une action à exécuter, sélectionnez Exporter vers un fichier > Suivant.

    Sélectionnez Exporter des données vers un fichier, puis Suivant.

  3. Cliquez sur Fichier de dossiers personnels (.pst) > Suivant.

  4. Sélectionnez le dossier à exporter ; seules les informations de ce dossier sont exportées.

    Sélectionnez le compte de messagerie à exporter.

  5. Cochez la case Inclure les sous-dossiers pour veiller à ce que tous les éléments (Calendrier, Contacts et Boîte de réception) de ce compte soient exportés, puis sélectionnez Suivant.

  6. Cliquez sur Parcourir pour sélectionner l’emplacement où vous voulez enregistrer le fichier de données Outlook (.pst) et entrer un nom de fichier. Cliquez sur OK pour continuer.

    Remarque :  Si vous aviez déjà utilisé la fonctionnalité d’exportation, l’emplacement de dossier précédent et le nom de fichier s’affichent. Assurez-vous de modifier le nom de fichier si vous souhaitez créer un fichier au lieu d’utiliser le fichier existant.

  7. Si vous exportez vos informations vers un fichier de données Outlook (.pst) existant, sous Options, spécifiez les actions à effectuer lors de l’exportation d’éléments déjà présents dans le fichier.

  8. Cliquez sur Terminer.

L’exportation commence immédiatement, sauf si vous créez un fichier de données Outlook (.pst) ou si vous effectuez l’exportation dans un fichier .pst existant protégé par mot de passe. Dans ces deux cas, la boîte de dialogue suivante s’affiche :

Si vous ne voulez pas protéger votre fichier .pst avec un mot de passe, sélectionnez OK.

Sélectionnez OK si vous ne voulez pas protéger votre fichier avec un mot de passe. Sinon :

  • Si vous voulez protéger votre fichier .pst avec un mot de passe : entrez le mot de passe dans les zones Mot de passe et Confirmer le mot de passe, puis cliquez sur OK. Dans la boîte de dialogue Mot de passe du fichier de données Outlook, entrez le mot de passe, puis cliquez sur OK.

  • Si vous effectuez une exportation vers un fichier de données Outlook (.pst) protégé par un mot de passe, dans la boîte de dialogue Mot de passe du fichier de données Outlook, entrez le mot de passe, puis cliquez sur OK.

  1. Connectez votre iPhone ou iPod touch à votre ordinateur à l’aide du câble fourni avec votre appareil ou en plaçant l’iPhone ou l’iPod touch dans la station d’accueil universelle Apple.

    iTunes s’ouvre automatiquement lorsque vous connectez votre appareil à votre ordinateur.

  2. Dans iTunes, dans la liste des sources, sous Appareils, cliquez sur l’entrée correspondant à votre iPhone ou iPod touch.

  3. Cliquez sur l’onglet Infos.

  4. Sous Contacts, cliquez sur Synchroniser les contacts à partir de, puis cliquez sur Outlook.

  5. Effectuez l’une des opérations suivantes :

    • Pour synchroniser tous les contacts, cliquez sur Tous les contacts.

    • Pour limiter les contacts synchronisés, cliquez sur Groupes sélectionnés, puis cliquez sur les groupes à synchroniser.

      Remarque : Pour sélectionner plusieurs groupes, maintenez la touche Ctrl enfoncée tout en cliquant sur le nom de chaque groupe.

  6. Cliquez sur Appliquer.

Remarque : Si vous utilisez un compte Microsoft Exchange Server et disposez de plus de 500 contacts, vous devrez peut-être utiliser le mode Exchange mis en cache pour tous les synchroniser. Pour activer le mode Exchange mis en cache, voir Activer ou désactiver le mode Exchange mis en cache.

La prise en charge de la synchronisation d’Outlook pour iPhone, iPod touch et iTunes est fournie par le support Apple.

Voir aussi

Configurer le courrier électronique dans l’application mobile Outlook pour iOS

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×