Sur l’exécution de votre compte avec les versions antérieures de SharePoint Workspace

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Si vous avez mis à niveau vers SharePoint Workspace 2010 à partir d’une version antérieure tels que Microsoft Office Groove 2007 et que vous exécutez votre compte sur plusieurs ordinateurs, vous devez mettre à jour vers SharePoint Workspace 2010 sur tous vos ordinateurs.

Microsoft ne reconnaît pas synchroniser des données de compte sur plusieurs ordinateurs si des versions différentes du logiciel SharePoint Workspace sont installées sur des ordinateurs différents.

Toutefois, Microsoft réforme de l’interaction avec les utilisateurs qui utilisent des versions antérieures. Par exemple, vous pouvez effectuer les activités d’espace de travail avec les utilisateurs qui exécutent Groove 2007. En outre, les utilisateurs de Groove 2007 peuvent vous inviter à nouveaux espaces de travail. Vous pouvez de la même façon inviter Groove 2007 aux utilisateurs de nouveaux espaces de travail, à condition que vous sélectionnez « 2007 » en tant que la version de l’espace de travail lorsque vous créez l’espace de travail.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×