Supprimer l’arrière-plan d’une image

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Dans Word, PowerPoint, Excel et Outlook, vous pouvez supprimer un arrière-plan d’une image afin de mettre en évidence le sujet de l’image ou supprimer des détails gênants.

Remarque :  La suppression de l’arrière-plan n’est pas disponible pour les fichiers de graphique vectoriel, comme les fichiers aux formats SVG, AI, WMF et DRW.

Fleur pourpre avec arrière-plan de feuille verte

Image d’origine

Fleur avec arrière-plan supprimé

Même image avec l’arrière-plan supprimé

Vous pouvez utiliser la suppression automatique de l’arrière-plan ou dessiner des lignes indiquant quelles zones de l’arrière-plan de l’image conserver et quelles autres supprimer.

Fleur avec des feuilles en arrière-plan

Image d’origine avec lignes de suppression d’arrière-plan

  1. Cliquez sur l’image dont vous souhaitez supprimer l’arrière-plan.

  2. Sous Outils Image, sous l’onglet Format, dans le groupe Ajuster, cliquez sur Supprimer l’arrière-plan.

    Le bouton Supprimer l’arrière-plan, affiché sous l’onglet Format des outils Image du ruban dans Office 2016

    (Si vous ne voyez pas Supprimer l’arrière-plan ou sur l’onglet Outils Image, vérifiez que vous avez sélectionné une image. Vous devrez peut-être double-cliquer sur l’image pour le sélectionner et ouvrez l’onglet Format (en outre, cette fonctionnalité n’est pas disponible dans PowerPoint 2007.)

    La zone d’arrière-plan par défaut sera en couleur magenta pour marquer pour la suppression, tandis qu’au premier plan conservera les couleurs Natural Keyboard. Dans certains cas, vous aurez le résultat souhaité sans travail supplémentaire ; dans les autres cas, vous souhaiterez ajouter ou supprimer des zones de l’image, comme décrit dans l’étape suivante.

  3. Si nécessaire, sous Outils Image, sous l’onglet Suppression de l’arrière-plan effectuez l’une ou les deux actions suivantes :

    • Si des parties de l’image que vous souhaitez conserver ont été supprimées, cliquez sur Marquer les zones à conserver et le dessin crayon Crayon utilisé pour dessiner des tableaux forme libre pour marquer les zones de l’image que vous souhaitez conserver.

    • Pour supprimer d’autres parties de l’image, cliquez sur Marquer les zones à supprimer et utilisez le crayon Crayon utilisé pour dessiner des tableaux pour marquer ces zones.

      Les boutons de suppression d’arrière-plan sous l’onglet Format des outils Image du ruban dans Office 2016
  4. Une fois terminé, cliquez sur Conserver les modifications ou Ignorer toutes les modifications dans le groupe Fermer.

Enregistrer l’image modifiée
  • Les modifications que vous apportez à l’arrière-plan de votre image affectent uniquement la copie de l’image qui s’affiche dans la présentation, un document, un classeur ou un message électronique. Ils n’affectent le fichier image d’origine. Toutefois, une fois que vous avez terminé et que vous avez sélectionné Conserver toutes les modifications, vous pouvez ensuite avec le bouton droit de l’image et cliquez sur Enregistrer en tant qu’image pour enregistrer votre image que vous venez révisé dans un fichier distinct.

  1. Cliquez sur l’image dont vous souhaitez supprimer l’arrière-plan.

  2. Sous Outils Image, sous l’onglet Format, dans le groupe Ajuster, cliquez sur Supprimer l’arrière-plan.

    Bouton Supprimer l’arrière-plan situé dans le groupe Ajuster sous l’onglet Format des Outils Image

    Si les onglets Supprimer l’arrière-plan et Outils Image ne sont pas affichés, vérifiez que vous avez sélectionné une image. Vous devrez peut-être double-cliquer sur l’image pour la sélectionner et ouvrir l’onglet Format.

  3. Cliquez sur l’une des poignées des lignes de sélection et faites glisser la ligne afin qu’elle contienne la partie de l’image que vous souhaitez conserver et exclue la plupart des zones que vous souhaitez supprimer.

    Fleur avec des feuilles en arrière-plan

    Image avec lignes et poignées de sélection de suppression d’arrière-plan

    Dans de nombreux cas, vous pourrez obtenir le résultat souhaité sans action supplémentaire, en essayant différentes positions et tailles de lignes de sélection.

  4. Si nécessaire, sous Outils Image, sous l’onglet Suppression de l’arrière-plan effectuez l’une ou les deux actions suivantes :

    Onglet Suppression de l’arrière-plan
    • Si des parties de l’image que vous souhaitez conserver ont été supprimées, cliquez sur Marquer les zones à conserveret utilisez le crayon Crayon utilisé pour dessiner des tableaux pour marquer les zones de l’image que vous souhaitez conserver.

    • Pour supprimer d’autres parties de l’image, cliquez sur Marquer les zones à supprimer et utilisez le crayon Crayon utilisé pour dessiner des tableaux pour marquer ces zones.

      Conseil :  Si vous changez d’avis sur une zone marquée avec une ligne (que vous ayez choisi de la conserver ou de la supprimer), cliquez sur Supprimer la marque, puis cliquez sur la ligne.

  5. Une fois terminé, cliquez sur Conserver les modifications ou Ignorer toutes les modifications dans le groupe Fermer.

Vous pouvez appliquer un effet artistique, tels que crayon croquis ou ciment ou Ajouter des effets d’image tels que des ombres, des reflets ou des lumières, à l’image restant après avoir supprimé l’arrière-plan. Par exemple, si conserver qu’un seul fleur dans une image et appliquer une ombre, l’ombre s’affichent uniquement pour uniquement la fleur que vous avez conservé quand vous supprimé l’arrière-plan.

Haut de la page

Enregistrer l’image modifiée
  • Les modifications que vous apportez à l’arrière-plan de votre image affectent uniquement la copie de l’image qui s’affiche dans la présentation, un document, un classeur ou un message électronique. Ils n’affectent le fichier image d’origine. Toutefois, une fois que vous avez terminé et que vous avez sélectionné Conserver toutes les modifications, vous pouvez ensuite avec le bouton droit de l’image et cliquez sur Enregistrer en tant qu’image pour enregistrer votre image que vous venez révisé dans un fichier distinct.

Important : Compresser une image pour réduire la taille du fichier modifie la quantité de détails conservées dans l’image source. Cela signifie qu’après compression, l’image peut différer avant que le fichier a été compressé. Pour cette raison, vous devez Compresser l’image et enregistrez le fichier, avant de supprimer l’arrière-plan. Vous pouvez rétablir la compression même une fois que vous enregistrez le fichier dans la mesure où vous n’avez pas fermé le programme que vous utilisez, si la compression ainsi que la suppression de l’arrière-plan n’est pas l’aspect souhaité.

  1. Cliquez sur l’image dont vous souhaitez supprimer l’arrière-plan.

  2. Sous Outils Image, sous l’onglet Format, dans le groupe Ajuster, cliquez sur Supprimer l’arrière-plan.

    Le bouton Supprimer l’arrière-plan sous l’onglet Format des outils image ou le ruban dans Office 2010

    Si vous ne voyez pas Supprimer l’arrière-plan ou sur l’onglet Outils Image, vérifiez que vous avez sélectionné une image. Vous devrez peut-être double-cliquer sur l’image pour le sélectionner et ouvrez l’onglet Format (en outre, cette fonctionnalité n’est pas disponible dans PowerPoint 2007.)

  3. Cliquez sur l’une des poignées des lignes de sélection et faites glisser la ligne afin qu’elle contienne la partie de l’image que vous souhaitez conserver et exclue la plupart des zones que vous souhaitez supprimer.

    Fleur avec des feuilles en arrière-plan

    Image avec lignes et poignées de suppression de l’arrière-plan

    Dans de nombreux cas, vous pourrez obtenir le résultat souhaité sans action supplémentaire, en essayant différentes positions et tailles de lignes de sélection.

  4. Si nécessaire, effectuez l’une ou l’autre des actions suivantes :

    • Pour indiquer les parties de l’image que vous ne souhaitez pas supprimer automatiquement, cliquez sur Marquer les zones à conserver.

    • Pour indiquer les zones de l’image que vous souhaitez supprimer en plus des zones marquées automatiquement, cliquez sur Marquer les zones à supprimer.

      Conseil : Si vous changez d’avis sur une zone marquée avec une ligne (que vous ayez choisi de la conserver ou de la supprimer), cliquez sur Supprimer la marque, puis cliquez sur la ligne pour la modifier.

      Onglet Suppression de l’arrière-plan

      Onglet Suppression de l’arrière-plan

  5. Cliquez sur Conserver toutes les modifications dans le groupe Fermer.

    Remarque : Pour annuler la suppression automatique de l’arrière-plan, cliquez sur Ignorer toutes les modifications dans le groupe Fermer.

Vous pouvez Ajouter des effets tels que des ombres, des réflexions et des lumières, à une image à partir duquel vous avez supprimé l’arrière-plan. Ces effets seront appliquent uniquement à l’image visible. Par exemple, si vous appliquez une ombre à l’image, seule la partie de l’image que vous avez conservé lorsque vous avez supprimé l’arrière-plan projeter une ombre.

Enregistrer l’image modifiée
  • Les modifications que vous apportez à l’arrière-plan de votre image affectent uniquement la copie de l’image qui s’affiche dans la présentation, un document, un classeur ou un message électronique. Ils n’affectent le fichier image d’origine. Toutefois, une fois que vous avez terminé et que vous avez sélectionné Conserver toutes les modifications, vous pouvez ensuite avec le bouton droit de l’image et cliquez sur Enregistrer en tant qu’image pour enregistrer votre image que vous venez révisé dans un fichier distinct.

Haut de la page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Partager Facebook Facebook Twitter Twitter E-mail E-mail

Ces informations vous ont-elles été utiles ?

Très bien ! Vous avez d’autres commentaires ?

Comment pouvons-nous l’améliorer ?

Nous vous remercions pour vos commentaires.

×