Supprimer des sauts de page dans Word

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Il existe deux types de sauts de page dans Word : les sauts de page que Word ajoute automatiquement pour marquer la fin de chaque page et les sauts de page manuels que vous pouvez ajouter vous-même. Vous pouvez supprimer des sauts de page insérés manuellement. En revanche, vous ne pouvez pas supprimer des sauts de page automatiques, mais vous pouvez ajuster l’emplacement où ils sont insérés.

Supprimer un saut de page inséré manuellement

  1. Cliquez sur Accueil >Afficher tous les caractères non imprimables Marque de paragraphe .

    Dans l’onglet Accueil, l’option Afficher les marques de modification est mise en évidence

    Cette action a pour effet d’afficher tous les caractères non imprimables (marques de paragraphe, sauts de section, sauts de page, etc.) que vous souhaitez voir lorsque vous travaillez sur votre document.

  2. Cliquez à l’emplacement situé juste après la marque de paragraphe dans le saut de section, puis appuyez sur Suppr.

    Exemple de saut de page

Ajuster les sauts de page automatiques

Pour éviter que des sauts de page automatiques ne soient insérés dans des emplacements inappropriés, par exemple, entre des lignes de texte dont vous souhaitez conserver la cohésion, vous pouvez ajuster les paramètres de saut de page pour les paragraphes sélectionnés.

  1. Sélectionnez les paragraphes auxquels vous voulez appliquer les paramètres.

  2. Dans le menu Format, cliquez sur Paragraphe.

  3. Dans la boîte de dialogue Paragraphe, cliquez sur l’onglet Enchaînements.

    Choisissez une ou plusieurs des options suivantes :

    • Éviter veuves et orphelines : placer au moins deux lignes d’un paragraphe en haut ou en bas d’une page.

    • Paragraphes solidaires : éviter des sauts entre paragraphes que vous voulez garder solidaires.

    • Lignes solidaires : éviter les sauts de page au milieu de paragraphes.

    • Saut de page avant : ajouter un saut de page avant un paragraphe spécifique.

Voir aussi

Ajouter un saut de page

Supprimer un saut de page inséré manuellement

  1. Dans le menu Affichage, cliquez sur Brouillon.

  2. Dans le document, sélectionnez le saut de page manuel, puis appuyez sur Suppr.

Ajuster les sauts de page automatiques

  1. Sélectionnez le paragraphe suivant le saut de page indésirable.

  2. Dans le menu Format, cliquez sur Paragraphe, puis sur l’onglet Enchaînements.

  3. Désactivez les cases à cocher Lignes solidaires, Paragraphes solidaires et Saut de page avant.

Supprimer les sauts de section Page suivante, Page paire ou Page impaire

  1. Cliquez dans la section suivant immédiatement le saut de section.

  2. Dans le menu Format, cliquez sur Document, puis sur l’onglet Mise en page.

  3. Dans le menu contextuel Début de la section, cliquez sur Continu.

Voir aussi

Insérer, supprimer ou modifier un saut de section

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×