Spécifier le nombre de mois ou de semaines du Calendrier Project à imprimer

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Si vous prévoyez d’imprimer l’affichage Calendrier dans Microsoft Office Project, vous pouvez spécifier le nombre de mois (jusqu'à 2) ou de semaines (jusqu'à 99) que vous souhaitez imprimer sur chaque page. Vous pouvez également imprimer une légende des calendriers précédents et suivantes.

  1. Dans le menu Affichage, cliquez sur Calendrier.

  2. Dans le menu Fichier, cliquez sur Mise en page, puis sur l'onglet Affichage.

  3. Pour spécifier un nombre de mois, dans la zone Imprimer, sélectionnez le bouton d'option Mois par page, puis 1 ou 2.

    Si vous voulez spécifier le nombre de semaines à afficher, sélectionnez le bouton d'option Semaines par page puis, dans le champ adjacent, saisissez ou sélectionnez le nombre de semaines que vous voulez afficher. Pour que les semaines aient la même hauteur sur papier qu'à l'écran, sélectionnez Hauteur des semaines telle qu'à l'écran.

    Vous pouvez aussi modifier le nombre de semaines par page en agrandissant l'affichage. Dans le menu Affichage, cliquez sur Zoom. Dans la zone Semaines à afficher, sélectionnez le nombre de semaines ou la plage de dates que vous voulez voir apparaître.

  4. Pour inclure les calendriers des mois précédent et suivant dans une légende, dans la zone Détails, activez la case à cocher Imprimer les calendriers des mois précédents/suivants dans la légende, puis, sur l'onglet Légende, dans la zone Légende sur, sélectionnez où vous voulez placer la légende.

    Remarques : 

    • Le calendrier devient illisible si vous essayez d'imprimer trop de semaines, voire une année entière sur une page. Dans ce cas, utilisez plutôt un Diagramme de Gantt et consultez les conseils suivants :

      • Changez l'échelle de temps du Diagramme de Gantt pour afficher une année entière. Vous pouvez par exemple modifier l'échelle de temps pour afficher les semestres sur les mois et utiliser des abréviations pour les semestres et les mois.

      • Réduisez la taille de la police pour que la page puisse contenir plus de texte.

      • Réduisez toutes les tâches de sorte à n'afficher que les tâches récapitulatives.

      • Sur l'onglet Page de la boîte de dialogue Mise en page, utilisez les options de la zone Mise à l'échelle pour imprimer l'affichage sur une page. Dans la boîte de dialogue Imprimer, définissez les champs Dates pour afficher l'ensemble de l'année.

    • Si vous imprimez un affichage Calendrier, vous pouvez spécifier la plage de dates à imprimer dans la boîte de dialogue Imprimer, dans les zones Dates. Vous pouvez aussi modifier l'échelle de temps pour afficher la plage de dates.

    • Vous pouvez mettre en forme l'affichage Calendrier pour optimiser la quantité d'informations affichées par page grâce à l'échelle de temps et aux styles de texte.

    • Vous pouvez uniquement spécifier une plage de dates ou un nombre de semaines consécutives. Il est impossible de spécifier des semaines non consécutives à l'affichage ou à l'impression.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×