Séduire les clients et accroître les ventes avec des prospectus Publisher

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Vous venez d’ouvrir un magasin dans un nouvel emplacement, ou il est temps de votre vente annuel. Ou, peut-être que vous avez reçu excellent nouvelle marchandise que vous souhaitez promouvoir. Atteindre l’actualité rapidement les personnes appropriées en créant un prospectus que vous pouvez envoyer, donner ou publier autour de ville.

Microsoft Office Publisher 2007 inclut les publications prospectus prédéfini qui sont configurées pour fournir des informations sur les nouvelles et des offres spéciales. À partir d’une composition prédéfinie, vous pouvez vous concentrer sur le contenu de votre message lorsque vous créez une pièce promotionnelle efficace pour votre entreprise.

Prospectus avec des coupons détachables créé dans Microsoft Office Publisher 2007

Contenu de cet article

Choisir et personnaliser la conception

Apporter des modifications globales à un modèle

Travailler sur le texte

Utiliser des images

Affiner le prospectus

Terminer le prospectus

Choisir et personnaliser la conception

  1. Démarrez Publisher.

  2. Dans la liste des Types de composition, cliquez sur brochures.

  3. Sous prospectus, cliquez sur Nouvelles conceptions ou Conceptions classique.

  4. Exécutez l’une des procédures suivantes :

    • Cliquez sur l’image d’aperçu pour la création de prospectus souhaitée.

    • Rechercher des modèles de conception prospectus supplémentaires sur Microsoft Office Online.

      Procédure

      Important : Vous devez d'abord vous connecter à Internet pour pouvoir rechercher des modèles sur Office Online.

      1. Effectuez l'une des opérations suivantes :

        • Dans le catalogue prospectus, cliquez sur Afficher les modèles de Microsoft Office Online, puis cliquez sur un des titres du catalogue, par exemple événement ou Marketing.

        • Dans la zone Rechercher les modèles, tapez un mot clé. Par exemple, tapez prospectus. Dans la zone suivante, sélectionnez Microsoft Office Online, puis cliquez sur le bouton de recherche vert.

          Remarque : La zone Rechercher les modèles se trouve au-dessus de l’en-tête de prospectus.

      2. Cliquez sur le modèle de votre choix.

        Pour ce projet, nous avons choisi le modèle de prospectus (présentation bleu) avec détachables à partir d’Office Online.

  5. Choisissez les options souhaitées.

    Vous pouvez modifier de nombreux éléments de conception avant d’ouvrir la composition. Effectuez l’une des opérations suivantes :

    • Sous Personnaliser, cliquez sur le jeu de couleurs et le jeu de polices de votre choix.

    • Sous Personnaliser, cliquez sur la catégorie d'informations professionnelles de votre choix ou créez-en une nouvelle.

    • Sous Options, sélectionnez adresse postale inclure pour ajouter une deuxième page de composition aux zones de texte pour l’adresse postale et adresse de l’expéditeur.

    • Sous Options, activez inclure graphique pour insérer une image d’espace réservé dans le prospectus.

      Remarque : Cette option n’est pas disponible dans tous les modèles. Si vous ne voyez pas cette option, le modèle ne peut-être pas prennent en charge.

    • Sous détachables, sélectionnez la période de coupon ou le formulaire que vous voulez ajouter.

      Remarque : Cette option n’est pas disponible dans tous les modèles. Si vous ne voyez pas cette option, le modèle ne peut-être pas prennent en charge.

      Remarque : Si vous utilisez un modèle téléchargé à partir d’Office Online, vous ne pouvez pas personnaliser la présentation sans ouvrir la composition.

  6. Cliquez sur Créer.

Modèle de prospectus (présentation bleu clair) sur Office Online

Apporter des modifications globales à un modèle

Lorsque vous voyez votre composition chez pleine échelle, vous souhaiterez peut-être apporter des modifications qui affectent la totalité de la composition. Par exemple, vous souhaiterez peut-être essayer d’autres jeux de couleur ou la police, modifier la taille de page ou insérer vos informations professionnelles si vous n’avez pas le faire au début. Vous pouvez apporter ces modifications à tout moment, mais il est préférable de le faire avant d’insérer le texte et les images.

Effectuez l'une des opérations suivantes :

  • Pour essayer un autre jeu de couleurs, cliquez sur Jeux de couleurs dans le volet Office Format de composition, puis cliquez sur le jeu de couleurs souhaité.

  • Pour essayer un autre jeu de polices, cliquez sur Jeux de polices dans le volet Office Format de composition, puis cliquez sur le jeu de polices de votre choix. Pour plus d’informations sur les jeux de polices, voir appliquer un jeu de polices.

  • Pour modifier la taille de page, cliquez sur composition tapez Options dans le volet Office Format de composition, cliquez sur Modifier la taille de Page, puis dans la boîte de dialogue Mise en Page, une taille de page. Pour plus d’informations, voir Modifier la taille de page, format du papier ou l’orientation.

  • Pour insérer des informations professionnelles, cliquez sur Informations professionnelles dans le menu Insertion, puis faites glisser l'élément de votre choix du volet Office Informations professionnelles vers la page de votre composition.

    Pour modifier les informations professionnelles, cliquez sur Modifier les informations professionnelles dans le volet D’informations professionnelles. Pour plus d’informations, voir créer, modifier ou supprimer des informations professionnelles.

Utiliser un texte

Si vous avez déjà créé une catégorie d'informations professionnelles, vos coordonnées professionnelles et votre logo remplaceront automatiquement le texte d'espace réservé.

Remarque : Informations professionnelles ne remplacent pas automatiquement le texte d’espace réservé dans les modèles que vous avez téléchargé à partir d’Office Online. Pour remplacer l’espace réservé noms, adresses et logos avec vos informations professionnelles, cliquez sur le bouton de balise active Image du bouton pour un élément d’informations professionnelles, telles que le nom de la société ou l’adresse, puis sur mettre à jour à partir d’informations professionnelles. (Le bouton de balise active s’affiche lorsque vous cliquez sur texte ou un logo.)

  1. Sélectionnez le texte d'espace réservé, puis tapez le texte souhaité.

    Texte d'espace réservé sélectionné

  2. Ajustez la taille du texte. Effectuez l'une des opérations suivantes :

    • Pour empêcher le texte de se redimensionner automatiquement pour s'ajuster à une zone de texte qui n'est pas liée à d'autres zones, cliquez sur la zone de texte, pointez sur Ajuster automatiquement le texte dans le menu Format, puis cliquez sur Ne pas ajuster automatiquement.

    • Pour modifier la taille de la police manuellement, sélectionnez le texte, puis choisissez une nouvelle taille de police dans la liste Taille de police de la barre d'outils.

      Pour plus d’informations sur l’ajustement de texte dans les zones de texte, voir Activer ou désactiver l’ajustement automatique.

  3. Si vous avez sélectionné la case à cocher adresse postale inclure et que votre prospectus contient une seconde page qui contient l’adresse postale, répétez les étapes 1 et 2 pour cette page.

Pour plus d’informations sur l’utilisation de texte, voir Insérer le texte dans la page dans Publisher.

Utiliser des images

  1. Cliquez avec le bouton droit sur l'espace réservé d'image, cliquez sur Modifier l'image dans le menu contextuel, puis choisissez la source de la nouvelle image.

    Modification de l'image d'espace réservé

    Conseil : Si l'option Modifier l'image n'apparaît pas lorsque vous cliquez avec le bouton droit, cliquez sur l'espace réservé une fois jusqu'à ce que des cercles blancs apparaissent autour du cadre de l'image. Cliquez à nouveau sur l'image jusqu'à ce que des cercles gris avec des x à l'intérieur entourent l'image, puis cliquez avec le bouton droit sur l'image.

  2. Répétez cette procédure, selon les besoins, pour les autres images de votre composition.

Pour plus d’informations sur l’utilisation des images, voir conseils pour travailler avec des images.

Affiner le prospectus

Il est facile d’ajouter ou modifier les éléments de conception dans une composition. Peut-être que vous changez d’avis sur les contacts détachables initial, et maintenant que vous voulez inclure un détachables coupon, bon de commande ou bulletin-réponse afin que vous pouvez suivre plus facilement la réponse client à votre prospectus.

Vous pouvez ajouter ou remplacer les éléments de conception à l’aide de la bibliothèque de présentations Publisher. Vous pouvez également ajouter des éléments de conception des objets suggérés dans le volet Office Format de composition. Ou, si vous utilisez un modèle prédéfini dans Publisher, vous pouvez utiliser la commande Changer de modèle.

Utiliser des éléments à partir de la bibliothèque de présentations

  1. Pour supprimer l’objet détachables contact, sélectionnez-le, puis appuyez sur SUPPR.

  2. Dans la barre d’outils objets, cliquez sur Bibliothèque de présentations image du bouton , puis cliquez sur le type d’objet que vous voulez, tels que des Coupons.

    Coupon sélectionné dans la Bibliothèque de présentations

  3. Cliquez sur la création de votre choix, sélectionnez les options de graphique et le texte que vous voulez, par exemple, le style de bordure, puis cliquez sur Insérer un objet.

  4. Faites glisser l’objet vers la position de l’emplacement souhaité dans la page.

  5. Pour remplacer le texte d’espace réservé dans l’objet ajouté, sélectionnez le texte dans la zone de texte et tapez le texte souhaité.

  6. Pour remplacer l’espace réservé d’image dans l’objet ajouté et cliquez sur le cadre d’image du logo, cliquez sur l’image, cliquez sur Modifier l’image dans le menu contextuel, puis sélectionnez l’image que vous souhaitez.

  7. Apportez toute autre modification que vous voulez, puis enregistrez le fichier.

Utiliser des éléments à partir des objets suggérés

Les objets suggérés qui sont disponibles pour l’insertion de votre composition peuvent varier selon le modèle que vous utilisez.

  1. Pour supprimer l’objet détachables contact, sélectionnez-le, puis appuyez sur SUPPR.

  2. Dans le volet Office Format de composition sous Options de Page, cliquez sur un des éléments sous objets suggérées.

  3. Apportez toute autre modification que vous voulez, puis enregistrez le fichier.

Modifier le modèle

  1. Dans le volet Office Format de composition sous Prospectus Options, cliquez sur Changer de modèle.

  2. Dans la boîte de dialogue Changer de modèle, sous Options, choisissez une autre option détachables.

  3. Apportez toute autre modification que vous voulez, puis enregistrez le fichier.

Terminer le prospectus

  1. Si vous prévoyez d’envoyer le prospectus, vous pouvez le préparer pour le publipostage et l’impression en fusionnant les adresses client dans la composition.

    Conseil : Si vos adresses n’apparaissent pas dans un fichier de données, vous pouvez créer une nouvelle liste d’adresses dans Office Publisher 2007. Pointez sur publipostage et catalogues dans le menu Outils, puis cliquez sur Créer une liste d’adresses. Pour plus d’informations sur l’utilisation des listes de diffusion et le publipostage, voir créer un publipostage.

  2. Pour imprimer le prospectus, cliquez sur Imprimer dans le menu fichier, apportez les modifications nécessaires aux options d’impression, telles que le nombre de copies, puis sur Imprimer.

Conseil : Si vous avez plus d’informations ne peuvent pas être dans un prospectus, créez une composition de brochure à la place et bénéficier de plus de flexibilité mise en page. Une brochure peut avoir une conception 3 ou 4 volets. Il peut inclure une adresse du client sur l’un des volets, et il peut également inclure une commande, une réponse ou un bulletin d’inscription. Pour plus d’informations, voir créer brochures qui vous aident à vendent dans Publisher.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×