Raccourcis clavier pour Project 2010

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Les raccourcis clavier décrits dans cette rubrique d’aide font référence à la disposition du clavier américain. Il est possible que les touches des autres dispositions ne correspondent pas exactement au clavier américain.

Pour les touches de raccourci impliquant l’action d’au moins deux touches simultanées, les touches à actionner sont séparées par le signe plus (+) dans l’aide de Microsoft Project. Pour les touches de raccourci impliquant l’action d’une touche immédiatement suivie d’une autre touche, les touches à actionner sont séparées par une virgule (,).

Vous pouvez utiliser le clavier pour accéder aux commandes du Ruban, puis naviguer et vous déplacer dans la fenêtre d’aide. Appuyez sur Alt pour afficher les touches d’accès sur chaque fonctionnalité disponible dans l’affichage actuel. L’exemple suivant est extrait de Microsoft Office Word.

Remarque : Pour imprimer cette rubrique, appuyez sur Tab pour choisir Afficher tout, appuyez sur Entrée, puis sur Ctrl+P.

Aide en ligne

Utiliser la fenêtre d'aide

La fenêtre d’aide permet d’accéder à tout le contenu de l’aide de Microsoft Office. La fenêtre d’aide affiche des rubriques et d’autres informations d’aide.

Dans la fenêtre d’aide

Pour

Appuyez sur

Ouvrir la fenêtre d’aide

F1

Fermer la fenêtre d’aide

Alt+F4

Basculer entre la fenêtre d’aide et le programme actif

Alt+Tab

Revenir à la page d’origine de nom du programme.

Alt+Origine

Sélectionner l’élément suivant dans la fenêtre d’aide

Tab

Sélectionner l’élément précédent dans la fenêtre d’aide

Maj+Tab

Exécuter l’action correspondant à l’élément sélectionné

Entrée

Sélectionner respectivement l’élément suivant ou précédent dans la section Parcourir l’Aide de nom du programme de la fenêtre d’aide

Tab ou Maj+Tab

Développez ou réduire l'élément sélectionné dans la section Parcourir l'aide Nom du programme de la fenêtre d'aide.

Entrée

Sélectionner le texte ou le lien hypertexte masqué, y compris Afficher tout ou Masquer tout en haut d’une rubrique

Tab

Sélectionner le texte ou le lien hypertexte masqué précédent

Maj+Tab

Effectuer l’action Afficher tout, Masquer tout, du texte masqué ou du lien hypertexte sélectionné

Entrée

Revenir à la rubrique d’aide précédente (bouton Précédent)

Alt+Gauche ou Retour arrière

Afficher la rubrique d’aide suivante (bouton Suivant)

Alt+Droite

Faire monter ou descendre de petites quantités de texte dans la rubrique d’aide affichée

Haut ou Bas

Faire monter ou descendre de grandes quantités de texte, respectivement, dans la rubrique d’aide affichée

PG.PRÉC ou PG.SUIV

Modifier l'apparence de la fenêtre d'aide : connectée (fixe) au programme actif ou séparée de celui-ci (flottante)

Alt+U

Afficher un menu de commandes pour la fenêtre d’aide. Cela implique que la fenêtre d’aide soit active (cliquez dans la fenêtre d’aide)

Maj+F10

Arrêter la dernière action (bouton Arrêter)

Échap

Actualiser la fenêtre (bouton Actualiser)

F5

Imprimer la rubrique d’aide affichée

Remarque : Si le curseur ne se trouve pas dans la rubrique d’aide active, appuyez sur la touche F6, puis sur Ctrl+P.

Ctrl+P

Modifier l’état de la connexion

F6, Bas

Taper du texte dans la zone Tapez les mots à rechercher

F6, Bas

Basculer entre des zones de la fenêtre d’aide, par exemple entre la barre d’outils, la zone Tapez les mots à rechercher et la liste Rechercher

F6

Sélectionner l’élément suivant ou précédent dans une table des matières dans une arborescence

Bas ou Haut

Développer ou réduire l’élément sélectionné dans une table des matières dans une arborescence

Gauche ou Droite

Fonctions élémentaires de Microsoft Office

Raccourcis clavier pour accéder au Ruban Office Fluent

  1. Appuyez sur Alt.

    Les touches accélératrices sont affichées sur chaque fonctionnalité disponible dans l’affichage actuel.

  2. Appuyez sur la touche de la lettre qui s’affiche dans la touche d’accès au-dessus de la fonction à utiliser.

  3. En fonction de la lettre utilisée, d’autres touches d’accès peuvent s’afficher. Par exemple, si l’onglet Accueil est actif et que vous appuyez sur A, l’onglet Affichage s’affiche avec les touches d’accès relatives aux groupes de cet onglet.

  4. Continuez à appuyer sur des lettres jusqu’à ce que vous appuyiez sur la lettre correspondant à la commande ou au contrôle que vous souhaitez utiliser. Dans certains cas, vous devez d’abord appuyer sur la lettre correspondant au groupe qui contient la commande.

    Remarque : Pour annuler l’action que vous êtes en train d’effectuer et masquer les touches accélératrices, appuyez sur Alt.

    Conseil : Si la fenêtre Espion n'obtient pas le focus après que vous l'ayez sélectionnée via l'info-bulle, appuyez sur ALT, puis sur CTRL + TAB.

Afficher et utiliser les fenêtres

Pour

Appuyez sur

Basculer vers la fenêtre suivante.

Alt+Tab

Basculer vers la fenêtre précédente.

Alt+Maj+Tab

Fermer la fenêtre active.

Ctrl+W ou Ctrl+F4

Rétablir la taille de la fenêtre active après l’avoir agrandie

Ctrl+F5

Passer à un volet Office à partir d’un autre volet dans la fenêtre du programme (dans le sens des aiguilles d’une montre)

Remarque : Si, en appuyant sur F6, vous ne parvenez pas à afficher le volet Office souhaité, appuyez sur Alt pour activer la barre de menus ou le Ruban, élément du Ruban Office Fluent, puis sur Ctrl+Tab pour accéder au volet Office.

F6

Se déplacer d’un volet à un autre dans la fenêtre du programme (dans le sens inverse des aiguilles d’une montre)

Maj+F6

Basculer vers la fenêtre suivante lorsque plusieurs fenêtres sont ouvertes.

Ctrl+F6

Basculer vers la fenêtre précédente.

Ctrl+Maj+F6

Si une fenêtre de document n’est pas agrandie, exécuter la commande Déplacer (dans le menu Contrôle de la fenêtre). Appuyer sur les touches de direction pour déplacer la fenêtre, puis sur Échap une fois l’opération terminée

Ctrl+F7

Si une fenêtre de document n’est pas agrandie, exécuter la commande Taille (dans le menu Contrôle de la fenêtre). Appuyer sur les touches de direction pour redimensionner la fenêtre, puis sur Échap une fois l’opération terminée

Ctrl+F8

Réduire une fenêtre à la taille d’une icône (fonctionne uniquement pour certains programmes Microsoft Office)

Ctrl+F9

Agrandir ou rétablir une fenêtre sélectionnée

Ctrl+F10

Copier une image à l’écran dans le Presse-papiers.

Impr. écran

Copier une image de la fenêtre sélectionnée dans le Presse-papiers

Alt+Impr. écran

Modifier ou redimensionner la police

Pour

Appuyez sur

Modifier la police

Ctrl+Maj+F

Changer la taille de la police

Ctrl+Maj+P

Augmenter la taille de la police du texte sélectionné

Ctrl+Maj+>

Réduire la taille de la police du texte sélectionné

Ctrl+Maj+<

Se déplacer dans du texte ou des cellules

Pour

Appuyez sur

Se déplacer d’un caractère vers la gauche

Gauche

Se déplacer d’un caractère vers la droite

Droite

Monter d’une ligne

Haut

Descendre d’une ligne

Bas

Se déplacer d’un mot vers la gauche

Ctrl+Gauche

Se déplacer d’un terme vers la droite.

Ctrl+Droite

Atteindre la fin d’une ligne

Fin

Atteindre le début d’une ligne

Origine

Monter d’un paragraphe

Ctrl+Haut

Descendre d’un paragraphe

Ctrl+Bas

Atteindre la fin d’une zone de texte

Ctrl+Fin

Atteindre le début d’une zone de texte

Ctrl+Origine

Répéter la dernière action Rechercher

Maj+F4

Naviguer d’un tableau à un autre et les manipuler

Pour

Appuyez sur

Accéder à la cellule suivante

Tab

Accéder à la cellule précédente

Maj+Tab

Accéder à la ligne suivante

Bas

Accéder à la ligne précédente

Haut

Insérer une tabulation dans une cellule

Ctrl+Tab

Commencer un nouveau paragraphe

Entrée

Ajouter une nouvelle ligne à la fin du tableau

Tab à la fin de la dernière ligne

Accéder et utiliser les actions

Pour

Appuyez sur

Afficher le menu ou le message d’une action. Si plusieurs actions sont présentes, passer à l’action suivante et afficher son menu ou son message

Alt+Maj+F10

Sélectionner l’élément suivant dans le menu d’action

Bas

Sélectionner l’élément précédent dans le menu d’action

Haut

Effectuer l’action de l’élément sélectionné dans un menu d’action

Entrée

Fermer le menu ou le message d’action

Échap

Conseils

  • Vous pouvez demander à être averti par un signal sonore lorsqu’une action apparaît. Pour entendre un indicateur sonore, vous devez disposer d’une carte audio. Les sons Microsoft Office doivent également être installés sur votre ordinateur.

  • Si vous avez accès au World Wide Web, vous pouvez télécharger Microsoft Office Sounds à partir du site Web de Office.com Microsoft.

Utiliser les boîtes de dialogue

Pour

Appuyez sur

Se déplacer vers l’option ou le groupe d’options suivant.

Tab

Se déplacer vers l’option ou le groupe d’options précédent.

Maj+Tab

Activer l’onglet suivant dans une boîte de dialogue.

Ctrl+Tab

Activer l’onglet précédent dans une boîte de dialogue.

Ctrl+Maj+Tab

Se déplacer parmi les options d’une liste déroulante ouverte ou parmi les options d’un groupe d’options.

Touches de direction

Exécuter l’action affectée au bouton sélectionné ; activer ou désactiver la case à cocher sélectionnée.

Espace

Ouvrir la liste si elle est fermée et se déplacer jusqu’à cette option dans la liste

Première lettre d’une option dans une liste déroulante

Sélectionner une option ; activer ou désactiver une case à cocher

Alt+ la lettre soulignée dans une option

Ouvrir une liste déroulante sélectionnée.

Alt+Bas

Fermer une liste déroulante sélectionnée ; annuler une commande et fermer une boîte de dialogue.

Échap

Effectuer l’action associée à un bouton par défaut dans une boîte de dialogue

Entrée

Utiliser les zones d’édition au sein de boîtes de dialogue

Une zone d'édition est un espace dans lequel vous tapez ou collez une entrée, telle que votre nom d'utilisateur ou le chemin d'accès à un dossier.

Pour

Appuyez sur

Se déplacer au début de l’entrée.

Origine

Se déplacer à la fin de l’entrée.

Fin

Se déplacer respectivement d’un caractère vers la gauche ou vers la droite

Gauche ou Droite

Se déplacer d’un mot vers la gauche

Ctrl+Gauche

Se déplacer d’un terme vers la droite.

Ctrl+Droite

Sélectionner un caractère vers la gauche ou annuler la sélection

Maj+Gauche

Sélectionner un caractère vers la droite ou annuler la sélection

Maj+Droite

Sélectionner un mot vers la gauche ou annuler la sélection

Ctrl+Maj+Gauche

Sélectionner un mot vers la droite ou annuler la sélection

Ctrl+Maj+Droite

Sélectionner à partir du point d’insertion vers le début de l’entrée.

Maj+Origine

Sélectionner à partir du point d’insertion vers la fin de l’entrée.

Maj+Fin

Utiliser les boîtes de dialogue Ouvrir et Enregistrer sous

Pour

Appuyez sur

Accéder au dossier précédent.

Alt+1

Ouvrir le dossier au-dessus du dossier ouvert

Alt+Maj+2

Fermer la boîte de dialogue et ouvrir la page de recherche Web

Alt+3

Supprimer le dossier ou le fichier sélectionné

Alt+3

Créer un dossier

Alt+Maj+4

Basculer entre les affichages de dossier disponibles

Alt+Maj+5

Ouvrir le menu Outils

Alt+L

Afficher un menu contextuel pour un élément sélectionné tel qu'un dossier ou un fichier

Maj+F10

Passer d’une option ou d’une zone à l’autre à l’intérieur d’une boîte de dialogue.

Tab

Ouvrir la liste

F4 ou Alt+I

Mettre à jour la liste des fichiers.

F5

Microsoft Project 2010

Utiliser l’affichage Réseau de tâches

Pour

Appuyez sur

Passer à une case différente dans le réseau de tâches

Touches de direction

Ajouter des cases du réseau de tâches à la sélection

Maj+Touches de direction

Déplacer une case dans le réseau de tâches

Remarque : Vous devez d’abord définir le positionnement manuel. Sélectionnez la case à déplacer. Dans le groupe Format de l’onglet Format, cliquez sur Disposition, puis sur Positionnement manuel des cases.

Ctrl+Touches de direction

Passer à la case supérieure du réseau de tâches dans l’affichage ou le projet

Ctrl+Début ou Maj+Ctrl+Début

Passer à la case inférieure du réseau de tâches dans le projet

Ctrl+Fin ou Maj+Ctrl+Fin

Passer à la case gauche du réseau de tâches dans le projet

Début ou Maj+Début

Passer à la case droite du réseau de tâches dans le projet

Fin ou Maj+Fin

Monter d’une fenêtre

Pg. préc ou Maj+Pg. préc

Descendre d’une fenêtre

Pg. suiv ou Maj+Pg. suiv

Se déplacer d’une fenêtre vers la gauche

Ctrl+Pg. préc ou Maj+Ctrl+Pg. préc

Se déplacer d’une fenêtre vers la droite

Ctrl+Pg. suiv ou Maj+Ctrl+Pg. suiv

Sélectionner le champ suivant dans la case du réseau de tâches

Entrée ou Tab

Sélectionner le champ précédent dans la case du réseau de tâches

Maj+Entrée

Naviguer dans les affichages et les fenêtres

Pour

Appuyez sur

Activer le menu Contrôle

Alt+Espace

Activer la barre d’entrée pour modifier le texte dans un champ

F2

Activer la barre de menus

F10 ou Alt

Activer le menu Contrôle du projet

Alt+Trait d’union

Activer la barre de fractionnement

Maj+F6

Fermer la fenêtre du programme

Alt+F4

Afficher toutes les tâches ou ressources filtrées

F3

Afficher la boîte de dialogue Paramètres de champ

Alt+F3

Ouvrir une nouvelle fenêtre

Maj+F11

Réduire une sélection à un seul champ

Maj+Ret. arr

Réinitialiser l’ordre de tri à l’ordre d’ID et désactiver le groupement

Maj+F3

Sélectionner un objet dessin

F6

Afficher les informations sur la tâche

Maj+F2

Afficher les informations sur la ressource

Maj+F2

Afficher les informations sur l’affectation

Maj+F2

Activer ou désactiver le mode Ajouter à la sélection

Maj+F8

Activer ou désactiver le calcul automatique

Ctrl+F9

Activer ou désactiver le mode Étendre la sélection

F8

Déplacer vers le haut, vers le bas, à droite ou à gauche pour afficher différentes pages dans la fenêtre Aperçu avant impression

Alt+Touches de direction

Hiérarchiser un projet

Pour

Appuyez sur

Masquer les tâches subordonnées

Alt+Maj+Trait d’union ou Alt+Maj+Signe moins (signe - du pavé numérique)

Abaisser la tâche sélectionnée

Alt+Maj+Droite

Afficher les tâches subordonnées

Alt+Maj+= ou Alt+Maj+Signe plus (signe + du pavé numérique)

Afficher toutes les tâches

Alt+Maj+* (astérisque du pavé numérique)

Hausser la tâche sélectionnée

Alt+Maj+Gauche

Sélectionner et modifier un élément dans une boîte de dialogue

Pour

Appuyez sur

Se déplacer d’un champ à l’autre au bas d’un formulaire

Touches de direction

Se déplacer d’une table à l’autre au bas d’un formulaire

Alt+1 (gauche) ou Alt+2 (droite)

Atteindre la tâche ou la ressource suivante

Entrée

Atteindre la tâche ou la ressource précédente

Maj+Entrée

Sélectionner et modifier un élément dans un affichage Tableau

Modifier un élément dans un affichage

Pour

Appuyez sur

Annuler une entrée

Échap

Effacer le contenu du champ sélectionné ou le réinitialiser

Ctrl+Suppr

Copier les données sélectionnées

Ctrl+C

Couper les données sélectionnées

Ctrl+X

Supprimer les données sélectionnées

Suppr

Supprimer la ligne contenant une cellule sélectionnée

Ctrl+Signe moins (du pavé numérique)

Recopier vers le bas

Ctrl+D

Afficher la boîte de dialogue Rechercher

Ctrl+F ou Maj+F5

Dans la boîte de dialogue Rechercher, passer au résultat de recherche suivant.

Maj+F4

Utiliser la commande Atteindre (menu Edition)

F5

Lier les tâches

Ctrl+F2

Coller les données copiées ou coupées

Ctrl+V

Réduire la sélection à un seul champ

Maj+Ret. arr

Annuler la dernière action

Ctrl+Z

Dissocier les tâches

Ctrl+Maj+F2

Définir la tâche sur Planification manuelle

Ctrl+Maj+M

Définir la tâche sur Planification automatique

Ctrl+Maj+A

Se déplacer dans un affichage

Pour

Appuyez sur

Atteindre le début d’un projet (échelle de temps)

Alt+Début

Atteindre la fin d’un projet (échelle de temps)

Alt+Fin

Déplacer l’échelle de temps vers la gauche

Alt+Gauche

Déplacer l’échelle de temps vers la droite

Alt+Droite

Accéder au premier champ d’une ligne

Début ou Ctrl+Gauche

Accéder à la première ligne

Ctrl+Haut

Accéder au premier champ de la première ligne

Ctrl+Début

Accéder au dernier champ d’une ligne

Début ou Ctrl+Droite

Accéder au dernier champ de la dernière ligne

Ctrl+Fin

Atteindre la dernière ligne.

Ctrl+Bas

Se déplacer dans le volet latéral

Pour

Appuyez sur

Déplacer le focus entre le volet latéral et l’affichage de droite

Ctrl+Tab ou Ctrl+Maj+Tab

Sélectionner différentes commandes dans le volet latéral si le focus s’y trouve

Tab

Activer ou désactiver les cases à cocher et cases d’option si le focus se trouve dans le volet latéral

Espace

Sélectionner un élément dans un affichage

Pour

Appuyez sur

Étendre la sélection d’une page vers le bas.

Maj+Pg. suiv

Étendre la sélection d’une page vers le haut.

Maj+Pg. préc

Étendre la sélection d’une ligne vers le bas

Maj+Bas

Étendre la sélection d’une ligne vers le haut

Maj+Haut

Étendre la sélection au premier champ d’une ligne

Maj+Début

Étendre la sélection au dernier champ d’une ligne

Maj+Fin

Étendre la sélection jusqu’au début des informations

Ctrl+Maj+Début

Étendre la sélection jusqu’à la fin des informations

Ctrl+Maj+Fin

Étendre la sélection à la première ligne

Ctrl+Maj+Haut

Étendre la sélection à la dernière ligne

Ctrl+Maj+Bas

Étendre la sélection au premier champ de la première ligne

Ctrl+Maj+Début

Étendre la sélection au dernier champ de la dernière ligne

Ctrl+Maj+Fin

Sélectionner toutes les lignes et colonnes

Ctrl+Maj+Espace

Sélectionner une colonne

Ctrl+Espace

Sélectionner une ligne

Maj+Espace

Descendre d’un champ dans une sélection

Entrée

Monter d’un champ dans une sélection

Maj+Entrée

Se déplacer d’un champ vers la droite dans une sélection

Tab

Se déplacer d’un champ vers la gauche dans une sélection

Maj+Tab

Sélectionner et modifier un élément dans la barre d’entrée

Pour

Appuyez sur

Accepter une entrée

Entrée

Annuler une entrée

Échap

Supprimer un caractère à gauche

Retour arrière

Supprimer un caractère à droite

Suppr

Supprimer un mot à droite

Ctrl+Suppr

Étendre la sélection jusqu’à la fin du texte

Maj+Fin

Étendre la sélection jusqu’au début du texte

Maj+Début

Activer ou désactiver le mode Refrappe

Inser

Utiliser une échelle de temps

Pour

Appuyez sur

Déplacer l’échelle de temps d’une page vers la gauche

Alt+Pg. préc

Déplacer l’échelle de temps d’une page vers la droite

Alt+Pg. suiv

Déplacer l’échelle de temps au début du projet

Alt+Début

Déplacer l’échelle de temps à la fin du projet

Alt+Fin

Faire défiler l’échelle de temps vers la gauche

Alt+Gauche

Faire défiler l’échelle de temps vers la droite

Alt+Droite

Afficher des unités de temps plus petites

Ctrl+/ (barre oblique du pavé numérique)

Afficher des unités de temps plus grandes

Ctrl+* (astérisque du pavé numérique)

Haut de la page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Ces informations vous ont-elles été utiles ?

Très bien ! Vous avez d’autres commentaires ?

Comment pouvons-nous l’améliorer ?

Nous vous remercions pour vos commentaires.

×