Raccourcis clavier pour Microsoft Publisher

Les touches de raccourci décrites dans cette rubrique d'aide concernent la disposition du clavier anglais (États-Unis). Il est possible que les touches des autres dispositions ne correspondent pas exactement à celles d'un clavier anglais (États-Unis).

Pour imprimer cette rubrique, appuyez sur la touche TAB afin de sélectionner Afficher tout, appuyez sur ENTRÉE, puis appuyez sur CTRL+P.

Aide en ligne

Dans la fenêtre d'aide

Éléments de base de Microsoft Office

Créer, ouvrir, fermer ou enregistrer une composition

Modifie ou met en forme du texte ou des objets

Utiliser les pages

Imprimer une composition

Fonctionnez avec les pages Web et la messagerie électronique

Automatiser des tâches

Aide en ligne

Raccourcis clavier pour l'utilisation de la fenêtre d'aide

La fenêtre d'aide fournit l'accès à tout contenu d'aide Office. La fenêtre d'aide affiche des rubriques et d'autres contenus d'aide.

Dans la fenêtre d'aide

Pour ce faire :

appuyez sur

Ouvrir la fenêtre d'aide.

F1

Fermer la fenêtre d'aide.

ALT+F4

Passe alternativement de la fenêtre d'aide au programme actif.

ALT+TAB

Revenez à Accueil Nom du programme .

ORIG

Sélectionne l'élément suivant dans la fenêtre d'aide.

TAB

Sélectionne l'élément précédent dans la fenêtre d'aide.

MAJ+TAB

Exécute l'action associée à l'élément sélectionné.

ENTRÉE

Dans la section d'Aide Parcourir le nom du programme de la fenêtre d'aide, sélectionnez respectivement l'élément suivant ou précédent.

TAB ou MAJ+TAB

Dans la section d'aide de la fenêtre d'aide Parcourir le nom du programme , développez ou réduisez respectivement l'élément sélectionné.

ENTRÉE

Sélectionne le texte masqué ou le lien hypertexte suivant, y compris Afficher tout ou Masquer tout au sommet d'une rubrique.

TAB

Sélectionne le texte masqué précédent ou le lien hypertexte masqué.

MAJ+TAB

Exécute l'action associée à l'élément sélectionné : texte masqué, lien hypertexte, Afficher tout ou Masquer tout.

ENTRÉE

Passe à la rubrique d'aide précédente (Bouton arrière).

ALT + GAUCHE ou RETOUR ARRIÈRE

Passe à la rubrique d'aide suivante (Bouton avant).

ALT+FLÈCHE DROITE

Faites défiler de petits montants respectivement vers le haut ou vers le bas, dans la rubrique d'aide actuellement affichée.

FLÈCHE HAUT, FLÈCHE BAS

Faites défiler des montants supérieurs respectivement vers le haut ou vers le bas, dans la rubrique d'aide actuellement affichée.

PG.PRÉC, PG.SUIV

Modifie l'affichage de la fenêtre d'aide, qui apparaît connectée (juxtaposée) à l'application active ou séparée (indépendante) de celle-ci.

ALT+U

Affiche un menu de commandes pour la fenêtre d'aide. Cela requiert que la fenêtre d'aide présente le focus actif (cliquez sur la fenêtre d'aide).

SHIFT+F10

Arrêtez la dernière action (bouton Arrêter ).

ÉCHAP

Actualisez la fenêtre (bouton Actualiser ).

F5

Imprime la rubrique d'aide active.

Remarque : Si le curseur ne se trouve pas dans la rubrique d'aide active, appuyez sur F6 puis appuyez sur CTRL + P.

CTRL+P

Modifiez l'état de connexion.

F6, puis cliquez sur FLÈCHE BAS

Tapez du texte dans la zone Taper les mots à rechercher.

F6, puis cliquez sur FLÈCHE BAS

Changez de zone dans la fenêtre d'aide, par exemple, passez de la barre d'outils, la zone Taper les mots à rechercher, et la liste Rechercher.

F6

Dans une table des matières d'une arborescence, sélectionnez respectivement l'élément suivant ou précédent.

FLÈCHE HAUT ou FLÈCHE BAS

Dans une table des matières d'une arborescence, développez ou réduisez respectivement l'élément sélectionné.

FLÈCHE GAUCHE et FLÈCHE DROITE

Haut de la page

Éléments de base de Microsoft Office

Afficher et utiliser les fenêtres

Pour ce faire :

appuyez sur

Passe à la fenêtre suivante.

ALT+TAB

Passe à la fenêtre précédente.

ALT+MAJ+TAB

Ferme la fenêtre active.

CTRL+F4 ou CTRL+W

Restaure la taille de la fenêtre active préalablement agrandie.

CTRL+F5

Passe d'un volet Office à un autre dans la fenêtre de programme (sens des aiguilles d'une montre). Vous pouvez être amené à appuyer sur F6 plusieurs fois.

Remarque : Si, en appuyant sur F6, vous ne parvenez pas à afficher le volet Office souhaité, appuyez sur ALT pour activer la barre de menus ou le ruban, élément de l'Interface utilisateur Microsoft Office Fluent, puis sur CTRL+TAB pour atteindre le volet Office.

F6

Passe d'un volet à un autre dans la fenêtre du programme (sens contraire des aiguilles d'une montre).

MAJ+F6

Lorsque plusieurs fenêtres sont ouvertes, passe à la fenêtre suivante.

CTRL+F6

Passe à la fenêtre précédente.

CTRL+MAJ+F6

Lorsqu'une fenêtre de document n'est pas agrandie, exécute la commande Déplacer (dans le menu Contrôle de la fenêtre). Utilisez les touches de direction pour redimensionner la fenêtre puis, à la fin de l'opération, appuyez sur ÉCHAP.

CTRL+F7

Lorsqu'une fenêtre d'un document n'est pas agrandie, exécute la commande Taille (dans le menu Contrôle de la fenêtre). Utilisez les touches de direction pour redimensionner la fenêtre puis, à la fin de l'opération, appuyez sur ÉCHAP.

CTRL+ESPACE

Réduisez une fenêtre en un icône (travaux pour certains programmes Microsoft Office seulement).

CTRL+F9

Agrandissez ou restaurez une fenêtre sélectionnée.

CTRL+F10

Copie une image de l'écran dans le Presse-papiers.

IMPR. ÉCRAN

Copie une image de la fenêtre sélectionnée dans le Presse-papiers.

ALT+IMPR. ÉCRAN

Modifiez ou redimensionnez la police

Pour ce faire :

appuyez sur

Modifier la police

CTRL+MAJ+F

Modifier la taille de la police

CTRL+MAJ+P

Augmenter la taille de la police du texte sélectionné

Réduire la taille de la police du texte sélectionné

Déplacez-vous dans le texte ou les cellules

Pour ce faire :

appuyez sur

Déplacement d'un caractère vers la gauche.

FLÈCHE GAUCHE

Déplacement d'un caractère vers la droite.

FLÈCHE DROITE

Déplacement d'une ligne vers le haut.

FLÈCHE HAUT

Déplacement d'une ligne vers le bas.

FLÈCHE BAS

Déplacement d'un mot vers la gauche.

CTRL+GAUCHE

Déplacement d'un mot vers la droite.

CTRL+DROITE

Déplacement à la fin d'une ligne.

FIN

Déplacement au début d'une ligne.

ORIG

Déplacement d'un paragraphe vers le haut.

CTRL+FLÈCHE HAUT

Déplacement d'un paragraphe vers le bas.

CTRL+FLÈCHE BAS

Déplacement sur la fin d'une zone de texte.

CTRL+FIN

Déplacement vers le début d'une zone de texte.

CTRL+ORIGINE

Répétez la dernière action Rechercher .

MAJ+F4

Déplacez-vous et utilisez les tableaux

Pour ce faire :

appuyez sur

Passer à la cellule suivante.

TAB

Passer à la cellule précédente.

MAJ+TAB

Passer à la ligne suivante.

FLÈCHE BAS

Passer à la ligne précédente.

FLÈCHE HAUT

Insérer une tabulation dans une cellule

CTRL+TAB

Commencer un nouveau paragraphe.

ENTRÉE

Ajouter une nouvelle ligne située en bas du tableau.

PASSER à la fin de la dernière ligne

Accéder aux volets Office et les utiliser

Pour ce faire :

appuyez sur

Passe d'un volet à un autre dans la fenêtre du programme.(Il se peut que vous deviez appuyez plusieurs fois sur F6)

Remarque : Si, en appuyant sur F6, vous ne parvenez pas à afficher le volet Office souhaité, appuyez sur ALT pour activer la barre de menus, puis sur CTRL+TAB pour atteindre le volet Office.

F6

Lorsqu'une barre d'outils ou un menu est actif, atteint un volet Office. (Vous pouvez être amené à appuyer sur CTRL+TAB plusieurs fois).

CTRL+TAB

Lorsqu'un volet Office est actif, sélectionne l'option suivante ou précédente dans le volet.

TAB ou MAJ+TAB

Affiche l'ensemble complet de commandes du menu de volet Office.

CTRL+FLÈCHE BAS

Passe d'une commande à l'autre dans un sous-menu sélectionné, ou d'une option particulière à l'autre dans un groupe d'options d'une boîte de dialogue.

FLÈCHE BAS ou FLÈCHE HAUT

Ouvre le menu sélectionné, ou exécute l'action assignée au bouton sélectionné.

ESPACE ou ENTRÉE

Ouvre un menu contextuel; ouvre un menu déroulant pour l'élément de galerie sélectionné.

MAJ+F10

Lorsqu'un menu ou un sous-menu est visible, sélectionne la première ou dernière commande du menu ou du sous-menu.

ORIG ou FIN

Fait défiler vers le haut ou vers le bas dans la liste de bibliothèque sélectionnée.

PG.PRÉC ou PG.SUIV

Déplace vers le haut ou le bas de la liste de bibliothèque sélectionnée.

CTRL+ORIG ou CTRL+FIN

Ouvre le volet Office Rechercher.

Remarque : Ce raccourci clavier ne fonctionne pas dans Microsoft Office PowerPoint ou Microsoft Office SharePoint Designer.

ALT+. (point)

Accéder aux balises actives et les utiliser

Pour ce faire :

appuyez sur

Affiche le menu ou le message d'une balise active. Si plusieurs balises actives sont présentes, passe à la balise active suivante et affiche son menu ou message.

ALT+MAJ+F10

Sélectionne l'élément suivant dans un menu de balises actives.

FLÈCHE BAS

Sélectionne l'élément précédent dans un menu de balises actives.

FLÈCHE HAUT

Exécute l'action associée à l'élément sélectionné dans un menu de balises actives.

ENTRÉE

Ferme le menu de balises actives ou le message.

ÉCHAP

Conseil : Vous pouvez demander à être averti par un son à chaque fois qu'une balise active apparaît. Pour écouter des repères audio, vous devez être équipé d'une carte audio. Microsoft Office Sounds doit également être installé sur votre ordinateur.

Redimensionner et déplacer des barres d'outils, des menus et des volets Office

  1. Appuyez sur ALT pour sélectionner la barre de menus.

  2. Appuyez sur CTRL+TAB à plusieurs reprises pour sélectionner la barre d'outils ou le volet Office qui vous intéresse.

  3. Exécutez l'une des procédures suivantes :

    Redimensionner une barre d'outils

    1. Dans la barre d'outils, appuyez sur CTRL+ESPACE pour afficher le menu Options de la barre d'outils.

    2. Cliquez sur la commande Taille et puis appuyez sur ENTRÉE.

    3. Utilisez les touches de direction pour redimensionner la barre d'outils. Appuyez sur CTRL+ les touches de direction pour changer la taille par pas de 1 pixel.

    Déplacer une barre d'outils

    1. Dans la barre d'outils, appuyez sur CTRL+ESPACE pour afficher le menu Options de la barre d'outils.

    2. Cliquez sur la commande Déplacer puis appuyez sur ENTRÉE.

    3. Utilisez les touches de direction pour positionner la barre d'outils. Appuyez sur CTRL+ les touches de direction pour la déplacer par pas de 1 pixel. Pour détacher la barre d'outils, appuyez à plusieurs reprises sur FLÈCHE BAS. Pour attacher la barre d'outils verticalement sur le bord gauche ou droit, appuyez respectivement sur FLÈCHE GAUCHE ou FLÈCHE DROITE alors que la barre d'outils est le long du bord gauche ou droit.

    Redimensionner un volet Office

    1. Dans le volet Office, appuyez sur CTRL+ESPACE pour afficher un menu de commandes supplémentaires.

    2. Utilisez la touche FLÈCHE BAS pour sélectionner la commande Taille, puis appuyez sur ENTRÉE.

    3. Utilisez les touches de direction pour redimensionner le volet Office. Utilisez CTRL+ les touches de direction pour changer la taille par pas de 1 pixel.

    Déplacer un volet Office

    1. Dans le volet Office, appuyez sur CTRL+ESPACE pour afficher un menu de commandes supplémentaires.

    2. Utilisez la touche FLÈCHE BAS pour sélectionner la commande Déplacer, puis appuyez sur ENTRÉE.

    3. Utilisez les touches de direction pour positionner le volet Office. Utilisez CTRL+ les touches de direction pour changer la taille par pas de 1 pixel.

  4. Lorsque vous avez terminé le déplacement ou le redimensionnement, appuyez sur ÉCHAP.

Utiliser les boîtes de dialogue

Pour ce faire :

appuyez sur

Option suivante ou groupe d'options suivant.

TAB

Option précédente ou groupe d'options précédent.

MAJ+TAB

Onglet suivant dans la boîte de dialogue.

CTRL+TAB

Onglet précédent dans la boîte de dialogue.

CTRL+MAJ+TAB

Déplacement parmi les options d'une liste déroulante ouverte ou parmi les options d'un groupe d'options.

Touches de direction

Exécution de l'action assignée au bouton sélectionné ; activation ou désactivation de la case à cocher actuelle.

ESPACE

Ouverture de la liste si elle était fermée et accès à cette option dans la liste.

Première lettre d'une option d'une liste déroulante

Sélection d'une option ; activation ou désactivation d'une case à cocher.

ALT+ la lettre soulignée dans une option

Ouverture d'une liste déroulante sélectionnée.

ALT+FLÈCHE BAS

Fermeture d'une liste déroulante sélectionnée ; annulation d'une commande et fermeture d'une boîte de dialogue.

ÉCHAP

Exécution de l'action assignée à un bouton par défaut dans une boîte de dialogue.

ENTRÉE

Utiliser les zones d'édition dans les boîtes de dialogue

Une zone de saisie est une zone vide dans laquelle vous tapez ou collez une entrée, par exemple votre nom d'utilisateur ou le chemin d'accès à un dossier.

Pour ce faire :

appuyez sur

Déplacement au début de l'entrée.

ORIG

Déplacement à la fin de l'entrée.

FIN

Déplacement d'un caractère vers la gauche ou vers la droite.

FLÈCHE GAUCHE ou FLÈCHE DROITE

Déplacement d'un mot vers la gauche.

CTRL+GAUCHE

Déplacement d'un mot vers la droite.

CTRL+DROITE

Sélection ou annulation de la sélection d'un caractère vers la gauche.

MAJ+GAUCHE

Sélection ou annulation de la sélection d'un caractère vers la droite.

MAJ+DROITE

Sélection ou annulation de la sélection d'un mot vers la gauche.

CTRL+MAJ+GAUCHE

Sélection ou annulation de la sélection d'un mot vers la droite.

CTRL+MAJ+DROITE

Sélection entre le point d'insertion et le début de l'entrée.

MAJ+ORIG

Sélection entre le point d'insertion et la fin de l'entrée.

MAJ+FIN

Utiliser les boîtes de dialogue Ouvrir une composition et Enregistrer sous

Pour ce faire :

appuyez sur

Accéder au dossier précédent. Image du bouton

ALT+MAJ+1

Bouton Dossier parent Image du bouton  : ouvre le dossier situé au niveau immédiatement supérieur au dossier ouvert

ALT+MAJ+2

Bouton Rechercher sur le Web Image du bouton  : referme la boîte de dialogue et ouvre votre page de recherche Web.

ALT+MAJ+3

Bouton Supprimer Image du bouton  : supprime le dossier ou le fichier sélectionné.

ALT+3

BoutonCréer un nouveau dossier Image du bouton  : crée un nouveau dossier.

ALT+MAJ+4

BoutonVues Image du bouton  : bascule parmi les affichages de dossiers disponibles.

ALT+MAJ+5

Bouton Outils : affiche le menu Outils.

ALT+L

Affiche un menu contextuel pour un élément sélectionné, tel qu'un dossier ou un fichier.

MAJ+F10

Passe d'une option ou d'une zone à l'autre dans la boîte de dialogue.

TAB

Ouvre la liste Regarder dans .

F4 ou ALT+I

Actualise la liste de fichiers.

F5

Haut de la page

Créer, ouvrir, fermer ou enregistrer une composition

Créer, ouvrir, fermer une composition

Pour ce faire :

appuyez sur

Ouvrir une nouvelle instance de Publisher.

CTRL+N

Affiche la boîte de dialogue Ouvrir une composition.

CTRL+O

Ferme la composition actuelle.

CTRL+F4 ou CTRL+W

Affiche la boîte de dialogue Enregistrer sous.

CTRL+S

Haut de la page

Modifie ou met en forme du texte ou des objets

Modifier ou mettre en forme du texte

La plupart de ces raccourcis clavier ne fonctionnent pas si vous affichez la composition dans Aperçu de la page Web.

Pour ce faire :

appuyez sur

Affiche le volet Office Rechercher et remplacer, dans lequel l'option Rechercher est sélectionnée sous Rechercher ou remplacer. Ces raccourcis clavier peuvent ne pas fonctionner si un autre volet Office est déjà ouvert. Ce raccourci clavier fonctionne dans Aperçu de la page Web.

F3, CTRL+F ou SHIFT+F4

Affiche le volet Office Rechercher et remplacer, dans lequel l'option Remplacer est sélectionnée sous Rechercher ou remplacer. Ces raccourcis clavier peuvent ne pas fonctionner si un autre volet Office est déjà ouvert.

CTRL+H

Vérifie l'orthographe.

F7

Affiche le volet Office Rechercher, qui permet de rechercher des synonymes.

MAJ+F7

Affiche le volet Office Rechercher, qui permet d'effectuer une requête.

Maintenez la touche ALT enfoncée et cliquez sur un mot

Sélectionnez tout le texte. Si le curseur se trouve dans une zone de texte, ce raccourci clavier sélectionne tout le texte de l'article actuel. Si le curseur ne se trouve dans aucune zone de texte, ce raccourci clavier sélectionne tous les objets d'une page.

CTRL+A

Met le texte en gras.

CTRL+G

Met le texte en italique.

CTRL+I

Souligne le texte.

CTRL+S

Transforme le texte en petites majuscules ou celles-ci en minuscules ou majuscules.

CTRL+MAJ+K

Sélectionne la zone Style dans la barre d'outils Mise en forme.

CTRL+MAJ+S

Sélectionne la zone Police dans la barre d'outils Mise en forme.

CTRL+MAJ+F

Sélectionne la zone Taille de police dans la barre d'outils Mise en forme.

CTRL+MAJ+P

Copie la mise en forme.

CTRL+MAJ+C

Colle la mise en forme.

CTRL+MAJ+V

Active ou désactive l'option Caractères spéciaux.

CTRL+MAJ+Y

Applique à la mise en forme des caractères le style de texte actuel.

CTRL+ESPACE

Applique ou supprime la mise en indice.

CTRL+=

Applique ou supprime la mise en exposant.

CTRL+MAJ+=

Augmentez à la taille suivante dans la zone Taille de police box.

Diminuez à la taille suivante dans la zone Taille de police box.

Centre un paragraphe.

CTRL+E

Aligne un paragraphe à gauche.

CTRL+MAJ+G

Aligne un paragraphe à droite.

CTRL+MAJ+D

Justifie l'alignement d'un paragraphe.

CTRL+J

Répartit l'alignement d'un paragraphe.

CTRL+MAJ+D

Applique l'alignement Journal à un paragraphe (langues de l'Asie de l'Est uniquement).

CTRL+MAJ+J

Affiche la boîte de dialogue Coupure de mots. Ce raccourci clavier ne fonctionne pas pour les pages Web.

CTRL+MAJ+H

Insère l'heure actuelle.

ALT+MAJ+T

Insère la date actuelle.

ALT+MAJ+D

Insère le numéro de la page actuelle.

ALT+MAJ+P

Insère un espace insécable de largeur nulle.

CTRL+MAJ+0 (zéro)

Applique au paragraphe actuel un interligne simple.

CTRL+1

Applique au paragraphe actuel un double interligne.

CTRL+2

Applique au paragraphe actuel un espacement d'une ligne et demie.

CTRL+5

Copier les formats texte

Pour ce faire :

appuyez sur

Copie la mise en forme d'un texte.

CTRL+MAJ+C

Applique la mise en forme copiée à un texte.

CTRL+MAJ+V

Copier, couper, coller ou supprimer du texte ou des objets

Pour ce faire :

appuyez sur

Copie le texte ou l'objet sélectionné.

CTRL+C ou CTRL+INSER

Coupe le texte ou l'objet sélectionné.

CTRL+X or MAJ+SUPPR

Colle du texte ou un objet.

CTRL+V or MAJ+INSER

Supprime l'objet sélectionné.

SUPPRIMER ou Ctrl + MAJ + X

Annuler ou rétablir une opération

Pour ce faire :

appuyez sur

Annule la dernière opération.

CTRL+Z or ALT+ESPACE

Rétablit la dernière opération.

CTRL+Y ou F4

Déplacer un objet

Pour ce faire :

appuyez sur

Déplacent un objet sélectionné vers le haut, le bas, la gauche ou la droite.

Touches de direction

Si le texte de l'objet sélectionné contient un curseur, déplace l'objet vers le haut, le bas, la gauche ou la droite.

ALT+touches de direction

Définir la superposition des objets

Pour ce faire :

appuyez sur

Place un objet au premier plan.

ALT+F6

Place un objet à l'arrière-plan.

ALT+MAJ+F6

Aligner les objets

Pour ce faire :

appuyez sur

Active ou désactive l'option Aligner sur les repères.

CTRL+MAJ+W

Active ou désactive l'option Aligner sur les repères.

F10 MAJ + R, MAJ + S, + MAJ + M

Active ou désactive l'option Aligner sur les repères.

F10 MAJ + R, MAJ + S, SHIFT + O

Sélectionner ou grouper des objets

Pour ce faire :

appuyez sur

Sélectionnez tous les objets de la page — si votre curseur ne se trouve pas en texte dans une zone de texte ou une forme automatique. Si votre curseur se trouve dans une zone de texte et si vous appuyez sur ces touches, cela sélectionne tout le texte d'un article — même si l'article circule dans des zones de textes supplémentaires.

CTRL+A

Groupe les objets sélectionnés ou dissocie les objets groupés.

CTRL+MAJ+G

Efface la sélection de texte — si le texte est sélectionné — mais l'objet qui contient le texte reste sélectionné.

ÉCHAP

Efface la sélection d'un objet  — si un objet est sélectionné.

ÉCHAP

Sélectionne l'objet dans le groupe  — si l'objet qui contient le texte est déjà sélectionné.

ÉCHAP

Rendre un objet transparent

Pour ce faire :

appuyez sur

Alternativement, rendre un objet transparent ou opaque (avec un remplissage blanc).

CTRL+T

Insérer un objet

Pour utiliser ce raccourci clavier, vous devez d'abord sélectionner la barre d'outils Objets ou le menu Insertion.

Pour utiliser ce raccourci clavier à partir de la barre d'outils Objets, appuyez sur ALT afin de sélectionner la barre de menus, puis appuyez sur CTRL+TAB jusqu'à ce que la barre d'outils Objets soit sélectionnée. Ensuite, appuyez sur TAB ou sur MAJ+TAB pour sélectionner le bouton du type d'objet que vous souhaitez insérer dans la composition.

Pour utiliser cette touche de raccourci à partir du menu Insertion, appuyez sur ALT+I, puis utilisez la touche BAS pour sélectionner l'élément de menu du type d'objet que vous souhaitez insérer.

Pour ce faire :

appuyez sur

Insérer une zone de texte, une ligne, un connecteur, un cercle ou un carré qui est sélectionné dans le menu barre d'outils Objets ou Insertion . Ouvrez également une zone de menu ou dialogue qui offre plusieurs options pour insérer un autre type d'objet.

CTRL+ENTRÉE

Haut de la page

Utiliser les pages

Sélectionner ou insérer des pages

Si votre composition est en affichage Page double, ces commandes s'appliquent à la double page sélectionnée. Si votre composition n'est pas en affichage Page double, ces commandes s'appliquent seulement à la page sélectionnée.

Pour ce faire :

appuyez sur

Affiche la boîte de dialogue Atteindre la page.

F5 ou CTRL+G

Insérez une page ou une double page. Si vous créez un bulletin, il ouvre la boîte de dialogue de type de composition Insertion de pages Si vous créez une carte de vœux ou un programme, un message s'affiche vous demandant si vous voulez insérer automatiquement plusieurs pages.

CTRL+MAJ+N

Insère une page en double après la page sélectionnée.

CTRL+MAJ+U

Passer d'une page à l'autre

Pour ce faire :

appuyez sur

Affiche la boîte de dialogue Atteindre la page.

F5 ou CTRL+G

Passe à la page suivante.

CTRL+PG.SUIV

Passe à la page précédente.

CTRL+PG.PRÉC

Passe de la page active à la page maître, et vice versa.

CTRL+M

Utiliser la page maître

Pour ce faire :

appuyez sur

Passe de la page active à la page maître, et vice versa.

CTRL+M

Afficher ou masquer les bords ou les repères

Pour ce faire :

appuyez sur

Active ou désactive l'option Bords et repères.

CTRL+MAJ+O

Active ou désactive l'option Repères de ligne de base. Ce raccourci clavier n'est pas disponible en mode Web.

CTRL+F7

Active ou désactive l'option Repères de ligne de base (langues asiatiques uniquement). Ce raccourci clavier n'est pas disponible en mode Web.

CTRL+MAJ+F7

Zoomer

Pour ce faire :

appuyez sur

Passe de l'affichage actuel à la taille réelle.

F9

Affiche la page entière.

CTRL+MAJ+L

Haut de la page

Imprimer une composition

Utiliser l'aperçu avant impression

Ces raccourcis clavier sont disponibles en mode Aperçu avant impression (menu Fichier, commande Aperçu avant impression).

Pour ce faire :

appuyez sur

Passe de l'affichage actuel à la taille réelle.

F9

Fait défiler l'affichage vers le haut ou vers le bas.

FLÈCHE HAUT et FLÈCHE BAS

Fait défiler l'affichage vers la gauche ou vers la droite.

FLÈCHE GAUCHE ou FLÈCHE DROITE

Fait défiler l'affichage vers le haut selon un pas important.

PG.PRÉC ou CTRL+HAUT

Fait défiler l'affichage vers le bas selon un pas important.

PG.SUIV ou CTRL+BAS

Fait défiler l'affichage vers la gauche selon un pas important.

CTRL+GAUCHE

Fait défiler l'affichage vers la droite selon un pas important.

CTRL+DROITE

Atteint directement le coin supérieur gauche de la page.

ORIG

Atteint directement le coin inférieur droit de la page.

FIN

Affiche la boîte de dialogue Atteindre la page.

F5 ou CTRL+G

Passe à la page précédente.

CTRL+PG.PRÉC

Passe à la page suivante.

CTRL+PG.SUIV

Passez à la fenêtre suivante si plusieurs compositions sont ouvertes sur votre Bureau.

CTRL+F6

Quittez l'Aperçu avant impression et affichez la boîte de dialogue Imprimer .

CTRL+P

Quitte le mode Aperçu avant impression.

ÉCHAP

Imprimer une composition

Pour ce faire :

appuyez sur

Ouvre la boîte de dialogue Impression.

CTRL+P

Haut de la page

Fonctionnez avec les pages Web et la messagerie électronique

Insérer des liens hypertextes et un aperçu des pages Web

Pour ce faire :

appuyez sur

Affichez la boîte de dialogue Insérer un lien hypertexte. Votre curseur doit d'abord se trouver dans une zone de texte.

CTRL+K

Affichez un aperçu de votre page Web dans une instance de votre navigateur.

CTRL+MAJ+B

Envoi d'un message électronique

Vous pouvez utiliser les raccourcis clavier suivants après avoir choisi Envoyer un message (menu Fichier , commande Envoyer un courrier électronique).

Important : Microsoft Office Outlook doit être ouvert avant de pouvoir envoyer des messages électroniques. Si Outlook n'est pas ouvert, le message sera placé dans votre dossier Boîte d'envoi.

Pour ce faire :

appuyez sur

Envoie la page ou composition actuelle.

ALT+S

Ouvrez le Carnet d'adresses lorsque le curseur est placé dans l'en-tête de message électronique.

CTRL+MAJ+B

Ouvrez le Vérificateur de mise en page lorsque le curseur est placé dans l'en-tête de message électronique.

ALT+K

Vérifiez les noms sur les lignes À , Cc et Cci par rapport au Carnet d'adresses lorsque le curseur il est placé dans l'en-tête de message électronique.

CTRL+K

Ouvrez le Carnet d'adresses avec le champ À sélectionné lorsque le curseur est placé dans l'en-tête de message électronique.

ALT+. (point)

Ouvrez le Carnet d'adresses avec le champ Cc sélectionné lorsque le curseur est placé dans l'en-tête de message électronique.

ALT+C

Ouvrez le Carnet d'adresses avec le champ Cci sélectionné lorsque le curseur est placé dans l'en-tête de message électronique et lorsque le champ Cci est visible.

Pour afficher le champ Cci lorsque la barre d'outils Publipostage est sélectionnée, appuyez sur SHIFT + P, appuyez sur la touche BAS pour sélectionner Cci puis appuyez sur ENTRÉE.

ALT+B

Atteint le champ Objet.

ALT+J

Ouvre la boîte de dialogue Options des messages de Microsoft Office Outlook.

ALT+P

Ouvrez la boîte de dialogue Personnalisé pour créer un indicateur de message électronique lorsque le curseur est placé dans l'en-tête de message électronique.

CTRL+MAJ+G

Déplacez le curseur dans le champ suivant de l'en-tête de message électronique lorsque le curseur est placé dans l'en-tête de message électronique.

TAB

Passez le curseur dans le champ précédent de l'en-tête de message électronique.

MAJ+TAB

Alternez entre le point d'insertion dans l'en-tête de message électronique et le bouton Envoyer dans la barre d'outils Publipostage.

CTRL+TAB

Vous pouvez utiliser les raccourcis clavier suivants après avoir choisi Envoyer un message (menu Fichier , commande Envoyer un courrier électronique ).

Après avoir choisi ou Envoyer la composition en pièce jointe (menu Fichier, commande Envoyer un message électronique), vous pouvez utiliser les raccourcis clavier suivants.

Pour ce faire :

appuyez sur

Ouvre le Carnet d'adresses lorsque le curseur est placé dans l'en-tête de message électronique.

CTRL+MAJ+B

Ouvre le Carnet d'adresses avec le champ À sélectionné lorsque le curseur est placé dans l'en-tête de message électronique.

ALT+. (point)

Ouvre le Carnet d'adresses avec le champ Cc sélectionné lorsque le curseur est placé dans l'en-tête de message électronique.

ALT+C

Ouvre le Carnet d'adresses avec le champ Cci sélectionné lorsque le curseur est placé dans l'en-tête de message électronique et lorsque le champ Cci est visible. Ce raccourci clavier fonctionne uniquement si un nom se trouve dans le champ Cci .

Pour afficher le champ Cci lorsque la barre d'outils Publipostage est sélectionnée, appuyez sur SHIFT + P, appuyez sur la touche BAS pour sélectionner Cci puis appuyez sur ENTRÉE.

ALT+B

Atteint le champ Objet.

ALT+J

Ouvre la boîte de dialogue Personnalisé pour créer un indicateur de message électronique lorsque le curseur est placé dans l'en-tête de message électronique.

CTRL+MAJ+G

Déplace le curseur dans le champ suivant dans l'en-tête de message lorsque le curseur se trouve dans l'en-tête de message.

TAB

Déplace le curseur dans le champ précédent de l'en-tête de message électronique.

MAJ+TAB

Vous pouvez utiliser les raccourcis clavier suivants après avoir choisi Envoyer un message (menu Fichier , commande Envoyer un courrier électronique).

Haut de la page

Automatiser des tâches

Utiliser des macros

Pour ce faire :

appuyez sur

Affiche la boîte de dialogue Macros.

ALT+F8

Utiliser Visual Basic

Pour ce faire :

appuyez sur

Affiche l'éditeur Visual Basic.

ALT+F11

Haut de la page

Ces informations vous ont-elles été utiles ?

Comment pouvons-nous nous améliorer ?

Comment pouvons-nous nous améliorer ?

Afin de protéger votre vie privée, n’indiquez aucune information de contact dans vos commentaires. Lisez notre déclaration de confidentialité.

Nous vous remercions pour vos commentaires.