Raccourcis clavier pour Microsoft Office Project 2007

Les raccourcis clavier décrits dans cette rubrique d'aide concernent la disposition du clavier anglais (États-Unis). Il est possible que les touches des autres dispositions ne correspondent pas exactement à celles d'un clavier anglais (États-Unis).

Pour les raccourcis clavier qui nécessitent l'appui simultané sur deux touches ou plus, les touches sur lesquelles appuyer sont séparées par un signe plus (+) dans l'aide de Microsoft Office Project 2007. Pour les raccourcis clavier vous invitant à appuyer sur une seule touche puis tout de suite après sur une autre, les touches sur lesquelles appuyer sont séparées par une virgule (,).

Remarque : Pour imprimer cette rubrique, appuyez sur la touche TAB afin de sélectionner Afficher tout, appuyez sur ENTRÉE, puis appuyez sur CTRL+P.

Aide en ligne

Utiliser la fenêtre d'aide

La fenêtre d'aide permet d'accéder au contenu de l'aide Office. La fenêtre d'aide affiche des rubriques et d'autres contenus de l'aide.

Dans la fenêtre d'aide

Pour

Appuyez sur

Ouvrir la fenêtre d'aide.

F1

Fermer la fenêtre d'aide.

ALT+F4

Passer alternativement de la fenêtre d'aide au programme actif.

ALT+TAB

Revenir à l'accueil du nom du programme.

ALT+DÉBUT

Sélectionner l'élément suivant dans la fenêtre d'aide.

TAB

Sélectionner l'élément précédent dans la fenêtre d'aide.

MAJ+TAB

Exécuter l'action associée à l'élément sélectionné.

ENTRÉE

Dans la section Parcourir l'aide Nom du programme de la fenêtre d'aide, sélectionner l'élément suivant ou précédent, respectivement.

TAB ou MAJ+TAB

Dans la section Parcourir l'aide Nom du programme de la fenêtre d'aide, développer ou réduire l'élément sélectionné.

ENTRÉE

Sélectionner le texte masqué ou le lien hypertexte suivant, y compris les options Afficher tout ou Masquer tout dans la partie supérieure d'une rubrique.

TAB

Sélectionner le texte masqué ou le lien hypertexte précédent.

MAJ+TAB

Exécuter l'action associée à l'élément sélectionné : texte masqué, lien hypertexte, Afficher tout ou Masquer tout.

ENTRÉE

Revenir à la rubrique d'aide précédente (bouton Précédent).

ALT+GAUCHE ou RETOUR ARRIÈRE

Passer à la rubrique d'aide suivante (bouton Suivant).

ALT+DROITE

Faire défiler de petites portions de contenu vers le haut ou vers le bas, respectivement, dans la rubrique d'aide actuellement affichée.

HAUT ou BAS

Faire défiler de plus grandes portions de contenu vers le haut ou vers le bas, respectivement, dans la rubrique d'aide actuellement affichée.

PG. PRÉC ou PG. SUIV

Modifier l'affichage de la fenêtre d'aide, qui apparaît connectée (juxtaposée) au programme actif ou séparé (indépendante) de celui-ci.

ALT+U

Afficher le menu de commandes de la fenêtre d'aide. La fenêtre d'aide doit être active (cliquez sur l'un de ces éléments).

MAJ+F10

Arrêter la dernière action (bouton Arrêter).

ÉCHAP

Mettre à jour la fenêtre (bouton Actualiser).

F5

Imprimer la rubrique d'aide active.

Remarque : Si le curseur ne se trouve pas dans la rubrique d'aide actuelle, appuyez sur F6 puis sur CTRL+P.

CTRL+P

Modifier l'état de connexion.

F6, BAS

Taper le texte dans la zone Entrez les mots à rechercher.

F6, BAS

Circuler entre les différentes zones de la fenêtre d'aide ; par exemple, passer de la barre d'outils, à la zone Entrez les mots à rechercher et à la liste Rechercher.

F6

Dans une table des matières, en mode d'arborescence, sélectionner respectivement les éléments précédent et suivant.

BAS ou HAUT

Dans une table des matières, en mode d'arborescence, développer ou réduire l'élément sélectionné, respectivement.

GAUCHE ou DROITE

Fonctions de base Microsoft Office

Afficher et utiliser les fenêtres

Pour

Appuyez sur

Passer à la fenêtre suivante.

ALT+TAB

Passer à la fenêtre précédente.

ALT+MAJ+TAB

Fermer la fenêtre active.

CTRL+W ou CTRL+F4

Restaurer la taille de la fenêtre active que vous avez préalablement agrandie.

CTRL+F5

Passer d'un volet Office à un autre dans la fenêtre de programme (sens des aiguilles d'une montre). Vous pouvez être amené à appuyer sur F6 plusieurs fois.

Remarque : Si, en appuyant sur F6, vous ne parvenez pas à afficher le volet Office souhaité, appuyez sur ALT pour activer la barre de menus ou le ruban, qui fait partie de Interface utilisateur Microsoft Office Fluent puis sur CTRL+TAB pour atteindre le volet Office.

F6

Passer d'un volet à un autre dans la fenêtre du programme (sens contraire des aiguilles d'une montre).

MAJ+F6

Lorsque plusieurs fenêtres sont ouvertes, passer à la fenêtre suivante.

CTRL+F6

Passer à la fenêtre précédente.

CTRL+MAJ+F6

Lorsqu'une fenêtre de document n'est pas agrandie, exécutez la commande Déplacer (dans le menu Système de la fenêtre). Appuyez sur les touches de direction pour déplacer la fenêtre. Une fois terminé, appuyez sur ÉCHAP.

CTRL+F7

Lorsqu'une fenêtre de document n'est pas agrandie, exécutez la commande Taille (dans le menu Système de la fenêtre). Appuyez sur les touches de direction pour redimensionner la fenêtre. Une fois terminé, appuyez sur ÉCHAP.

CTRL+F8

Réduire une fenêtre en icône (fonctionne uniquement pour certains programmes Microsoft Office)

CTRL+F9

Agrandir ou réduire une fenêtre sélectionnée.

CTRL+F10

Copier une image de l'écran dans le Presse-papiers.

IMPR. ÉCRAN

Copier une image de la fenêtre sélectionnée dans le Presse-papiers.

ALT+IMPR. ÉCRAN

Changer ou redimensionner la police

Pour

Appuyez sur

Changer la police.

CTRL+MAJ+F

Changer la taille de la police.

CTRL+MAJ+P

Augmenter la taille de police du texte sélectionné.

CTRL+ALT+MAJ+>

Réduire la taille de police du texte sélectionné.

CTRL+MAJ+<

Se déplacer dans le texte ou les cellules

Pour

Appuyez sur

Se déplacer d'un caractère vers la gauche.

GAUCHE

Se déplacer d'un caractère vers la droite.

DROITE

Monter d'une ligne.

HAUT

Descendre d'une ligne.

BAS

Se déplacer d'un mot vers la gauche.

CTRL+GAUCHE

Se déplacer d'un mot vers la droite.

CTRL+DROITE

Atteindre la fin d'une ligne.

FIN

Atteindre le début d'une ligne.

DÉBUT

Monter d'un paragraphe.

CTRL+HAUT

Descendre d'un paragraphe.

CTRL+BAS

Atteindre la fin d'une zone de texte.

CTRL+FIN

Atteindre le début d'une zone de texte.

CTRL+DÉBUT

Répéter la dernière action Rechercher.

MAJ+F4

Se déplacer et travailler dans les tables

Pour

Appuyez sur

Atteindre la cellule suivante.

TAB

Atteindre la cellule précédente.

MAJ+TAB

Atteindre la ligne suivante.

BAS

Atteindre la ligne précédente.

HAUT

Insérer une tabulation dans une cellule.

CTRL+TAB

Démarrer un nouveau paragraphe.

ENTRÉE

Ajouter une ligne au bas de la table.

TAB au bout de la dernière ligne

Accéder aux volets Office et les utiliser

Pour

Appuyez sur

Passer à un volet Office à partir d'un autre volet de la fenêtre de programme. (Il vous faudra peut-être appuyer plusieurs fois sur F6.)

Remarque : Si, en appuyant sur F6, vous ne parvenez pas à afficher le volet Office souhaité, appuyez sur ALT pour activer la barre de menus, puis sur CTRL+TAB pour atteindre le volet Office.

F6

Lorsqu'un menu ou une barre d'outils est active, atteindre un volet Office. (Il vous faudra peut-être appuyer plusieurs fois sur CTRL+TAB.)

CTRL+TAB

Lorsqu'un volet Office est actif, sélectionner l'option suivante ou précédente dans le volet, respectivement.

TAB ou MAJ+TAB

Afficher l'ensemble des commandes du menu du volet Office.

CTRL+BAS

Passer d'une commande à l'autre dans un sous-menu sélectionné, ou d'une option particulière à l'autre au sein d'un groupe d'options dans une boîte de dialogue.

BAS ou HAUT

Ouvrir le menu sélectionné ou exécuter l'action du bouton sélectionné.

ESPACE ou ENTRÉE

Ouvrir un menu contextuel ; ouvrir un menu déroulant pour l'élément de galerie ou de bibliothèque sélectionné.

MAJ+F10

Lorsqu'un menu ou un sous-menu est visible, sélectionner la première ou la dernière commande, respectivement, du menu ou sous-menu.

DÉBUT ou FIN

Faire défiler la liste de galerie ou de bibliothèque sélectionnée vers le haut ou vers le bas, respectivement.

PG. PRÉC ou PG. SUIV

Atteindre le début ou la fin, respectivement, de la liste de galerie ou de bibliothèque sélectionnée.

CTRL+DÉBUT ou CTRL+FIN

Ouvrir le volet Office Rechercher.

ALT+Clic

Accéder aux balises actives et les utiliser

Pour

Appuyez sur

Afficher le menu ou le message d'une balise active. Si plusieurs balises actives sont présentes, passer à la balise active suivante et afficher son menu ou message.

ALT+MAJ+F10

Sélectionner l'élément suivant dans un menu de balises actives.

BAS

Sélectionner l'élément précédent dans un menu de balises actives.

HAUT

Exécuter l'action associée à l'élément sélectionné dans un menu de balises actives.

ENTRÉE

Fermer le menu de balises actives ou le message.

ÉCHAP

Conseils

  • Vous pouvez demander à être averti par un signal sonore chaque fois qu'une balise active apparaît. Pour bénéficier d'indications audio, vous devez disposer d'une carte audio. Vous devez également avoir installé les sons Microsoft Office sur votre ordinateur.

  • Si vous avez accès au World Wide Web, vous pouvez télécharger des sons Microsoft Office à partir du site Web Microsoft Office Online.

Redimensionner et déplacer les barres d'outils, menus et volets Office

  1. Appuyez sur ALT pour sélectionner la barre de menus.

  2. Appuyez sur CTRL+TAB à plusieurs reprises pour sélectionner la barre d'outils ou le volet Office qui vous intéresse.

  3. Effectuez l'une des actions suivantes :

    Redimensionner une barre d'outils

    1. Dans la barre d'outils, appuyez sur CTRL+ESPACE pour afficher le menu Options de la barre d'outils.

    2. Cliquez sur la commande Taille, puis appuyez sur la touche ENTRÉE.

    3. Utilisez les touches de direction pour redimensionner la barre d'outils. Appuyez sur CTRL+ une touche de direction pour redimensionner la barre d'outils par incrément d'un pixel.

    Déplacer une barre d'outils

    1. Dans la barre d'outils, appuyez sur CTRL+ESPACE pour afficher le menu Options de la barre d'outils.

    2. Cliquez sur la commande Déplacer, puis appuyez sur la touche ENTRÉE.

    3. Utilisez les touches de direction pour positionner la barre d'outils. Appuyez sur CTRL+ une touche de direction pour la déplacer d'un pixel à la fois. Pour détacher la barre d'outils, appuyez à plusieurs reprises sur BAS. Pour attacher la barre d'outils verticalement sur le bord gauche ou droit, appuyez respectivement sur GAUCHE ou DROITE alors que la barre d'outils est le long du bord gauche ou droit.

    Redimensionner un volet Office

    1. Dans le volet Office, appuyez sur CTRL+ESPACE pour afficher un menu de commandes supplémentaires.

    2. Utilisez la touche BAS pour sélectionner la commande Taille, puis appuyez sur ENTRÉE.

    3. Utilisez les touches de direction pour redimensionner le volet Office. Appuyez sur CTRL+ une touche de direction pour le redimensionner par incrément d'un pixel.

    Déplacer un volet Office

    1. Dans le volet Office, appuyez sur CTRL+ESPACE pour afficher un menu de commandes supplémentaires.

    2. Utilisez la touche BAS pour sélectionner la commande Déplacer, puis appuyez sur ENTRÉE.

    3. Utilisez les touches de direction pour positionner le volet Office. Appuyez sur CTRL+ une touche de direction pour le déplacer par incrément d'un pixel.

  4. Lorsque vous avez terminé le déplacement ou le redimensionnement, appuyez sur ÉCHAP.

Utiliser les boîtes de dialogue

Pour

Appuyez sur

Atteindre l'option ou au groupe d'options suivant.

TAB

Atteindre l'option ou au groupe d'options précédent.

MAJ+TAB

Passer à l'onglet suivant dans la boîte de dialogue.

CTRL+TAB

Passer à l'onglet précédent dans la boîte de dialogue.

CTRL+MAJ+TAB

Se déplacer parmi les options d'une liste déroulante ouverte ou parmi les options d'un groupe d'options.

Touches de direction

Exécuter l'action assignée au bouton sélectionné ; activer ou désactiver la case à cocher sélectionnée.

ESPACE

Ouvrir la liste si elle était fermée et accéder à cette option dans la liste.

Première lettre d'une option dans une liste déroulante

Sélectionner une option ; activer ou désactiver une case à cocher.

ALT+ lettre soulignée dans l'option

Ouvrir une liste déroulante sélectionnée.

ALT+BAS

Fermer une liste déroulante sélectionnée ; annuler une commande et fermer une boîte de dialogue.

ÉCHAP

Exécuter l'action assignée à un bouton par défaut dans une boîte de dialogue.

ENTRÉE

Utiliser les zones d'édition dans les boîtes de dialogue

Une zone d'édition est un emplacement à partir duquel vous tapez ou collez une entrée, telle que votre nom d'utilisateur ou le chemin d'accès à un dossier.

Pour

Appuyez sur

Se positionner au début de l'entrée.

DÉBUT

Se positionner à la fin de l'entrée.

FIN

Se déplacer respectivement d'un caractère vers la gauche ou vers la droite.

GAUCHE ou DROITE

Se déplacer d'un mot vers la gauche.

CTRL+GAUCHE

Se déplacer d'un mot vers la droite.

CTRL+DROITE

Sélectionner ou annuler la sélection d'un caractère vers la gauche.

MAJ+GAUCHE

Sélectionner ou annuler la sélection d'un caractère vers la droite.

MAJ+DROITE

Sélectionner ou annuler la sélection d'un mot vers la gauche.

CTRL+MAJ+GAUCHE

Sélectionner ou annuler la sélection d'un mot vers la droite.

CTRL+MAJ+DROITE

Sélectionner entre le point d'insertion et le début de l'entrée.

MAJ+DÉBUT

Sélectionner entre le point d'insertion et la fin de l'entrée.

MAJ+FIN

Utiliser les boîtes de dialogue Ouvrir et Enregistrer sous

Pour

Appuyez sur

Atteindre le dossier précédent. Image du bouton .

ALT+1

Bouton Dossier parent Image du bouton  : ouvrir le dossier du niveau immédiatement supérieur au dossier ouvert.

ALT+2

Bouton Rechercher sur le Web Image du bouton  : fermer la boîte de dialogue et ouvrir votre page de recherche sur le Web.

ALT+3

Bouton Supprimer Image du bouton  : supprimer le dossier ou le fichier sélectionné.

ALT+3

Bouton Créer un dossier Image du bouton  : créer un dossier.

ALT+4

Bouton Affichages Image du bouton  : basculer entre les divers modes d'affichage de dossiers disponibles.

ALT+5

Bouton Outils : afficher le menu Outils.

ALT+L

Afficher un menu contextuel pour un élément sélectionné, tel qu'un dossier ou un fichier.

MAJ+F10

Passer d'une option ou d'une zone à l'autre dans la boîte de dialogue.

TAB

Ouvrir la liste Regarder dans.

F4 ou ALT+I

Mettre à jour la liste de fichiers.

F5

Microsoft Office Project

Utiliser l'affichage Réseau de tâches

Pour

Appuyez sur

Atteindre une autre zone Réseau de tâches.

Touches de direction

Ajouter des zones Réseau de tâches à la sélection.

MAJ+touches de direction

Atteindre une zone Réseau de tâches.

Remarque : Le positionnement manuel doit être défini en premier. Cliquez sur Disposition dans le menu Format, puis sur Positionnement manuel des cases.

CTRL+touches de direction

Atteindre la zone Réseau de tâches supérieure dans l'affichage ou le projet.

CTRL+DÉBUT ou MAJ+CTRL+DÉBUT

Atteindre la zone Réseau de tâches inférieure dans l'affichage ou le projet.

CTRL+FIN ou MAJ+CTRL+FIN

Atteindre la zone Réseau de tâches la plus à gauche dans le projet.

DÉBUT ou MAJ+DÉBUT

Atteindre la zone Réseau de tâches la plus à droite dans le projet.

FIN ou MAJ+FIN

Monter d'une fenêtre.

PG. PRÉC ou MAJ+PG. PRÉC

Descendre d'une fenêtre

PG. SUIV ou MAJ+PG. SUIV

Se déplacer d'une fenêtre vers la gauche.

CTRL+PG. PRÉC ou MAJ+CTRL+PG. PRÉC

Se déplacer d'une fenêtre vers la droite.

CTRL+PG. SUIV ou MAJ+CTRL+PG. SUIV

Sélectionner le champ suivant dans la zone Réseau de tâches.

ENTRÉE

Sélectionner le champ précédent dans la zone Réseau de tâches.

MAJ+ENTRÉE

Circuler dans les affichages et les fenêtres

Pour

Appuyez sur

Activer le menu Système.

ALT+ESPACE

Activer la barre de saisie pour modifier le texte d'un champ.

F2

Activer la barre de menus

F10 ou ALT

Activer le menu de contrôle du projet.

ALT+TRAIT D'UNION

Activer la barre de fractionnement.

MAJ+F6

Fermer la fenêtre du programme.

ALT+F4

Afficher toutes les tâches ou les ressources filtrées.

F3

Afficher la boîte de dialogue Définition de la colonne.

ALT+F3

Ouvrir une nouvelle fenêtre.

MAJ+F11

Réduire une sélection à un champ.

MAJ+RETOUR ARRIÈRE

Rétablir l'ordre de tri en ordre d'identifiants.

MAJ+F3

Sélectionner un objet dessiné.

F6

Afficher les informations sur les tâches.

MAJ+F2

Afficher les informations sur les ressources.

MAJ+F2

Afficher les informations sur les affectations.

MAJ+F2

Activer ou désactiver le mode Ajouter à la sélection.

MAJ+F8

Activer ou désactiver le mode Calcul automatique.

CTRL+F9

Activer ou désactiver le mode Étendre la sélection.

F8

Se déplacer à gauche, à droite, vers le bas ou vers le haut pour afficher différentes pages dans la fenêtre Aperçu avant impression.

ALT+touches de direction

Présenter un projet

Pour

Appuyez sur

Masquer les tâches subordonnées.

ALT+MAJ+TRAIT D'UNION ou ALT+MAJ+SIGNE MOINS (signe moins du pavé numérique)

Placer en retrait la tâche sélectionnée.

ALT+MAJ+DROITE

Afficher les tâches subordonnées.

ALT+MAJ+= ou ALT+MAJ+SIGNE PLUS (signe plus du pavé numérique)

Afficher toutes les tâches.

ALT+MAJ+* (astérisque du pavé numérique)

Placer en retrait négatif la tâche sélectionnée.

ALT+MAJ+GAUCHE

Sélectionner et modifier des éléments dans une boîte de dialogue

Pour

Appuyez sur

Se déplacer entre les champs au bas d'un formulaire.

Touches de direction

Se déplacer dans des tableaux au bas d'un formulaire.

ALT+1 (gauche) ou ALT+2 (droite)

Atteindre la tâche ou la ressource suivante.

ENTRÉE

Atteindre la tâche ou la ressource précédente.

MAJ+ENTRÉE

Sélectionner et modifier des éléments dans un affichage

Modifier un élément dans un affichage

Pour

Appuyez sur

Annuler une entrée.

ÉCHAP

Effacer ou rétablir le champ sélectionné.

CTRL+SUPPR.

Copier les données sélectionnées.

CTRL+C

Couper les données sélectionnées.

CTRL+X

Supprimer les données sélectionnées.

SUPPR. ou CTRL+SIGNE MOINS (pavé numérique)

Recopier vers le bas.

CTRL+D

Afficher la boîte de dialogue Rechercher.

CTRL+F ou MAJ+F5

Dans la boîte de dialogue Rechercher, rechercher la prochaine occurrence des résultats de la recherche.

MAJ+F4

Utiliser la commande Atteindre (menu Edition).

F5

Lier des tâches.

CTRL+F2

Coller les données copiées ou coupées.

CTRL+V

Réduire la sélection à un champ.

MAJ+RETOUR ARRIÈRE

Annuler la dernière action.

CTRL+Z

Dissocier des tâches.

CTRL+MAJ+F2

Se déplacer dans un affichage

Pour

Appuyez sur

Déplacer le curseur au début d'un projet (échelle de temps).

ALT+DÉBUT

Déplacer le curseur à la fin d'un projet (échelle de temps).

ALT+FIN

Déplacer l'échelle de temps vers la gauche.

ALT+GAUCHE

Déplacer l'échelle de temps vers la droite.

ALT+DROITE

Atteindre le premier champ d'une ligne.

DÉBUT ou CTRL+GAUCHE

Déplacer le curseur à la première ligne.

CTRL+HAUT

Déplacer le curseur au premier champ de la première ligne.

CTRL+DÉBUT

Atteindre le dernier champ d'une ligne.

FIN ou CTRL+DROITE

Déplacer le curseur au dernier champ de la dernière ligne.

CTRL+FIN

Déplacer le curseur à la dernière ligne.

CTRL+BAS

Se déplacer dans le volet latéral

Pour

Appuyez sur

Basculer le focus entre le volet latéral et l'affichage à droite.

CTRL+TAB ou CTRL+MAJ+TAB

Sélectionner différents contrôles dans le volet latéral si celui-ci est activé.

TAB

Activer ou désactiver des cases à cocher et des cases d'option si le volet latéral est activé.

ESPACE

Actualiser le Guide de projets.

CTRL+R

Sélectionner dans un affichage

Pour

Appuyez sur

Étendre la sélection d'une page vers le bas.

MAJ+PAGE SUIV.

Étendre la sélection d'une page vers le haut.

MAJ+PAGE PRÉC.

Étendre la sélection d'une ligne vers le bas.

MAJ+BAS

Étendre la sélection d'une ligne vers le haut.

MAJ+HAUT

Étendre la sélection jusqu'au premier champ d'une ligne.

MAJ+DÉBUT

Étendre la sélection jusqu'au dernier champ d'une ligne.

MAJ+FIN

Étendre la sélection jusqu'au début des informations.

CTRL+MAJ+DÉBUT

Étendre la sélection jusqu'à la fin des informations.

CTRL+MAJ+FIN

Étendre la sélection jusqu'à la première ligne.

CTRL+MAJ+HAUT

Étendre la sélection jusqu'à la dernière ligne.

CTRL+MAJ+BAS

Étendre la sélection jusqu'au premier champ de la première ligne.

CTRL+MAJ+DÉBUT

Étendre la sélection jusqu'au dernier champ de la dernière ligne.

CTRL+MAJ+FIN

Sélectionner toutes les lignes et toutes les colonnes.

CTRL+MAJ+ESPACE

Sélectionner une colonne.

CTRL+ESPACE

Sélectionner une ligne.

MAJ+ESPACE

Se déplacer d'un champ vers le bas dans une sélection.

ENTRÉE

Se déplacer d'un champ vers le haut dans une sélection.

MAJ+ENTRÉE

Se déplacer d'un champ vers la droite dans une sélection.

TAB

Se déplacer d'un champ vers la gauche dans une sélection.

MAJ+TAB

Sélectionner et modifier un élément dans la barre de saisie

Pour

Appuyez sur

Accepter une entrée.

ENTRÉE

Annuler une entrée.

ÉCHAP

Supprimer un caractère vers la gauche.

RETOUR ARRIÈRE

Supprimer un caractère vers la droite.

SUPPR

Supprimer un mot vers la droite.

CTRL+SUPPR.

Étendre la sélection jusqu'à la fin du texte.

MAJ+FIN

Étendre la sélection jusqu'au début du texte.

MAJ+DÉBUT

Activer ou désactiver le mode Refrappe.

INSER

Utiliser une échelle de temps

Pour

Appuyez sur

Déplacer l'échelle de temps d'une page vers la gauche.

ALT+PAGE PRÉC.

Déplacer l'échelle de temps d'une page vers la droite.

ALT+PAGE SUIV.

Déplacer l'échelle de temps au début du projet.

ALT+DÉBUT

Déplacer l'échelle de temps à la fin du projet.

ALT+FIN

Faire défiler l'échelle de temps vers la gauche.

ALT+GAUCHE

Faire défiler l'échelle de temps vers la droite.

ALT+DROITE

Afficher des unités de temps plus petites.

CTRL+/ (barre oblique du pavé numérique)

Afficher des unités de temps plus grandes.

CTRL+* (astérisque du pavé numérique)

Haut de la page

Ces informations vous ont-elles été utiles ?

Très bien ! Vous avez d’autres commentaires ?

Comment pouvons-nous l’améliorer ?

Nous vous remercions pour vos commentaires.

×