Raccourcis clavier pour Microsoft Office OneNote 2007

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Cette rubrique d'aide décrit les raccourcis clavier permettant d'effectuer les tâches courantes dans Microsoft Office OneNote 2007. Les raccourcis font référence à un clavier anglais (États-Unis). Les touches des autres dispositions ne correspondent peut-être pas exactement aux touches d'un clavier anglais.

Pour les raccourcis clavier qui nécessitent l’appui simultané sur deux touches ou plus, les touches sont séparées par un signe plus (+). Pour ceux qui nécessitent d’appuyer sur une seule touche puis tout de suite après sur une autre, les touches sont séparées par une virgule ( , ).

Conseil : Pour trouver un mot ou une expression dans cette rubrique, cliquez sur Afficher tout, appuyez sur CTRL+F, tapez ce mot ou cette expression et appuyez sur Entrée.

Aide en ligne

Raccourcis clavier pour utiliser la fenêtre d’aide

La fenêtre d’aide permet d’accéder à tout le contenu de l’aide de Microsoft Office. La fenêtre d’aide affiche des rubriques et d’autres informations d’aide.

Dans la fenêtre d’aide

Pour

Appuyez sur

Ouvrir la fenêtre d’aide

F1

Fermer la fenêtre d'aide

Alt+F4

Basculer entre la fenêtre d’aide et le programme actif

Alt+Tab

Revenir à la page d'accueil de l'aide OneNote.

Alt+Origine

Sélectionner l’élément suivant dans la fenêtre d’aide

Tab

Sélectionner l’élément précédent dans la fenêtre d’aide

Maj+Tab

Exécuter l’action correspondant à l’élément sélectionné

Entrée

Sélectionner l'élément suivant ou précédent dans la section Parcourir l'aide de OneNote de la fenêtre d'aide.

TAB ou MAJ+TAB

Développer ou réduire l'élément sélectionné dans la section Parcourir l'aide de OneNote de la fenêtre d'aide.

Entrée

Sélectionner le texte ou le lien hypertexte masqué, y compris Afficher tout ou Masquer tout en haut d’une rubrique

Tab

Sélectionner le texte ou le lien hypertexte masqué précédent

Maj+Tab

Effectuer l’action Afficher tout, Masquer tout, du texte masqué ou du lien hypertexte sélectionné

Entrée

Revenir à la rubrique d’aide précédente (bouton Précédent)

Alt+Gauche ou Retour arrière

Afficher la rubrique d’aide suivante (bouton Suivant)

Alt+Droite

Faire monter ou descendre de petites quantités de texte dans la rubrique d’aide affichée

Haut ou Bas

Faire monter ou descendre de grandes quantités de texte, respectivement, dans la rubrique d’aide affichée

PG.PRÉC ou PG.SUIV

Modifier l'apparence de la fenêtre d'aide : connectée (fixe) au programme actif ou séparée de celui-ci (flottante)

Alt+U

Afficher un menu de commandes pour la fenêtre d’aide. Cela implique que la fenêtre d’aide soit active (cliquez dans la fenêtre d’aide)

Maj+F10

Arrêter la dernière action (bouton Arrêter)

Échap

Actualiser la fenêtre (bouton Actualiser)

F5

Imprimer la rubrique d’aide affichée

Si le curseur ne se trouve pas dans la rubrique d’aide active, appuyez sur la touche F6, puis sur Ctrl+P.

Ctrl+P

Modifier l’état de la connexion

F6, puis BAS

Taper le texte dans la zone Entrez les mots à rechercher.

F6, puis BAS

Passer d'une zone de la fenêtre d'aide à une autre, par exemple de la barre d'outils à la zone Entrez les mots à rechercher et à la liste Rechercher.

F6

Sélectionner l’élément suivant ou précédent dans une table des matières dans une arborescence

Haut ou Bas

Développer ou réduire l’élément sélectionné dans une table des matières dans une arborescence

Gauche ou Droite

Fonctions élémentaires de Microsoft Office

Afficher et utiliser les fenêtres

Pour

Appuyez sur

Basculer vers la fenêtre suivante.

Alt+Tab

Basculer vers la fenêtre précédente.

Alt+Maj+Tab

Fermer la fenêtre active.

Ctrl+W ou Ctrl+F4

Atteindre un volet Office à partir d'un autre volet de la fenêtre du programme (sens des aiguilles d'une montre). Vous devrez peut-être appuyer plusieurs fois sur F6.

Si vous appuyez sur F6 et que le volet Office voulu ne s'affiche pas, essayez d'appuyer sur ALT pour placer le focus sur la barre de menus, puis appuyez sur CTRL+TAB pour passer au volet Office.

F6

Se déplacer d’un volet à un autre dans la fenêtre du programme (dans le sens inverse des aiguilles d’une montre)

Maj+F6

Basculer vers la fenêtre suivante lorsque plusieurs fenêtres sont ouvertes.

Ctrl+F6

Basculer vers la fenêtre précédente.

Ctrl+Maj+F6

Lorsqu'un document n'est pas agrandi, exécuter la commande Taille (dans le menu Contrôle de la fenêtre). Appuyez sur les touches de direction pour redimensionner la fenêtre et, lorsque vous avez terminé, appuyez sur ÉCHAP.

CTRL+F8

Réduire une fenêtre à la taille d’une icône (fonctionne uniquement pour certains programmes Microsoft Office)

Ctrl+F9

Agrandir ou rétablir une fenêtre sélectionnée

Ctrl+F10

Copier une image à l’écran dans le Presse-papiers.

Impr. écran

Copier une image de la fenêtre sélectionnée dans le Presse-papiers.

Alt+Impr. écran

Modifier ou redimensionner la police

Pour

Appuyez sur

Modifier la police

CTRL+MAJ+F

Modifier la taille de la police

CTRL+MAJ+P

Augmenter la taille de la police du texte sélectionné

CTRL+MAJ+>

Réduire la taille de la police du texte sélectionné

Ctrl+Maj+<

Se déplacer dans du texte ou des cellules

Pour

Appuyez sur

Se déplacer d’un caractère vers la gauche

Gauche

Se déplacer d’un caractère vers la droite

Droite

Monter d’une ligne

Haut

Descendre d’une ligne

Bas

Se déplacer d’un mot vers la gauche

Ctrl+Gauche

Se déplacer d’un terme vers la droite.

Ctrl+Droite

Atteindre la fin d’une ligne

Fin

Atteindre le début d’une ligne

Origine

Monter d’un paragraphe

Ctrl+Haut

Descendre d’un paragraphe

Ctrl+Bas

Atteindre la fin d’une zone de texte

Ctrl+Fin

Atteindre le début d’une zone de texte

Ctrl+Origine

Répéter la dernière action Rechercher

Maj+F4

Naviguer d’un tableau à un autre et les manipuler

Pour

Appuyez sur

Accéder à la cellule suivante

Tab

Accéder à la cellule précédente

Maj+Tab

Accéder à la ligne suivante

Bas

Accéder à la ligne précédente

Haut

Commencer un nouveau paragraphe

Entrée

Ajouter une nouvelle ligne à la fin du tableau

Tab à la fin de la dernière ligne

Accéder aux volets Office et les utiliser

Pour

Appuyez sur

Passer à un volet Office à partir d'un autre volet de la fenêtre de programme (il peut être nécessaire d'appuyer plusieurs fois sur la touche F6)

Si la touche F6 n'affiche pas le volet Office qui vous intéresse, vous pouvez essayer en appuyant sur la touche ALT pour activer la barre de menus, puis sur CTRL+TAB pour atteindre le volet Office en question

F6

Atteindre un volet de tâches lorsqu'un menu ou une barre d'outils est actif (il peut être nécessaire d'appuyer plusieurs fois sur CTRL+TAB)

Ctrl+Tab

Lorsqu’un volet Office est actif, sélectionner l’option suivante ou précédente dans le volet.

Tab ou Maj+Tab

Afficher l’ensemble des commandes dans le menu du volet Office.

Ctrl+Bas

Se déplacer parmi les choix d’un sous-menu sélectionné, se déplacer parmi certaines options d’un groupe d’options dans une boîte de dialogue

Bas ou Haut

Ouvrir le menu sélectionné ou effectuer l’action associée au bouton sélectionné

Espace ou Entrée

Ouvrir un menu contextuel ; ouvrir un menu déroulant pour l’élément de bibliothèque sélectionné.

Maj+F10

Sélectionner la première ou la dernière commande du menu ou sous-menu lorsqu’un menu ou un sous-menu est visible

Origine ou Fin

Faire défiler la liste de la bibliothèque sélectionnée.

PG.PRÉC ou PG.SUIV

Se déplacer vers le début ou la fin de la liste de bibliothèque sélectionnée

CTRL+ORIGINE ou CTRL+FIN

Ouvrir le volet Office Recherche.

ALT+clic

Redimensionner et déplacer des barres d'outils, des menus et des volets Office

  1. Appuyez sur ALT pour sélectionner la barre de menus.

  2. Appuyez à plusieurs reprises sur CTRL+TAB pour sélectionner la barre d'outils ou le volet de tâches qui vous intéresse.

  3. Effectuez l’une des opérations suivantes :

    Redimensionner une barre d'outils

    1. Dans la barre d'outils, appuyez sur CTRL + ESPACE pour afficher le menu Options de barre d'outils.

    2. Sélectionnez la commande Taille et appuyez sur ENTRÉE.

    3. Utilisez les touches de direction pour redimensionner la barre d'outils. Appuyez sur CTRL+ les touches de direction pour redimensionner d'un pixel à la fois.

    Déplacer une barre d'outils

    1. Dans la barre d'outils, appuyez sur CTRL + ESPACE pour afficher le menu Options de barre d'outils.

    2. Sélectionnez la commande Déplacer et appuyez sur ENTRÉE.

    3. Utilisez les touches de direction pour positionner la barre d'outils. Appuyez sur CTRL+ les touches de direction pour effectuer un déplacement pixel par pixel. Pour détacher la barre d'outils, appuyez sur BAS à plusieurs reprises. Pour ancrer la barre d'outils verticalement du côté gauche ou droit, appuyez sur GAUCHE ou DROITE respectivement lorsque la barre d'outils est complètement à gauche ou à droite.

    Redimensionner un volet Office

    1. Dans le volet Office, appuyez sur CTRL + ESPACE pour afficher un menu de commandes supplémentaires.

    2. Appuyez sur la touche BAS pour sélectionner la commande Taille, puis sur ENTRÉE.

    3. Appuyez sur les touches de direction pour redimensionner le volet Office. Utilisez CTRL + les touches de direction pour redimensionner 1 pixel à la fois.

    Déplacer un volet Office

    1. Dans le volet Office, appuyez sur CTRL + ESPACE pour afficher un menu de commandes supplémentaires.

    2. Appuyez sur la touche BAS pour sélectionner la commande Déplacer, puis sur ENTRÉE.

    3. Appuyez sur les touches de direction pour positionner le volet Office. Utilisez CTRL + les touches de direction pour déplacer 1 pixel à la fois.

  4. Une fois le déplacement ou le redimensionnement terminé, appuyez sur ÉCHAP.

Utiliser les boîtes de dialogue

Pour

Appuyez sur

Se déplacer vers l’option ou le groupe d’options suivant.

Tab

Se déplacer vers l’option ou le groupe d’options précédent.

Maj+Tab

Activer l’onglet suivant dans une boîte de dialogue.

Ctrl+Tab

Activer l’onglet précédent dans une boîte de dialogue.

Ctrl+Maj+Tab

Se déplacer parmi les options d’une liste déroulante ouverte ou parmi les options d’un groupe d’options.

Touches de direction

Exécuter l’action affectée au bouton sélectionné ; activer ou désactiver la case à cocher sélectionnée.

Espace

Ouvrir la liste si elle est fermée et se déplacer jusqu’à cette option dans la liste

Première lettre d’une option dans une liste déroulante

Sélectionner une option ; activer ou désactiver une case à cocher.

Alt+ la lettre soulignée dans une option

Ouvrir une liste déroulante sélectionnée.

Alt+Bas

Fermer une liste déroulante sélectionnée ; annuler une commande et fermer une boîte de dialogue.

Échap

Effectuer l’action associée à un bouton par défaut dans une boîte de dialogue

Entrée

Utiliser les zones d’édition au sein de boîtes de dialogue

Une zone d'édition est un espace dans lequel vous tapez ou collez une entrée, telle que votre nom d'utilisateur ou le chemin d'accès à un dossier.

Pour

Appuyez sur

Se déplacer au début de l’entrée.

Origine

Se déplacer à la fin de l’entrée.

Fin

Se déplacer d’un caractère vers la gauche ou vers la droite.

Gauche ou Droite

Se déplacer d’un terme vers la gauche.

Ctrl+Gauche

Se déplacer d’un terme vers la droite.

Ctrl+Droite

Sélectionner un caractère vers la gauche ou annuler la sélection

Maj+Gauche

Sélectionner un caractère vers la droite ou annuler la sélection

Maj+Droite

Sélectionner un mot vers la gauche ou annuler la sélection

Ctrl+Maj+Gauche

Sélectionner un mot vers la droite ou annuler la sélection

Ctrl+Maj+Droite

Sélectionner à partir du point d’insertion vers le début de l’entrée.

Maj+Origine

Sélectionner à partir du point d’insertion vers la fin de l’entrée.

Maj+Fin

Utiliser les boîtes de dialogue Ouvrir et Enregistrer sous

Pour

Appuyez sur

Atteindre le dossier précédent, Image du bouton

Alt+1

Monter d’un niveau bouton Image du bouton : ouvrez le dossier d’un niveau au-dessus du dossier ouvert.

Alt+2

Rechercher sur le Web bouton Image du bouton : fermer la boîte de dialogue et ouvrir votre page de recherche Web

Alt+3

Supprimer bouton Image du bouton : supprimer le dossier ou fichier sélectionné.

Alt+3

Bouton Créer un dossier Image du bouton  : créer un dossier.

Alt+4

Bouton Affichages Image du bouton  : basculer entre les affichages de dossier disponibles.

ALT+5

Bouton Outils : afficher le menu Outils.

ALT+L

Afficher un menu contextuel pour l’élément sélectionné tel qu’un dossier ou un fichier.

Maj+F10

Passer d’une option ou d’une zone à l’autre à l’intérieur d’une boîte de dialogue.

Tab

Ouvrir la liste Regarder dans

F4 ou Alt+I

Actualiser la liste de fichiers

F5

Prise de notes et mise en forme

Saisie et modification des notes

Pour

Appuyez sur

Ouvrir une nouvelle fenêtre OneNote.

Ctrl+M

Ouvrir une petite fenêtre OneNote pour créer une note rapide.

CTRL+MAJ+M

Annuler la dernière action.

Ctrl+Z

Rétablir la dernière action.

Ctrl+Y

Sélectionner tous les éléments de la page en cours.

Appuyez plusieurs fois sur Ctrl+A pour étendre la sélection.

Ctrl+A

Couper le texte ou l’élément sélectionné.

Ctrl+X

Copier le texte ou l’élément sélectionné dans le Presse-papiers.

Ctrl+C

Coller le contenu du Presse-papiers

Ctrl+V

Atteindre le début de la ligne

Origine

Atteindre la fin de la ligne

Fin

Se déplacer d’un caractère vers la gauche

Gauche

Se déplacer d’un caractère vers la droite

Droite

Se déplacer d’un mot vers la gauche

Ctrl+Gauche

Se déplacer d’un terme vers la droite.

Ctrl+Droite

Supprimer un caractère à gauche

Retour arrière

Supprimer un caractère à droite

Suppr

Supprimer un mot à gauche

Ctrl+Ret. Arr.

Supprimer un mot à droite

Ctrl+Suppr

Insérer un saut de ligne.

Maj+Entrée

Vérifier l’orthographe.

F7

Mise en forme des notes

Pour

Appuyez sur

Mettre en surbrillance le texte sélectionné.

CTRL+MAJ+H

Insérer un lien hypertexte.

Ctrl+K

Ouvrir un lien hypertexte.

Remarque : Le curseur doit être positionné n’importe où dans le texte du lien hypertexte formaté.

Entrée

Appliquer ou supprimer la mise en forme « gras » du texte sélectionné.

Ctrl+B

Appliquer ou supprimer la mise en forme « italique » du texte sélectionné.

Ctrl+I

Appliquer ou supprimer le soulignement du texte sélectionné.

Ctrl+U

Appliquer ou supprimer l’attribut barré sur le texte sélectionné.

Ctrl+- (Trait d’union)

Appliquer ou supprimer la mise en exposant sur le texte sélectionné.

Ctrl+Maj+=

Appliquer ou supprimer la mise en indice sur le texte sélectionné.

Ctrl+=

Appliquer ou supprimer la mise en forme Liste à puces au paragraphe sélectionné.

Ctrl+Point

Appliquer ou supprimer le format de liste numérotée sur le paragraphe sélectionné.

CTRL+BARRE OBLIQUE

Mettre un paragraphe en retrait à gauche.

Alt+Maj+Droite

Supprimer un retrait de paragraphe à gauche.

Alt+Maj+Gauche

Aligner à droite le paragraphe sélectionné.

Ctrl+R

Centrer le paragraphe sélectionné.

Ctrl+E

Aligner à gauche le paragraphe sélectionné.

CTRL+L

Appliquer une police au texte sélectionné.

CTRL+MAJ+F, HAUT ou BAS

Appliquer une taille de caractères au texte sélectionné.

CTRL+MAJ+P, HAUT ou BAS

Ouvrir le volet Office Police.

Ctrl+D

Ajout d'éléments sur une page

Pour

Appuyez sur

Insérer un document ou un fichier dans la page en cours.

ALT+I, F

Insérer un document ou un fichier en tant qu'impression dans la page en cours.

ALT+I, O

Afficher ou masquer des impressions de document sur la page active (lors de l'exécution de OneNote en mode Contraste élevé)

ALT+MAJ+P

Insérer une image à partir d'un fichier.

ALT+I, P, F

Insérer une image à partir d'un scanneur ou d'un appareil photo.

ALT+I, P, S

Insérer un détourage d'écran.

Remarque : L’icône OneNote doit être active dans la zone de notification, située complètement à droite sur la barre des tâches Windows.

Touche du logo Windows+S

Insérer la date actuelle.

Alt+Maj+D

Insérer la date et l’heure.

Alt+Maj+F

Insérer l’heure actuelle.

Alt+Maj+T

Insérer un saut de ligne.

Maj+Entrée

Sélection de notes et d'objets

Pour

Appuyez sur

Sélectionner tous les éléments de la page en cours.

Appuyez plusieurs fois sur Ctrl+A pour étendre la sélection.

CTRL+A

Annuler le plan ou la page sélectionnée.

ÉCHAP

Déplacer vers le haut la note ou l'objet sélectionné.

ALT+MAJ+HAUT

Déplacer vers le bas la note ou l'objet sélectionné.

ALT+MAJ+BAS

Déplacer vers la gauche la note ou l'objet sélectionné.

ALT+MAJ+GAUCHE

Déplacer vers la droite la note ou l'objet sélectionné.

ALT+MAJ+DROITE

Sélectionner le paragraphe actuel et ses paragraphes subordonnés.

CTRL+MAJ+TIRET

Ajouter ou supprimer de l'espace sur la page.

Appuyez sur ALT+I, N, puis sur HAUT ou BAS et enfin sur ENTRÉE

Supprimer la note ou l'objet sélectionné.

Suppr

Atteindre le début de la ligne

Origine

Atteindre la fin de la ligne

Fin

Se déplacer d’un caractère vers la gauche

Gauche

Se déplacer d’un caractère vers la droite

Droite

Revenir à la dernière page visitée.

Alt+Gauche

Avancer à la page visitée suivante.

Alt+Droite

Marquage de notes

Pour

Appuyez sur

Appliquer, marquer ou désactiver la balise À faire.

Ctrl+1

Appliquer ou désactiver la balise Important.

Ctrl+2

Appliquer ou désactiver la balise Question.

Ctrl+3

Appliquer ou désactiver la balise Pour rappel ultérieur.

Ctrl+4

Appliquer ou désactiver la balise Définition.

Ctrl+5

Appliquer ou désactiver une balise personnalisée.

Ctrl+6

Appliquer ou désactiver une balise personnalisée.

Ctrl+7

Appliquer ou désactiver une balise personnalisée.

Ctrl+8

Appliquer ou désactiver une balise personnalisée.

Ctrl+9

Supprimer toutes les balises des notes sélectionnées.

Ctrl+0

Utilisation des plans

Pour

Appuyez sur

Afficher jusqu’au Niveau 1.

Alt+Maj+1

Développer jusqu’au Niveau 2.

Alt+Maj+2

Développer jusqu’au Niveau 3.

Alt+Maj+3

Développer jusqu’au Niveau 4.

Alt+Maj+4

Développer jusqu’au Niveau 5.

Alt+Maj+5

Développer jusqu’au Niveau 6.

Alt+Maj+6

Développer jusqu’au Niveau 7.

Alt+Maj+7

Développer jusqu’au Niveau 8.

Alt+Maj+8

Développer jusqu’au Niveau 9.

Alt+Maj+9

Développer tous les niveaux.

ALT+MAJ+0

Afficher le corps du texte pour le titre sélectionné.

ALT+MAJ+=

Masquer le corps du texte pour le titre sélectionné.

ALT+MAJ+TIRET

Augmenter le retrait d'un niveau.

Tab

Diminuer le retrait d’un niveau.

Maj+Tab

Spécification des paramètres linguistiques

Remarque : Pour changer le sens de l'écriture de vos notes, vous devez d'abord activer les langues écrites de droite à gauche dans la boîte de dialogue Paramètres linguistiques de Microsoft Office 2007.

Pour

Appuyez sur

Définir la direction de l’écriture de la gauche vers la droite.

Ctrl+Maj Gauche

Définir la direction de l’écriture de la droite vers la gauche.

Ctrl+Maj Droite

Augmenter le retrait d’un niveau dans un texte de droite à gauche.

Tab

Diminuer le retrait d’un niveau dans un texte de droite à gauche.

Maj+Tab

Organisation et gestion de votre bloc-notes

Utilisation des pages et des notes rapides

Pour

Appuyez sur

Activer ou désactiver le mode Page complet.

F11

Ouvrir une nouvelle fenêtre OneNote.

Ctrl+M

Ouvrir une petite fenêtre OneNote pour créer une note rapide.

CTRL+MAJ+M

Imprimer la page active.

Ctrl+P

Ajouter une nouvelle page à la fin de la section sélectionnée.

CTRL+N

Ajouter une nouvelle page secondaire au groupe actuel de pages.

CTRL+MAJ+N

Sélectionner tous les éléments.

Appuyez plusieurs fois sur Ctrl+A pour étendre la sélection.

Ctrl+A

Sélectionner la page active.

CTRL+MAJ+A
Si la page sélectionnée fait partie d'un groupe, appuyez sur CTRL+A pour sélectionner toutes les pages du groupe.

Augmenter la taille d'onglet de la page.

CTRL+MAJ+CROCHET GAUCHE

Réduire la taille d'onglet de la page.

CTRL+MAJ+CROCHET DROIT

Déplacer l'onglet de page sélectionné vers le haut.

Alt+Maj+Haut

Déplacer l’onglet de page sélectionné vers le bas.

ALT+MAJ+BAS

Déplacer le point d'insertion vers l'en-tête de la page.

CTRL+T

Atteindre la première page de l'ensemble d'onglets de pages actuellement visibles.

Alt+Pg. préc.

Atteindre la dernière page de l’ensemble d’onglets de pages actuellement visibles.

Alt+Pg. suiv.

Faire défiler la page active vers le haut.

PG.PRÉC

Faire défiler la page active vers le bas.

PG.SUIV

Accéder au début de la page active.

Ctrl+Origine

Accéder à la fin de la page active.

Ctrl+Fin

Atteindre le paragraphe suivant.

Ctrl+Bas

Atteindre le paragraphe précédent.

Ctrl+Haut

Déplacer le point d’insertion vers le haut de la page active ou développer la page vers le haut.

Ctrl+Alt+Haut

Déplacer le point d’insertion vers le bas de la page active ou développer la page vers le bas.

Ctrl+Alt+Bas

Déplacer le point d’insertion vers la gauche dans la page active ou développer la page vers la gauche.

Ctrl+Alt+Gauche

Déplacer le point d’insertion vers la droite dans la page active ou développer la page vers la droite.

Ctrl+Alt+Droite

Atteindre le conteneur de notes suivant.

Alt+Bas

Atteindre le début de la ligne.

Origine

Atteindre la fin de la ligne.

Fin

Se déplacer d’un caractère vers la gauche

Gauche

Se déplacer d’un caractère vers la droite

Droite

Revenir à la dernière page visitée.

Alt+Gauche

Avancer à la page visitée suivante.

Alt+Droite

Effectuer un zoom avant

Alt+Ctrl+Signe Plus (sur le pavé numérique)
–OU–
Alt+Ctrl+Maj+Signe Plus

Effectuer un zoom arrière

Alt+Ctrl+Signe Moins (sur le pavé numérique)
–OU–
Alt+Ctrl+Maj+Tiret

Enregistrer les modifications.

Remarque : Pendant l’exécution de OneNote, vos notes sont enregistrées automatiquement chaque fois que vous les modifiez. Il n’est pas nécessaire d’enregistrer manuellement des notes.

Ctrl+S

Utilisation des blocs-notes et des sections

Pour

Appuyez sur

Créer un nouveau bloc-notes.

ALT+N, N

Créer une nouvelle section.

ALT+N, S

Ouvrir une section.

CTRL+O

Passer à la section suivante

Ctrl+Tab

Retourner à la section précédente

Ctrl+Maj+Tab

Passer à la page suivante de la section.

Ctrl+Pg. suiv.

Passer à la page précédente de la section.

Ctrl+Pg. préc.

Atteindre la première page de la section.

Alt+Origine

Atteindre la dernière page de la section.

Alt+Fin

Atteindre la première page de l’ensemble d’onglets de pages actuellement visibles.

Alt+Pg. préc.

Atteindre la dernière page de l’ensemble d’onglets de pages actuellement visibles.

ALT+PG.SUIV

Déplacer la section active.

ALT+F, R, V

Recherche de notes

Pour

Appuyez sur

Déplacer le point d'insertion dans la zone Rechercher.

CTRL+F

Modifier la zone de recherche.

CTRL+F, TAB, BAS

Pendant la recherche, passer au résultat suivant.

ENTRÉE

Partage de notes

Partage de notes avec d’autres personnes

Pour

Appuyez sur

Envoyer les pages sélectionnées dans un message électronique.

CTRL+MAJ+E

Lancer une session de partage en direct.

ALT+S, L, S

Rejoindre une session partagée.

ALT+S, L, J

Quitter une session partagée.

ALT+S, L, L

Partager des notes avec d'autres programmes

Pour

Appuyez sur

Envoyer les pages sélectionnées dans un message électronique.

CTRL+MAJ+E

Envoyer la page sélectionnée à Microsoft Office Word 2007.

ALT+F, D, W

Créer un rendez-vous dans Microsoft Office Outlook 2007.

ALT+MAJ+A

Créer un contact dans Microsoft Office Outlook 2007.

CTRL+MAJ+C

Créer une tâche Outlook Aujourd'hui à partir de la note sélectionnée.

Ctrl+Maj+1

Créer une tâche Outlook Demain à partir de la note sélectionnée.

Ctrl+Maj+2

Créer une tâche Outlook Cette semaine à partir de la note sélectionnée.

Ctrl+Maj+3

Créer une tâche Outlook Semaine suivante à partir de la note sélectionnée.

Ctrl+Maj+4

Créer une tâche Outlook Sans Date à partir de la note sélectionnée.

CTRL+MAJ+5

Ouvrir le menu Tâches Outlook.

ALT+K

Ouvrir la tâche Outlook sélectionnée.

Ctrl+Maj+K

Marquer la tâche sélectionnée Outlook comme terminée.

Ctrl+Maj+9

Supprimer la tâche Outlook sélectionnée.

Ctrl+Maj+0

Synchroniser les modifications dans le bloc-notes partagé actuel.

Maj+F9

Synchroniser les modifications dans tous les blocs-notes partagés.

F9

Protection des notes

Sections protégées par mot de passe

Pour

Appuyez sur

Spécifier les options de protection par mot de passe.

ALT+F, S

Verrouiller toutes les sections protégées par mot de passe.

CTRL+ALT+L

Sélectionner la zone Entrer le mot de passe de la boîte de dialogue Protéger par mot de passe.

ALT+P

Sélectionner la zone Confirmer le mot de passe de la boîte de dialogue Protéger par mot de passe.

ALT+C

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Ces informations vous ont-elles été utiles ?

Comment pouvons-nous nous améliorer ?

Comment pouvons-nous nous améliorer ?

Afin de protéger votre vie privée, n’indiquez aucune information de contact dans vos commentaires. Lisez notre déclaration de confidentialité.

Nous vous remercions pour vos commentaires.