Raccourcis clavier de Microsoft Office Visio

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Les raccourcis calvier décrits dans cette rubrique d'aide font référence à la disposition du clavier américain. Dans d'autres dispositions, les touches sont susceptibles de ne pas correspondre exactement au clavier américain.

Pour imprimer cette rubrique, appuyez sur TAB pour sélectionner Afficher tout, sur ENTRÉE, puis sur CTRL+P.

Aide en ligne

Raccourcis clavier pour utiliser la fenêtre d’aide

La fenêtre d’aide permet d’accéder à tout le contenu de l’aide de Microsoft Office. La fenêtre d’aide affiche des rubriques et d’autres informations d’aide.

Dans la fenêtre d’aide

Pour

Appuyez sur

Ouvrir la fenêtre d’aide

F1

Fermer la fenêtre d’aide

Alt+F4

Basculer entre la fenêtre d’aide et le programme actif

Alt+Tab

Revenir à la page d’origine de nom du programme.

Alt+Origine

Sélectionner l’élément suivant dans la fenêtre d’aide

Tab

Sélectionner l’élément précédent dans la fenêtre d’aide

Maj+Tab

Exécuter l’action correspondant à l’élément sélectionné

Entrée

Sélectionner respectivement l’élément suivant ou précédent dans la section Parcourir l’aide de nom du programme de la fenêtre d’aide

Tab ou Maj+Tab

Développer ou réduire l’élément sélectionné, respectivement, dans la section Parcourir l’aide de nom du programme de la fenêtre d’aide

Entrée

Sélectionner le texte ou le lien hypertexte masqué, y compris Afficher tout ou Masquer tout en haut d’une rubrique

Tab

Sélectionner le texte ou le lien hypertexte masqué précédent

Maj+Tab

Effectuer l’action Afficher tout, Masquer tout, du texte masqué ou du lien hypertexte sélectionné

Entrée

Revenir à la rubrique d’aide précédente (bouton Précédent)

Alt+Gauche ou Retour arrière

Afficher la rubrique d’aide suivante (bouton Suivant)

Alt+Droite

Faire monter ou descendre de petites quantités de texte dans la rubrique d’aide affichée

Haut ou Bas

Faire monter ou descendre de grandes quantités de texte, respectivement, dans la rubrique d’aide affichée

PG.PRÉC ou PG.SUIV

Modifier l'apparence de la fenêtre d'aide : connectée (fixe) au programme actif ou séparée de celui-ci (flottante)

Alt+U

Afficher un menu de commandes pour la fenêtre d’aide. Cela implique que la fenêtre d’aide soit active (cliquez dans la fenêtre d’aide)

Maj+F10

Arrêter la dernière action (bouton Arrêter)

Échap

Actualiser la fenêtre (bouton Actualiser)

F5

Basculer entre des zones de la fenêtre d'aide, par exemple entre la barre d'outils, la zone Tapez les mots à rechercher et la liste Rechercher

F6

Sélectionner l’élément suivant ou précédent dans une table des matières dans une arborescence

Haut ou Bas

Développer ou réduire l’élément sélectionné dans une table des matières dans une arborescence

Gauche ou Droite

Fonctions élémentaires de Microsoft Office

Afficher et utiliser les fenêtres

Pour

Appuyez sur

Basculer vers la fenêtre suivante.

Alt+Tab

Basculer vers la fenêtre précédente.

Alt+Maj+Tab

Fermer la fenêtre active.

Ctrl+W ou Ctrl+F4

Passer à un volet Office à partir d'un autre volet de la fenêtre de programme (dans le sens des aiguilles d'une montre). Il peut être nécessaire d'appuyer plusieurs fois sur la touche F6

Si, en appuyant sur F6, vous ne parvenez pas à afficher le volet Office souhaité, appuyez sur ALT pour activer la barre de menus, puis sur CTRL+TAB pour atteindre le volet Office.

F6

Exécuter la commande Taille (menu Contrôle de la fenêtre) lorsqu'une fenêtre de document n'est pas agrandie. Appuyez sur les touches de direction pour redimensionner la fenêtre et lorsque vous avez terminé, appuyez sur ÉCHAP

CTRL+F8

Réduire une fenêtre à la taille d’une icône (fonctionne uniquement pour certains programmes Microsoft Office)

Ctrl+F9

Agrandir une fenêtre sélectionnée

Ctrl+F10

Restaurer la taille de la fenêtre du programme Visio après son agrandissement

Ctrl+F5

Copier une image à l’écran dans le Presse-papiers.

Impr. écran

Copier une image de la fenêtre sélectionnée dans le Presse-papiers.

Alt+Impr. écran

Afficher le menu contextuel de la fenêtre pour chaque fenêtre comportant une icône dans sa barre de titre (fenêtre de formes, par exemple)

Alt+Espace

Ouvrir la boîte de dialogue Réorganiser les pages

Ctrl+Alt+P

Activer successivement les dessins ouverts

Ctrl+Tab ou Ctrl+F6

Activer successivement les dessins ouverts dans l’ordre inverse

Ctrl+Maj+Tab ou Ctrl+Maj+F6

Activer successivement les pages d’un dessin, y compris les superpositions de marques de révision

CTRL+PG. SUIV ou CTRL+ALT+TAB

Activer successivement les pages d'un dessin dans l'ordre inverse

CTRL+PG. PRÉC ou CTRL+ALT+MAJ+TAB

Passer à un volet Office lorsqu'une barre d'outils ou un menu est actif, (il peut s'avérer nécessaire d'appuyer plusieurs fois sur CTRL+TAB)

Ctrl+Tab

Lorsqu’un volet Office est actif, sélectionner l’option suivante ou précédente dans le volet.

Tab ou Maj+Tab

Modifier ou redimensionner la police

Pour

Appuyez sur

Augmenter la taille de la police du texte sélectionné

Ctrl+Maj+>

Réduire la taille de la police du texte sélectionné

Ctrl+Maj+<

Se déplacer dans du texte ou des cellules

Pour

Appuyez sur

Se déplacer d’un caractère vers la gauche

Gauche

Se déplacer d’un caractère vers la droite

Droite

Monter d’une ligne

Haut

Descendre d’une ligne

Bas

Se déplacer d’un mot vers la gauche

Ctrl+Gauche

Se déplacer d’un terme vers la droite.

Ctrl+Droite

Atteindre la fin d’une ligne

Fin

Atteindre le début d’une ligne

Origine

Monter d’un paragraphe

Ctrl+Haut

Descendre d’un paragraphe

Ctrl+Bas

Atteindre la fin d’une zone de texte

Ctrl+Fin

Atteindre le début d’une zone de texte

Ctrl+Origine

Atteindre l’espace réservé de titre ou de corps de texte suivant dans Microsoft Office PowerPoint. S’il s’agit du dernier espace réservé dans une diapositive, une nouvelle diapositive est insérée avec la même mise en page que la diapositive originale

Ctrl+Entrée

Répéter la dernière action Rechercher

Maj+F4

Accéder aux volets Office et les utiliser

Pour

Appuyez sur

Passer à un volet Office à partir d'un autre volet de la fenêtre de programme (il peut être nécessaire d'appuyer plusieurs fois sur la touche F6)

Si la touche F6 n'affiche pas le volet Office qui vous intéresse, vous pouvez essayer en appuyant sur la touche ALT pour activer la barre de menus, puis sur CTRL+TAB pour atteindre le volet Office en question

F6

Atteindre un volet de tâches lorsqu'un menu ou une barre d'outils est actif (il peut être nécessaire d'appuyer plusieurs fois sur CTRL+TAB)

Ctrl+Tab

Lorsqu’un volet Office est actif, sélectionner l’option suivante ou précédente dans le volet.

Tab ou Maj+Tab

Afficher l’ensemble des commandes dans le menu du volet Office.

Ctrl+Bas

Se déplacer parmi les choix d’un sous-menu sélectionné, se déplacer parmi certaines options d’un groupe d’options dans une boîte de dialogue

Bas ou Haut

Ouvrir le menu sélectionné ou effectuer l’action associée au bouton sélectionné

Espace ou Entrée

Ouvrir un menu contextuel ; ouvrir un menu déroulant pour l’élément de bibliothèque sélectionné.

Maj+F10

Sélectionner la première ou la dernière commande du menu ou sous-menu lorsqu’un menu ou un sous-menu est visible

Origine ou Fin

Accéder aux balises actives et les utiliser

Pour

Appuyez sur

Afficher le menu ou le message d'une balise active. Si plusieurs balises actives sont présentes, passer à la balise active suivante et afficher son menu ou son message

Alt+Maj+F10

Sélectionner l'élément suivant dans un menu de balise active.

Bas

Sélectionner l'élément précédent dans un menu de balise active.

Haut

Effectuer l'action de l'élément sélectionné dans un menu de balise active.

Entrée

Fermer le menu ou le message d’une balise active.

ÉCHAP

Redimensionner et déplacer les barres d’outils, menus et volets Office

  1. Appuyez sur ALT pour sélectionner la barre de menus.

  2. Appuyez à plusieurs reprises sur CTRL+TAB pour sélectionner la barre d'outils ou le volet de tâches qui vous intéresse.

  3. Effectuez l’une des opérations suivantes :

    Redimensionner une barre d’outils

    1. Dans la barre d'outils, appuyez sur CTRL + ESPACE pour afficher le menu Options de barre d'outils.

    2. Sélectionnez la commande Taille et appuyez sur ENTRÉE.

    3. Utilisez les touches de direction pour redimensionner la barre d'outils. Appuyez sur CTRL+ les touches de direction pour redimensionner d'un pixel à la fois.

    Déplacer une barre d’outils

    1. Dans la barre d'outils, appuyez sur CTRL + ESPACE pour afficher le menu Options de barre d'outils.

    2. Sélectionnez la commande Déplacer et appuyez sur ENTRÉE.

    3. Utilisez les touches de direction pour positionner la barre d'outils. Appuyez sur CTRL+ les touches de direction pour effectuer un déplacement pixel par pixel. Pour détacher la barre d'outils, appuyez sur BAS à plusieurs reprises. Pour ancrer la barre d'outils verticalement du côté gauche ou droit, appuyez sur GAUCHE ou DROITE respectivement lorsque la barre d'outils est complètement à gauche ou à droite.

    Redimensionner un volet Office

    1. Dans le volet Office, appuyez sur CTRL + ESPACE pour afficher un menu de commandes supplémentaires.

    2. Appuyez sur BAS pour sélectionner la commande Taille, puis sur ENTRÉE.

    3. Utilisez les touches de direction pour redimensionner le volet Office. Utilisez CTRL+ les touches de direction pour redimensionner d'un pixel à la fois.

    Déplacer un volet Office

    1. Dans le volet Office, appuyez sur CTRL + ESPACE pour afficher un menu de commandes supplémentaires.

    2. Appuyez sur BAS pour sélectionner la commande Déplacer, puis sur ENTRÉE.

    3. Utilisez les touches de direction pour positionner le volet Office. Utilisez CTRL+ les touches de direction pour déplacer d'un pixel à la fois.

  4. Lorsque le déplacement ou le redimensionnement est terminé, appuyez sur ÉCHAP.

Utiliser les boîtes de dialogue

Pour

Appuyez sur

Se déplacer vers l’option ou le groupe d’options suivant.

Tab

Se déplacer vers l’option ou le groupe d’options précédent.

Maj+Tab

Activer l’onglet suivant dans une boîte de dialogue.

Ctrl+Tab

Activer l’onglet précédent dans une boîte de dialogue.

Ctrl+Maj+Tab

Se déplacer parmi les options d’une liste déroulante ouverte ou parmi les options d’un groupe d’options.

Touches de direction

Exécuter l’action affectée au bouton sélectionné ; activer ou désactiver la case à cocher sélectionnée.

Espace

Ouvrir la liste si elle est fermée et se déplacer jusqu’à cette option dans la liste

Première lettre d’une option dans une liste déroulante

Sélectionner une option ; activer ou désactiver une case à cocher.

Alt+ la lettre soulignée dans une option

Ouvrir une liste déroulante sélectionnée.

Alt+Bas

Fermer une liste déroulante sélectionnée ; annuler une commande et fermer une boîte de dialogue.

Échap

Effectuer l’action associée à un bouton par défaut dans une boîte de dialogue

Entrée

Utiliser les zones d’édition au sein de boîtes de dialogue

Une zone d'édition est un espace dans lequel vous tapez ou collez une entrée, telle que votre nom d'utilisateur ou le chemin d'accès à un dossier.

Pour

Appuyez sur

Se déplacer au début de l’entrée.

Origine

Se déplacer à la fin de l’entrée.

Fin

Se déplacer d’un caractère vers la gauche ou vers la droite.

Gauche ou Droite

Se déplacer d’un terme vers la gauche.

Ctrl+Gauche

Se déplacer d’un terme vers la droite.

Ctrl+Droite

Sélectionner un caractère vers la gauche ou annuler la sélection

Maj+Gauche

Sélectionner un caractère vers la droite ou annuler la sélection

Maj+Droite

Sélectionner un mot vers la gauche ou annuler la sélection

Ctrl+Maj+Gauche

Sélectionner un mot vers la droite ou annuler la sélection

Ctrl+Maj+Droite

Sélectionner à partir du point d’insertion vers le début de l’entrée.

Maj+Origine

Sélectionner à partir du point d’insertion vers la fin de l’entrée.

Maj+Fin

Utiliser les boîtes de dialogue Ouvrir et Enregistrer sous

Pour

Appuyez sur

Atteindre le dossier précédent. Image du bouton

Alt+1

Bouton Dossier parent Image du bouton  : ouvrir le dossier du niveau immédiatement supérieur au dossier ouvert.

Alt+2

Bouton Supprimer Image du bouton  : supprimer le dossier ou le fichier sélectionné.

Alt+3

Bouton Créer un dossier Image du bouton  : créer un dossier.

Alt+4

Bouton Affichages Image du bouton  : basculer entre les affichages de dossier disponibles.

ALT+5

Bouton Outils : afficher le menu Outils.

ALT+L

Afficher un menu contextuel pour l’élément sélectionné tel qu’un dossier ou un fichier.

Maj+F10

Passer d’une option ou d’une zone à l’autre à l’intérieur d’une boîte de dialogue.

Tab

Ouvrir la liste Regarder dans

F4 ou Alt+I

Mettre à jour la liste des fichiers.

F5

Texte

Modifier du texte

Pour

Appuyez sur

Passer au caractère suivant ou précédent dans une ligne de texte

Droite ou Gauche

Passer à la ligne de texte suivante ou précédente

Bas ou Haut

Passer au mot suivant ou précédent dans une ligne de texte

Ctrl+Droite ou Ctrl+Gauche

Passer au paragraphe suivant ou précédent

Ctrl+Bas ou Ctrl+Haut

Sélectionner tout le texte d’un bloc de texte

Ctrl+A

Sélectionner le caractère suivant ou précédent

Maj+Droite ou Maj+Gauche.

Sélectionner le mot suivant ou précédent

Ctrl+Maj+Droite ou Ctrl+Maj+Gauche

Sélectionner la ligne suivante ou précédente

Maj+Bas ou Maj+Haut

Sélectionner le paragraphe suivant ou précédent

Ctrl+Maj+Bas ou Ctrl+Maj+Haut

Supprimer le mot précédent

Ctrl+RETOUR ARRIÈRE

Remplacer le texte sélectionné par la hauteur de champ. Si aucun texte n’est sélectionné, remplace tout le texte par la hauteur de champ de la forme sélectionnée

CTRL+MAJ+H

Remplacer le texte sélectionné par la largeur de champ. Si aucun texte n'est sélectionné, remplace tout le texte par la largeur de champ de la forme sélectionnée

CTRL+MAJ+W

Mettre en forme du texte

Pour

Appuyez sur

Activer ou désactiver le gras ( Image du bouton )

Ctrl+B

Activer ou désactiver l’italique ( Image du bouton )

Ctrl+I

Activer ou désactiver le soulignement ( Image du bouton )

Ctrl+U

Activer ou désactiver le double soulignement

Ctrl+Maj+D

Activer ou désactiver le texte tout en majuscules

Ctrl+Maj+A

Activer ou désactiver le texte en petites majuscules

Ctrl+Maj+K

Activer ou désactiver le texte en indice ( Image du bouton )

Ctrl+=

Activer ou désactiver le texte en exposant ( Image du bouton )

Ctrl+Maj+=

Augmenter la taille de la police du texte sélectionné

Ctrl+Maj+>

Réduire la taille de la police du texte sélectionné

Ctrl+Maj+<

Aligner le texte

Pour

Appuyez sur

Aligner le texte à gauche

Ctrl+Maj+L

Centrer le texte horizontalement

Ctrl+Maj+C

Aligner le texte à droite

Ctrl+Maj+R

Justifier le texte horizontalement

Ctrl+Maj+J

Aligner le texte en haut verticalement

Ctrl+Maj+T

Centrer le texte verticalement

Ctrl+Maj+M

Aligner le texte en bas verticalement

Ctrl+Maj+V

Effectuer un zoom et naviguer

Naviguer dans les menus et barres d’outils

Pour

Appuyez sur

Sélectionner la barre de menus ou fermer simultanément un menu et un sous-menu ouverts

F10 ou ALT

Afficher le menu contextuel pour l'élément sélectionné

Application ( Image du bouton )

Sélectionner le bouton ou le menu suivant ou précédent lorsqu'une barre d'outils ou un menu est sélectionné

TAB ou MAJ+TAB

Sélectionner un volet Office ou une barre d'outils après une pression sur F10 ou ALT pour sélectionner la barre de menus. Une pression répétée sur les touches active successivement les barres d'outils, les barres de menu et le volet Office ouverts.

CTRL+TAB ou CTRL+MAJ+TAB

Ouvrir le menu sélectionné ou effectuer l'action de la commande ou du bouton sélectionné

ENTRÉE

Afficher le menu contextuel de la barre de titre

ALT+ESPACE

Sélectionner la commande suivante ou précédente lorsqu'un menu ou un sous-menu est ouvert

BAS ou HAUT

Sélectionner le bouton ou le menu suivant ou précédent lorsqu'une barre d'outils ou une barre de menus est sélectionnée. Si un sous-menu est ouvert, passe du menu principal au sous-menu, ou inversement.

GAUCHE ou DROITE

Sélectionner la première ou dernière commande du menu ou sous-menu ou le premier ou dernier bouton d'une barre d'outils

ORIGINE ou FIN

Fermer un menu ouvert. Lorsqu'un sous-menu est ouvert, fermer uniquement le sous-menu.

ÉCHAP

Ouvrir le menu sélectionné

BAS

Afficher le jeu de commandes complet lorsqu'un menu court est ouvert

Vous pouvez sélectionner au clavier toute commande de la barre de menus : appuyez sur ALT pour sélectionner la barre de menus, appuyez sur la lettre soulignée dans le nom du menu contenant la commande souhaitée, puis dans le menu qui s'affiche, appuyez sur la lettre soulignée dans le nom de cette commande.

CTRL+BAS

Afficher l’ensemble des commandes dans le menu du volet Office.

Ctrl+Espace

Zoomer

Pour

Appuyez sur

Effectuer un zoom avant

Alt+F6

Effectuer un zoom arrière

Alt+Maj+F6

Se déplacer en mode plein écran

Utiliser les raccourcis clavier ci-dessous pour alterner entre Visio et un autre programme ou une autre page en mode plein écran

Pour

Appuyez sur

Ouvrir la page suivante

Remarque : N'utilisez pas la touche PG. SUIV du pavé numérique.

PG. SUIV ou PG. PRÉC ou DROITE

Ouvrir la page précédente

Remarque : N'utilisez pas la touche PG. PRÉC du pavé numérique.

PG. PRÉC ou PG. SUIV ou GAUCHE

Se déplacer dans un dessin de page web

Pour

Appuyez sur

Activer successivement le cadre gauche, le dessin, les formes du dessin qui contiennent des informations de propriétés personnalisées et les liens hypertexte

Tab

Activer le lien hypertexte correspondant à la forme ou le lien hypertexte du dessin actif

Entrée

Menus spécifiques à Visio

Menu format

Pour

Appuyez sur

Ouvrir l'onglet Police de la boîte de dialogue Texte (menu Format, Texte)

F11

Ouvrir l'onglet Paragraphe de la boîte de dialogue Texte (menu Format, Texte)

MAJ+F11

Ouvrir l'onglet Tabulations de la boîte de dialogue Texte (menu Format, Texte)

CTRL+F11

Ouvrir la boîte de dialogue Remplissage pour la forme sélectionnée (menu Format, Remplissage)

F3

Ouvrir la boîte de dialogue Trait (menu Format, Trait)

MAJ+F3

Menu Outils

Pour

Appuyez sur

Ouvrir l'onglet Général de la boîte de dialogue Alignement et collage (menu Outils, Alignement et collage)

ALT+F9

Activer ou désactiver la case à cocher Alignement de l'onglet Général de la boîte de dialogue Alignement et collage ; aligne les formes sur les éléments sélectionnés dans la section Aligner sur de la boîte de dialogue (menu Outils, Alignement et collage)

MAJ+F9

Activer ou désactiver la case à cocher Collage de l'onglet Général de la boîte de dialogue Alignement et collage ; colle les formes sur les éléments sélectionnés dans la section Coller sur de la boîte de dialogue (menu Outils, Alignement et collage)

F9

Menu forme

Pour

Appuyez sur

Grouper les formes sélectionnées (menu Forme, sous-menu Groupe, Grouper)

CTRL+G ou CTRL+MAJ+G

Dissocier les formes du groupe sélectionné (menu Forme, sous-menu Groupe, Dissocier)

CTRL+MAJ+U

Placer la forme sélectionnée au premier plan (menu Forme, sous-menu Ordre, Mettre au premier plan)

CTRL+MAJ+F

Placer la forme sélectionnée à l'arrière-plan (menu Forme, sous-menu Ordre, Mettre à l'arrière-plan)

CTRL+MAJ+B

Faire pivoter la forme sélectionnée vers la gauche (menu Forme, sous-menu Faire pivoter ou retourner, Faire pivoter à gauche)

CTRL+L

Faire pivoter la forme sélectionnée vers la droite (menu Forme, sous-menu Faire pivoter ou retourner, Faire pivoter à droite)

CTRL+R

Retourner horizontalement la forme sélectionnée (menu Forme, sous-menu Faire pivoter ou retourner, Retourner horizontalement)

CTRL+H

Retourner verticalement la forme sélectionnée (menu Forme, sous-menu Faire pivoter ou retourner, Retourner verticalement)

CTRL+J

Ouvrir la boîte de dialogue Aligner les formes pour la forme sélectionnée (menu Forme, Aligner les formes)

F8

Menu de la fenêtre

Pour

Appuyez sur

Afficher les fenêtres de dessin ouvertes sous la forme d'une mosaïque verticale (menu Fenêtre, Mosaïque)

Maj+F7

Afficher les fenêtres de dessin ouvertes sous la forme d’une mosaïque horizontale

Ctrl+Maj+F7

Afficher les fenêtres de dessin ouvertes de sorte que le titre de chacune soit visible (menu Fenêtre, Cascade)

Alt+F7 ou Ctrl+Alt+F7

Barres d’outils spécifiques à Visio

Barre d’outils standard

Pour

Appuyez sur

Activer et désactiver l’outil Reproduire la mise en forme ( Image du bouton )

Ctrl+Maj+P

Sélectionner l’Outil Pointeur ( Bouton Pointeur )

Ctrl+1

Sélectionnez l' outil lien ( Image du bouton ).

Ctrl+3

Sélectionnez l' Outil Point de connexion ( Image de point de connexion (X bleu) ).

Ctrl+Maj+1

Sélectionnez l' outil texte ( Bouton Texte ).

Ctrl+2

Sélectionnez l' outil Bloc de texte ( Image du bouton ).

Ctrl+Maj+4

Sélectionnez l' outil tampon ( Image du bouton ).

Ctrl+Maj+3

Barre d’outils dessin

Pour

Appuyez sur

Sélectionner l’Outil Rectangle ( Image du bouton )

Ctrl+8

Sélectionner l’Outil Ellipse ( Image du bouton )

Ctrl+9

Sélectionner l’Outil Trait ( Image du bouton )

Ctrl+6

Sélectionner l’Outil Arc ( Image du bouton )

Ctrl+7

Sélectionner l’Outil Forme libre ( Image du bouton )

Ctrl+5

Sélectionner l’Outil Crayon ( Image du bouton )

Ctrl+4

Barre d’outils image

Pour

Appuyez sur

Sélectionnez l' outil Rogner ( Image du bouton ).

Ctrl+Maj+2

Formes et gabarits Visio

Se déplacer entre les formes dans une page de dessin

Pour

Appuyez sur

Se déplacer entre les formes dans la page de dessin. La forme active est indiquée par un rectangle en pointillés.

Remarque : Il est impossible de déplacer des formes qui sont protégées contre la sélection ou qui se trouvent sur un calque verrouillé.

Tab

Se déplacer entre les formes dans la page de dessin dans l’ordre inverse

Maj+Tab

Sélectionner une forme active

Pour sélectionner plusieurs formes, utilisez la touche Tab pour activer la première forme à sélectionner et appuyez sur Entrée. Maintenez la touche Maj enfoncée et appuyez sur Tab pour activer une autre forme. Lorsque le rectangle de sélection se trouve sur la forme désirée, appuyez sur Entrée pour ajouter cette forme à la sélection. Répétez l’opération pour chaque forme à sélectionner.

Entrée

Annuler la sélection ou l’activation d’une forme

ÉCHAP

Basculer entre le mode de modification de texte et le mode de sélection de forme sur une forme sélectionnée

F2

Déplacer une forme sélectionnée

Touches de direction

Déplacer une forme sélectionnée d’un pixel à la fois

Remarque : ARRÊT DÉFIL doit être désactivé.

Maj+Touches de direction

Parcourir successivement les balises actives visibles

Alt+Maj+F10

Utiliser les formes de base dans un gabarit

Pour

Appuyez sur

Parcourir les formes de base d’un gabarit

Touches de direction

Accéder à la première forme de base dans une ligne d’un gabarit

Origine

Accéder à la dernière forme de base dans une ligne d’un gabarit

Fin

Accéder à la première forme de base dans une colonne d’un gabarit

PAGE PRÉCÉDENTE

Accéder à la dernière forme de base dans une colonne d’un gabarit

Page Suivante

Copier les formes de base sélectionnées dans le Presse-papiers

Ctrl+C

Coller le contenu du Presse-papiers dans un gabarit personnalisé

Remarque : Le gabarit personnalisé doit d'abord être ouvert pour modification.

Ctrl+V

Sélectionner toutes les formes de base d’un gabarit

Pour sélectionner plusieurs formes de base, utilisez les touches de direction pour activer la première forme de base désirée. Maintenez la touche Maj enfoncée et appuyez sur les touches de direction pour activer une autre forme de base. Lorsque le rectangle de sélection se trouve sur la forme de base désirée, appuyez sur Entrée pour ajouter cette forme de base à la sélection. Répétez l’opération pour chaque forme de base à sélectionner.

Ctrl+A

Sélectionner ou désélectionner une forme de base active

Maj+Entrée

Annuler la sélection de formes de base dans un gabarit

Échap

Insérer les formes de base sélectionnées dans le dessin

Pour insérer et lier une forme de base à une forme existante dans votre dessin automatiquement, commencez par sélectionner la forme que vous souhaitez que la nouvelle forme doit être lié dans le dessin. Sélectionnez l' Outil lien Image du bouton dans la barre d’outils Standard, puis sélectionnez la forme de base dans le gabarit et appuyez sur CTRL + ENTRÉE.

Ctrl+Entrée

Utiliser des gabarits en mode de modification

Pour

Appuyez sur

Supprimer la forme de base sélectionnée

SUPPR

Supprimer la forme de base sélectionnée du gabarit personnalisé et la placer dans le Presse-papiers

Ctrl+X

Renomme la forme de base sélectionnée.

F2

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×