Raccourcis clavier dans Publisher

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Parfois, vous pouvez travailler plus vite en utilisant seulement le clavier, sans passer par une souris ou un pavé tactile. Vous utilisez déjà probablement quelques raccourcis tels que Ctrl+C pour copier et Ctrl+S pour enregistrer, sans pour autant en connaître beaucoup d’autres. Les voici :

Contenu de cet article

Nouveaux raccourcis

Effets de forme et d’image

Effets sur la forme

Effets d’image

Effets de texte

Liste déroulante de remplissages du texte

Liste déroulante de contours du texte

Liste déroulante des effets de texte

Créer, ouvrir, fermer ou enregistrer une composition

Créer, ouvrir ou fermer une composition

Modifier ou mettre en forme du texte ou des objets

Modifier ou mettre en forme du texte

Copier des mises en forme de texte

Copier, couper, coller ou supprimer du texte ou des objets

Annuler ou rétablir une opération

Repositionner un objet

Définir la superposition des objets

Aligner les objets

Sélectionner ou grouper des objets

Utiliser les pages

Sélectionner ou insérer des pages

Passer d’une page à l’autre

Utiliser la page maître

Afficher ou masquer les bords ou les repères

Zoomer

Imprimer une composition

Utiliser l’aperçu avant impression

Imprimer une composition

Insérer des liens hypertexte

Envoyer un message électronique

Automatiser les tâches

Utiliser des macros

Utiliser Visual Basic

Raccourcis du ruban

Ces raccourcis ont été ajoutés avec le ruban Publisher. Certains onglets sont contextuels et apparaissent uniquement lorsque vous avez inséré ou sélectionné un objet tel qu’une forme ou un tableau. Les raccourcis à deux lettres permettent d’utiliser des raccourcis clavier avec les onglets contextuels.

Nouveaux raccourcis clavier, avec deux lettres, dans l’onglet Outils de dessin.

Pour les utiliser, commencez par sélectionner l’objet. Appuyez ensuite appuyez sur Alt, sur le raccourci clavier de menu contextuel à deux lettres, puis appuyez sur les touches restantes, le cas échéant. Par exemple, pour ouvrir le menu Effets sur la forme et ajouter une ombre à une forme, sélectionnez la forme, appuyez sur Alt, sur JO pour ouvrir l’onglet Outils de dessinFormat, sur ÙF pour ouvrir le menu Effets sur la forme, sur O pour sélectionner la Galerie d’ombres, puis explorez les options proposées en appuyant sur la touche Tab pour appliquer l’ombre à votre forme.

Effets de forme et d’image

Effets sur la forme

Pour

Appuyez sur

Ouvrir le menu Effets sur la forme

Alt, JD,SE

Ouvrir le menu Effets sur la forme – Galerie d’ombres

Alt, JD,SE,S - puis explorez les options à l’aide de la touche Tab

Ouvrir le menu Effets sur la forme – Galerie de reflets

Alt, JD,SE,R - puis explorez les options à l’aide de la touche Tab

Ouvrir le menu Effets sur la forme – Galerie d’éclats

Alt, JD,SE,G - puis explorez les options à l’aide de la touche Tab

Ouvrir le menu Effets sur la forme – Galerie de bordures adoucies

Alt, JD,SE,E - puis explorez les options à l’aide de la touche Tab

Ouvrir le menu Effets sur la forme – Galerie de biseaux

Alt, JD,SE,B - puis explorez les options à l’aide de la touche Tab

Ouvrir le menu Effets sur la forme – Galerie de rotations 3D

Alt, JD,SE,D - puis explorez les options à l’aide de la touche Tab

Ouvrir la galerie de styles de forme

Alt, JD,ST - puis explorez les options à l’aide de la touche Tab

Effets d’image

Pour

Appuyez sur

Ouvrir le menu Effets sur l’image

Alt, JP,PE

Ouvrir le menu Effets sur l’image – Galerie d’ombres

Alt, JP,PE,S - puis explorez les options à l’aide de la touche Tab

Ouvrir le menu Effets sur l’image – Galerie de reflets

Alt, JP,PE,R - puis explorez les options à l’aide de la touche Tab

Ouvrir le menu Effets sur l’image – Galerie d’éclats

Alt, JP,PE,G - puis explorez les options à l’aide de la touche Tab

Ouvrir le menu Effets sur l’image – Galerie de bordures adoucies

Alt, JP,PE,E - puis explorez les options à l’aide de la touche Tab

Ouvrir le menu Effets sur l’image – Galerie de biseaux

Alt, JP,PE,B - puis explorez les options à l’aide de la touche Tab

Ouvrir le menu Effets sur l’image – Galerie de rotations 3D

Alt, JP,PE,D - puis explorez les options à l’aide de la touche Tab

Ouvrir la galerie de styles d’images

Alt, JP,K - puis explorez les options à l’aide de la touche Tab

Effacer le style d’image

Alt, JP,K,C

Effets de texte

Liste déroulante de remplissages du texte

Pour

Appuyez sur

Ouvrir la liste déroulante de remplissages du texte

Alt, JX,TI

Aucun remplissage

Alt, JX,TI,N - puis explorez les options à l’aide de la touche Tab

Autres couleurs de remplissage…

Alt, JX,TI,M - puis explorez les options à l’aide de la touche Tab

Motifs et textures…

Alt, JX,TI,F - puis explorez les options à l’aide de la touche Tab

Teintes

Alt, JX,TI,T - puis explorez les options à l’aide de la touche Tab

Exemple de couleur de police

Alt, JX,TI,S

Liste déroulante de contours du texte

Pour

Appuyez sur

Ouvrir la liste déroulante des contours du texte

Alt, JX,TO

Aucun contour

Alt, JX,TO,N

Autres couleurs de contour…

Alt, JX,TO,M - puis explorez les options à l’aide de la touche Tab

Effets de contour…

Alt, JX,TO,O - puis explorez les options à l’aide de la touche Tab

Exemple de couleur de ligne

Alt, JX,TO,S - puis explorez les options à l’aide de la touche Tab

Épaisseur

Alt, JX,TO,W - puis explorez les options à l’aide de la touche Tab

Tirets

Alt, JX,TO,D - puis explorez les options à l’aide de la touche Tab

Liste déroulante des effets de texte

Pour

Appuyez sur

Ouvrir la liste déroulante des effets de texte

Alt, JX,TE

Ombre

Alt, JX, TE,S - puis explorez les options à l’aide de la touche Tab

Réflexion

Alt, JX, TE,R - puis explorez les options à l’aide de la touche Tab

Lumière

Alt, JX, TE,G - puis explorez les options à l’aide de la touche Tab

Biseau

Alt, JX, TE,B - puis explorez les options à l’aide de la touche Tab

Haut de la page

Créer, ouvrir, fermer ou enregistrer une composition

Créer, ouvrir, fermer une composition

Pour...

Appuyez sur

Ouvrir une nouvelle instance de Publisher

Ctrl+N

Afficher la boîte de dialogue Ouvrir une composition

Ctrl+O

Fermer la composition actuelle

Ctrl+F4 ou Ctrl+W

Afficher la boîte de dialogue Enregistrer sous

Ctrl+S

Haut de la page

Modifier ou mettre en forme du texte ou des objets

Modifier ou mettre en forme du texte

Pour...

Appuyez sur

Afficher le volet Office Rechercher et remplacer, dans lequel l’option Rechercher est sélectionnée

F3, Ctrl+F ou Maj+F4

Afficher le volet Office Rechercher et remplacer, dans lequel l’option Remplacer est sélectionnée

Ctrl+H

Vérifier l’orthographe

F7

Afficher le volet Office Dictionnaire des synonymes

Maj+F7

Afficher le volet Office Rechercher

Maintenez la touche Alt enfoncée et cliquez sur un mot

Sélectionner tout le texte. Si le curseur se trouve dans une zone de texte, cela sélectionne tout le texte de l’article actuel. Si le curseur ne se trouve dans aucune zone de texte, cela sélectionne tous les objets d’une page.

Ctrl+A

Mettre le texte en gras

Ctrl+G

Mettre le texte en italique

Ctrl+I

Souligner le texte

Ctrl+U

Transformer le texte en petites majuscules ou celles-ci en minuscules ou majuscules

Ctrl+Maj+K

Ouvrir la boîte de dialogue Police

Ctrl+Maj+F

Copier la mise en forme

Ctrl+Maj+C

Coller la mise en forme

Ctrl+Maj+V

Activer ou désactiver l’option Caractères spéciaux

Ctrl+Maj+Y

Appliquer à la mise en forme des caractères le style de texte actuel

Ctrl+Espace

Appliquer ou supprimer la mise en indice

Ctrl+=

Appliquer ou supprimer la mise en exposant

Ctrl+Maj+=

Augmenter l’espace entre les lettres d’un mot (crénage)

Ctrl+Maj+]

Réduire l’espace entre les lettres d’un mot (crénage)

Ctrl+Maj+[

Augmenter la taille de police de 1.0 point

Ctrl+]

Réduire la taille de police de 1.0 point

Ctrl+[

Augmenter à la taille suivante dans la zone Taille de police

Ctrl+Maj+>

Diminuer à la taille suivante dans la zone Taille de police

Ctrl+Maj+<

Centrer un paragraphe

CTRL+E

Aligner un paragraphe à gauche

Ctrl+L

Aligner un paragraphe à droite

Ctrl+R

Aligner un paragraphe sur les deux côtés (justifié)

Ctrl+J

Distribuer un paragraphe de manière égale et horizontale

Ctrl+Maj+D

Appliquer l’alignement Journal à un paragraphe (langues de l’Asie de l’Est uniquement)

Ctrl+Maj+J

Afficher la boîte de dialogue Coupure de mots

Ctrl+Maj+H

Insérer l’heure actuelle

Alt+Maj+T

Insérer la date actuelle

Alt+Maj+D

Insérer le numéro de la page actuelle

Alt+Maj+P

Empêcher le mot d’être coupé par un tiret si la coupure se produit à la fin d’une ligne

Ctrl+Maj+0 (zéro)

Copier des mises en forme de texte

Pour...

Appuyez sur

Copier la mise en forme du texte sélectionné

Ctrl+Maj+C

Appliquer la mise en forme copiée au texte

Ctrl+Maj+V

Copier, couper, coller ou supprimer du texte ou des objets

Pour...

Appuyez sur

Copier le texte ou l’objet sélectionné

Ctrl+C ou Ctrl+Inser

Couper le texte ou l’objet sélectionné

Ctrl+X ou Maj+Suppr

Coller du texte ou un objet

Ctrl+V ou Maj+Inser

Supprimer l’objet sélectionné

Supprimer ou Ctrl+Maj+X

Annuler ou rétablir une opération

Pour...

Appuyez sur

Annuler votre dernière action

Ctrl+Z ou Alt+Ret. arr

Répéter votre dernière action

Ctrl+Y ou F4

Repositionner un objet

Pour...

Appuyez sur

Déplacer un objet sélectionné vers le haut, le bas, la gauche ou la droite

Touches de direction

Si le texte de l’objet sélectionné contient un curseur, déplacer l’objet vers le haut, le bas, la gauche ou la droite

Alt+touches de direction

Définir la superposition des objets

Pour...

Appuyez sur

Placer un objet au premier plan

Alt+F6

Placer un objet à l’arrière-plan

Alt+Maj+F6

Aligner les objets

Pour...

Appuyez sur

Activer ou désactiver l’option Aligner sur les repères

F10, Maj+R, Maj+S, Maj+M

Sélectionner ou grouper des objets

Pour...

Appuyez sur

Sélectionner tous les objets de la page (si votre curseur se trouve dans une zone de texte, cela sélectionne tout le texte d’un article)

Ctrl+A

Grouper les objets sélectionnés ou dissocier les objets groupés

Ctrl+Maj+G

Effacer la sélection du texte sélectionné

Échap

Effacer la sélection d’un objet sélectionné

Échap

Sélectionner l’objet dans le groupe (si cet objet contient le texte sélectionné)

Échap

Haut de la page

Utiliser les pages

Sélectionner ou insérer des pages

Si votre composition est en affichage Page double, ces commandes s’appliquent à la double page sélectionnée. Si ce n’est pas le cas, elles s’appliquent seulement à la page sélectionnée.

Pour

Appuyez sur

Afficher la boîte de dialogue Atteindre la page

F5 ou Ctrl+B

Insérer une page simple ou une page double. Si vous créez un bulletin d’informations, cela ouvre la boîte de dialogue Insérer des pages de type Composition

Ctrl+Maj+N

Insérer une page en double après la page sélectionnée

Ctrl+Maj+U

Passer d’une page à l’autre

Pour

Appuyez sur

Afficher la boîte de dialogue Atteindre la page.

F5 ou Ctrl+B

Atteindre la page suivante

Ctrl+Pg. suiv

Atteindre la page précédente

Ctrl+Pg. préc

Passer de la page active à la page maître, et vice versa

Ctrl+M

Utiliser la page maître

Pour...

Appuyez sur

Passer de la page active à la page maître, et vice versa.

Ctrl+M

Afficher ou masquer les bords ou les repères

Pour...

Appuyez sur

Activer ou désactiver l’option Limites.

Ctrl+Maj+O

Activer ou désactiver l’option Repères de ligne de base (non disponible en mode Web)

Ctrl+F7

Activer ou désactiver l’option Repères de ligne de base verticale (langues d’Asie de l’Est uniquement ; non disponible en mode Web)

Ctrl+Maj+F7

Zoomer

Pour...

Appuyez sur

Passer de l’affichage actuel à la taille réelle

F9

Afficher la page entière

Ctrl+Maj+L

Haut de la page

Impression

Utiliser l’aperçu avant impression

Ces raccourcis clavier sont disponibles lorsque vous êtes en mode Page et affectent le volet d’aperçu avant impression.

Pour...

Appuyez sur

Passer de l’affichage actuel à la taille réelle

F9

Faire défiler vers le haut ou vers le bas

Haut ou Bas

Faire défiler l’affichage vers la gauche ou vers la droite

Gauche ou Droite

Faire défiler l’affichage vers le haut selon un pas important

Pg. préc ou Ctrl+Haut

Faire défiler l’affichage vers le bas selon un pas important

Pg. suiv ou Ctrl+Bas

Faire défiler l’affichage vers la gauche selon un pas important

Ctrl+Gauche

Faire défiler l’affichage vers la droite selon un pas important

Ctrl+Droite

Atteindre directement le coin supérieur gauche de la page

Origine

Atteindre directement le coin inférieur droit de la page

Fin

Afficher la boîte de dialogue Atteindre la page

F5 ou Ctrl+B

Atteindre la page précédente

Ctrl+Pg. préc

Atteindre la page suivante

Ctrl+Pg. suiv

Passer à la fenêtre suivante (si plusieurs compositions sont ouvertes)

Ctrl+F6

Quitter l’Aperçu avant impression et afficher le mode Imprimer

Ctrl+P

Quitter le mode Aperçu avant impression

Échap

Imprimer une composition

Pour...

Appuyez sur

Ouvrir la boîte de dialogue Impression.

Ctrl+P

Haut de la page

Utiliser les pages web et la messagerie électronique

Insérer des liens hypertexte

Pour...

Appuyez sur

Afficher la boîte de dialogue Insérer un lien hypertexte (assurez-vous que votre curseur se trouve dans une zone de texte).

Ctrl+K

Envoyer un message électronique

Vous pouvez utiliser les raccourcis clavier suivants après avoir choisi Envoyer un message (Fichier > Partager > Courrier électronique).

Important :  Outlook doit être ouvert avant de pouvoir envoyer des messages électroniques. Si Outlook n’est pas ouvert, le message sera placé dans votre dossier Boîte d’envoi.

Pour...

Appuyez sur

Envoyer la page ou composition actuelle

Alt+S

Ouvrir le Carnet d’adresses (le curseur doit être placé dans l’en-tête d’un message)

Ctrl+Maj+B

Ouvrir le Vérificateur de mise en page (le curseur doit être placé dans l’en-tête d’un message)

Alt+K

Vérifier les noms sur les lignes À, Cc et Cci par rapport au Carnet d’adresses (le curseur doit être placé dans l’en-tête d’un message)

Ctrl+K

Ouvrir le Carnet d’adresses avec la zone À sélectionnée (le curseur doit être placé dans l’en-tête d’un message)

Alt+. (point)

Ouvrir le Carnet d’adresses avec la zone Cc sélectionnée (le curseur doit être placé dans l’en-tête d’un message)

Alt+C

Ouvrir le Carnet d’adresses avec la zone Cci sélectionnée (le curseur doit être placé dans l’en-tête d’un message et le champ Cci visible)

Alt+B

Accéder à la zone Objet

Alt+J

Ouvrir la boîte de dialogue Options des messages d’Outlook

Alt+P

Ouvrir la boîte de dialogue Personnalisé pour créer un indicateur de message électronique (le curseur doit être placé dans l’en-tête d’un message)

Ctrl+Maj+G

Déplacer le curseur dans le champ suivant dans l’en-tête de message (le curseur doit être placé dans l’en-tête d’un message)

Tab

Déplacer le curseur dans le champ précédent de l’en-tête de message électronique

Maj+Tab

Alterner entre le point d’insertion dans l’en-tête d’un message électronique et le bouton Envoyer dans la barre d’outils Publipostage

Ctrl+Tab

Ouvrir le Carnet d’adresses lorsque le curseur est placé dans l’en-tête de message électronique

Ctrl+Maj+B

Haut de la page

Automatiser les tâches

Utiliser des macros

Pour

Appuyez sur

Afficher la boîte de dialogue Macros.

Alt+F8

Utiliser Visual Basic

Pour...

Appuyez sur

Afficher l’éditeur Visual Basic

Alt+F11

Haut de la page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×