Quitter Microsoft Graph

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

  • Si vous avez inséré un nouveau graphique ou que vous avez ouvert un graphique en double-cliquant dessus, cliquez sur la fenêtre de document du programme pour quitter Microsoft Graph et revenir dans le programme dans lequel vous avez inséré le graphique.

  • Si vous avez ouvert votre graphique en cliquant dans le sous-menu Objet Graphique sur Ouvrir (menu Edition), cliquez dans le menu Fichier sur Quitter et retourner à pour quitter Microsoft Graph et revenir dans le programme dans lequel vous avez inséré le graphique.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×