Quand et comment utiliser les modes PowerPoint 2010

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Contenu de cet article

Vue d’ensemble des modes PowerPoint2010

Modes permettant de modifier votre présentation

Modes permettant d’effectuer votre présentation

Modes permettant de préparer et d’imprimer votre présentation

Définir un mode comme mode par défaut

Vue d’ensemble des modes PowerPoint 2010

Les vues dans Microsoft PowerPoint 2010 que vous pouvez utiliser pour modifier, imprimer et distribuer que votre présentation est les suivantes :

  • Mode Normal

  • Mode Trieuse de diapositives

  • Mode Page de commentaires

  • Mode Diaporama (comprenant le mode Présentateur)

  • Mode Lecture

  • Modes Masque : Masque des diapositives, Masque du document et Masques des pages de notes

Comme le montre la capture d’écran ci-dessous, les modes PowerPoint se trouvent à deux endroits :

  • sous l’onglet Affichage, dans les groupes Affichages des présentations et Modes Masque ;

  • au bas de la fenêtre PowerPoint, sur une barre facile à utiliser sur laquelle les principaux modes (Normal, Trieuse de diapositives, Lecture et Diaporama) sont disponibles.

Modes PowerPoint

Remarque : Si vous n'avez pas PowerPoint installé sur votre ordinateur, vous pouvez utiliser la visionneuse PowerPoint 2010 pour afficher une présentation. Vous pouvez télécharger la visionneuse PowerPoint à partir du Centre de téléchargement Microsoft.

Haut de la page

Modes permettant de modifier votre présentation

PowerPoint met à votre disposition de nombreux modes pour créer une présentation professionnelle.

Mode Normal

Le mode Normal est le mode de modification principal, utilisé pour l’écriture et la conception de vos présentations. Le mode Norrmal possède quatre zones de travail :

Mode normal

Onglet Plan  C'est l'emplacement approprié pour commencer à écrire le contenu — pour capturer vos idées, planifier leur présentation et déplacez du texte et des diapositives tout autour. L'onglet Plan affiche le texte des diapositives sous forme de plan.

Remarque : Pour imprimer une copie papier d'un plan de votre présentation, avec uniquement le texte (tel qu'il apparaît en mode plan) et aucune des graphiques ou d'animation, cliquez d'abord sur l'onglet fichier.

Ensuite, cliquez sur Imprimer, sur Diapositives en mode Page entière sous Autres paramètres, sur Plan, puis sur Imprimer en haut.

Sous l'onglet Diapositives  Afficher les diapositives de votre présentation sous forme de miniatures pendant que vous modifiez. Les miniatures facilitent la navigation dans votre présentation et pour afficher l'impact des modifications de conception. Vous pouvez également facilement réorganiser, ajouter ou supprimer des diapositives ici.

Volet diapositive Dans la partie supérieure droite de la fenêtre PowerPoint, le volet diapositive affiche une grande vue de la diapositive active. Avec la diapositive affichée dans cet affichage, vous pouvez ajouter du texte et insérer des images, tableaux, SmartArt graphiques, graphiques, dessin objets, zones de texte, vidéos, sons, liens hypertexte et des animations.

Volet commentaires Dans le volet commentaires, sous le volet diapositive, vous pouvez taper des notes qui s'appliquent à la diapositive active. Plus tard, vous pouvez imprimer vos notes et y faire référence lorsque vous effectuez votre présentation. Vous pouvez également imprimer des notes pour donner à votre public ou inclure les commentaires dans une présentation que vous envoyez l'audience ou publiez sur une page Web.

Vous pouvez basculer entre les onglets Diapositives et Plan. Pour agrandir ou masquer le volet qui contient les onglets Plan et Diapositives, voir Se familiariser avec l’espace de travail PowerPoint.

Remarque : Pour afficher la règle ou le quadrillage en mode Normal, sous l’onglet Affichage, dans le groupe Afficher, activez la case à cocher Règle ou Quadrillage.

Haut de la page

Mode Trieuse de diapositives

Le mode Trieuse de diapositives affiche les diapositives sous forme de miniatures. Ce mode permet de trier et d’organiser facilement la séquence de vos diapositives lorsque vous créez votre présentation, ainsi que lorsque vous préparez celle-ci pour l’impression.

Vous pouvez également ajouter des sections dans la Trieuse de diapositives, et trier les diapositives en plusieurs catégories ou sections.

Mode Trieuse de diapositives

Haut de la page

Mode Page de commentaires

Le volet Commentaires se trouve sous le volet Diapositive. Vous pouvez saisir des commentaires concernant la diapositive active. Ensuite, vous pouvez imprimer les commentaires et vous y reporter lorsque vous effectuez votre présentation. Vous pouvez également imprimer les commentaires afin de les remettre aux personnes présentes ou inclure les commentaires dans une présentation envoyée aux personnes présentes ou diffusée sur une page Web.

Lorsque vous souhaitez afficher et utiliser les commentaires en format plein écran, sous l’onglet Affichage, cliquez sur Page de commentaires dans le groupe Affichages des présentations.

Haut de la page

Modes Masque

Les modes Masque sont les modes Masque des diapositives, Masque du document et Masque des pages de notes. Ils représentent les principales diapositives qui stockent les informations sur la présentation, notamment l’arrière-plan, la couleur, les polices, les effets, ainsi que les tailles et les positions des espaces réservés. Le principal avantage de travailler dans un mode Masque est que dans le masque des diapositives, des pages de notes ou du document, vous pouvez modifier le style universel de chaque diapositive, page de notes ou document associés à votre présentation.

Pour plus d’informations sur l’utilisation des masques, voir Appliquer un ou plusieurs masques à une présentation et Créer ou personnaliser un masque de diapositive.

Haut de la page

Modes permettant d’effectuer votre présentation

Mode Diaporama

Utilisez le mode Diaporama pour effectuer votre présentation devant votre public. Le mode Diaporama occupe la totalité de l’écran de l’ordinateur, exactement comme une présentation sur un grand écran, dans laquelle l’apparence des graphiques, des minutages, des films, des effets animés et des effets de transition apparaîtront comme en situation de présentation réelle.

Pour quitter le mode Diaporama, appuyez sur Échap.

Haut de la page

Mode Présentateur

Le mode Présentateur est un mode essentiel, basé sur le mode Diaporama, que vous pouvez utiliser tout en effectuant votre présentation. En utilisant deux moniteurs, vous pouvez exécuter d’autres programmes et afficher les commentaires du présentateur que votre audience ne peut pas voir.

Pour utiliser le mode Présentateur, assurez-vous que votre ordinateur peut utiliser plusieurs moniteurs, activez cette prise en charge et activez le mode Présentateur.

Pour plus d’informations sur l’utilisation du mode Présentateur, voir Afficher les commentaires du présentateur en privé lors de la lecture d’une présentation sur plusieurs moniteurs.

Mode Lecture

Utilisez le mode Lecture pour effectuer votre présentation, non pas à l’attention d’une audience (via un écran large, par exemple), mais plutôt à l’attention d’une personne visionnant votre présentation sur son propre ordinateur. De même, vous pouvez utiliser le mode Lecture sur votre ordinateur lorsque vous souhaitez afficher une présentation, non pas en mode Diaporama plein écran, mais dans une fenêtre dotée de contrôles simples facilitant l’examen de la présentation. Vous pouvez toujours basculer du mode Lecture vers un des autres modes si vous souhaitez modifier la présentation.

Haut de la page

Modes permettant de préparer et d’imprimer votre présentation

Pour économiser du papier et de l’encre, vous voudrez peut-être préparer votre travail d’impression avant de procéder à l’impression proprement dite. PowerPoint met à votre disposition des modes et des paramètres qui vous permettent de spécifier ce que vous souhaitez imprimer (diapositives, documents ou pages de commentaires) et comment vous souhaitez imprimer ces travaux (en couleurs, en nuances de gris, en noir et blanc, avec cadres, etc.).

Pour plus d’informations sur l’impression et l’aperçu avant impression, voir Imprimer les diapositives ou documents de votre présentation.

Haut de la page

Mode Trieuse de diapositives

Le mode Trieuse de diapositives affiche les diapositives sous forme de miniatures. Ce mode facilite le tri et l’organisation de la séquence de vos diapositives lorsque vous préparez leur impression.

Mode Trieuse de diapositives

Haut de la page

Aperçu avant impression

L’aperçu avant impression vous permet de spécifier les paramètres des éléments à imprimer (documents, pages de commentaires, plan ou diapositives).

Haut de la page

Définir un mode comme mode par défaut

Lorsque vous modifiez le mode par défaut afin d’utiliser le mode le plus approprié pour votre travail, PowerPoint s’ouvre toujours dans ce mode. Les modes que vous pouvez définir par défaut sont les suivants : mode Trieuse de diapositives, mode Plan uniquement, mode Commentaires et des variations du mode Normal.

Par défaut, PowerPoint s’ouvre en mode Normal (miniatures, commentaires et diapositive). Toutefois, si vous préférez, vous pouvez spécifier que PowerPoint s’ouvre dans un mode différent, tel que le mode Trieuse de diapositives, Diaporama ou Page de commentaires et des variantes du mode Normal.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Options sur le côté gauche de l’écran, puis, dans le volet de gauche de la boîte de dialogue Options PowerPoint, cliquez sur Options avancées.

  3. Sous Afficher, dans la liste Ouvrir tous les documents dans cette vue, sélectionnez le mode que vous souhaitez définir comme nouveau mode par défaut, puis cliquez sur OK.

Haut de la page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Ces informations vous ont-elles été utiles ?

Très bien ! Vous avez d’autres commentaires ?

Comment pouvons-nous l’améliorer ?

Nous vous remercions pour vos commentaires.

×