Qu'est-il advenu du menu Fichier ?

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Remarque : Cet article a fait son temps et sera bientôt supprimé. Pour éviter les problèmes du type « Page introuvable », nous allons supprimer les liens inutiles. Si vous avez créé des liens vers cette page, nous vous conseillons de les supprimer afin de ne pas désorienter les utilisateurs.

L’interface utilisateur a été considérablement repensée dans les programmes Microsoft Office System 2007 suivants : Word, Excel, PowerPoint, Access et Outlook (dans la composition et la lecture windows). Le menu fichier a été remplacé par le Bouton Microsoft Office Image du bouton Office .

Pour plus d’informations sur le bouton Microsoft Office, voir quoi et où est le bouton Microsoft Office ?.

Pour plus d’informations sur le nouvel emplacement du bouton Options, voir qu’est-il advenu de la commande Options dans le menu Outils ?.

Important : Actuellement, aucune option ne permet de revenir à l’interface utilisateur avec le menu Fichier, les barres d’outils et les commandes, comme sur les versions précédentes des programmes Microsoft Office.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×