Qu’est-il advenu de la commande Options du menu Outils ?

Dans les versions antérieures de Microsoft Office, vous pouviez définir vos préférences et termes de vue spécifique, d’affichage et de modification de paramètres dans la boîte de dialogue Options (menu Outils, commande Options). Dans l’interface utilisateur Microsoft Office Fluent, la commande Options du menu Outils a été déplacée sous l’onglet Aide qui s’affiche après avoir cliqué sur l’onglet Fichier.

Pour rechercher les paramètres du programme destinés à contrôler par exemple vos préférences en termes de correction d’orthographe ou d’enregistrement de fichier, cliquez sur l’onglet Fichier, puis sous Aide, cliquez sur Options.

Commande Options sous l’onglet Aide dans Word

1. Onglet Fichier dans Word

2. Onglet Aide

3. Commande Options

Pour plus d’informations sur l’onglet Fichier et le mode Microsoft Office Backstage, voir Présentation et localisation du mode Backstage

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×