Publipostage avec des enveloppes

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Lorsque vous avez le courrier en nombre à envoyer aux personnes figurant dans votre liste de diffusion, vous pouvez utiliser le publipostage pour créer un lot d’enveloppes. Chaque enveloppe contient une adresse dans votre liste de diffusion. Vous pouvez également créer et imprimer des enveloppes sans l’aide du publipostage.

Remarques : Si vous avez besoin pour savoir comment créer et imprimer des étiquettes avec le publipostage, voir créer et imprimer des étiquettes à l’aide de fusion et publipostage

Ou, si vous avez besoin pour créer des lettres de l’aide du publipostage, voir utiliser le publipostage pour personnaliser des lettres de publipostage en bloc

Ou, si vous voulez créer et envoyer des messages électroniques à l’aide de fusion et publipostage, voir utiliser le publipostage pour envoyer des messages électroniques en bloc

Trois des fichiers dans le processus de fusion et publipostage, qui est un document principal ainsi qu’une liste de diffusion produisant jeux de messages lettres ou un message électronique, les enveloppes ou les étiquettes.

Voici les documents impliqués dans la création et l’impression des enveloppes en utilisant le processus de fusion et publipostage :

  • Votre document principal
    ce document contient du texte et des graphismes (un logo ou une image, par exemple) sont identiques pour chaque version de l’enveloppe fusionnée. L’adresse d’expéditeur sur l’enveloppe est un exemple de contenu identique.

  • Votre liste de diffusion
    ce document contient les adresses à imprimer sur les enveloppes.

Lorsque vous combinez ces deux documents en suivant les étapes ci-dessous vous aurez vos enveloppes.

Étape 1 : configurer votre liste de diffusion

La liste de diffusion est votre source de données. Il peut être une feuille de calcul Excel, un répertoire des contacts Outlook, une base de données Access ou une liste d’adresses Office. Elle contient les enregistrements Word extrait les informations à partir de pour générer les adresses à imprimer sur les enveloppes.

Conseils

  • Si vous n’avez pas une liste de diffusion, vous pouvez créer un au cours de la fusion et publipostage. Avant de commencer le processus de fusion et publipostage, collecter toutes vos listes d’adresses et ajoutez-les à votre source de données.

  • Si vous utilisez une feuille de calcul Excel, assurez-vous que la colonne des Codes postaux ou des codes postaux est mis en forme en tant que texte afin que vous ne perdez pas les zéros non significatifs. Pour plus d’informations, voir Format des numéros de fusion et publipostage, des dates et autres valeurs dans Excel

  • Si vous voulez utiliser vos contacts Outlook, assurez-vous qu’Outlook est votre programme de messagerie par défaut.

Étape 2 : Tester votre disposition de l’enveloppe

Une étape préliminaire dans le processus de fusion et publipostage consiste à configurer une enveloppe pour la fusion. Il est toujours recommandé d’exécuter un lot de test réduit d’enveloppes avant d’effectuer un publipostage réel.

Remarque : Si vous êtes à l’aise avec l’impression d’enveloppes sur votre système, vous pouvez ignorer à l’étape 3.

  1. Dans Word, cliquez sur fichier > Nouveau > document vierge.

  2. Sous l’onglet publipostage, dans le groupe de créer, cliquez sur enveloppes.

    Imprimer des enveloppes

  3. Dans la zone adresse du destinataire, tapez une adresse exemple pour tester l’apparence une enveloppe lorsqu’il est imprimé.

    Zone Destinataire de l’enveloppe

    Remarque : L’exemple d’adresse n’apparaît pas dans votre fusion et publipostage.

  4. Dans la zone adresse de l’expéditeur, tapez votre adresse.

    Zone Adresse de l’expéditeur

  5. Sélectionnez Options > Options d’enveloppe et procédez comme suit :

    • Dans la liste déroulante de la taille d’enveloppe, choisissez la taille correspondant à votre enveloppe ou taille personnalisée.

      Onglet Options d’enveloppe pour la définition de la taille d’enveloppe et des polices des adresses

      Remarque : Si vous choisissez une taille personnalisée, entrez les dimensions de l’enveloppe dans les zones largeur et hauteur. Cliquez sur OK lorsque vous avez terminé.

    • Sous adresse du destinataire et adresse de l’expéditeur, sélectionnez une police et la position d’offset gauche et supérieure pour chaque adresse.

      Remarque : En fonction de l’aperçu de la disposition de l’enveloppe, apportez les modifications nécessaires à votre choix.

  6. Sous l’onglet Options d’impression, vérifiez que la correcte méthode d’alimentation est activée, chargez l’enveloppe pour correspondre à l’illustration, puis cliquez sur OK.

    Remarque : Votre imprimante envoie Word d’informations sur la façon dont les enveloppes dans l’imprimante. Ces informations s’affichent sous méthode d’alimentation.

    Diagramme d’options d’alimentation pour l’alimentation des enveloppes dans l’imprimante

  7. Cliquez sur Imprimer, puis cliquez sur Oui pour enregistrer l’adresse d’expéditeur par défaut l’adresse.

    Remarque : Si l’enveloppe imprimée correctement, Félicitations, vous êtes prêt à passer à l’étape suivante dans le processus de fusion et publipostage. Si l’enveloppe ne s’imprime pas comme prévu, revenez à l’étape 5 et ajustez à nouveau les options de disposition d’enveloppe et les options de Saut de page comme bon vous semble.

Étape 3 : Démarrer la fusion et publipostage

  1. Sous l’onglet publipostage, dans le groupe Démarrer la fusion, cliquez sur Démarrer le publipostage > enveloppes.

    Menu Démarrer la fusion et le publipostage

  2. Dans la boîte de dialogue Options d’enveloppe, définir l’enveloppe en sélectionnant options comme dans étape 2 : disposition de votre enveloppe de Test, puis sélectionnez OK.

    Remarque : Word crée un document qui est dimensionné aux dimensions de l’enveloppe et indique l’endroit où l’adresse d’expéditeur apparaît sur l’enveloppe.

  3. Si vous voulez ajouter une adresse d’expéditeur, ou un logo, à votre enveloppe est maintenant un optimale du temps pour les ajouter.

  4. Sélectionnez fichier > Enregistrer et ajouter un nom de fichier.

Étape 4 : Lier votre liste de diffusion à votre document principal

Vous êtes maintenant prêt ouvrir la source de données pour votre liste de diffusion.

  1. Dans l’onglet Publipostage, dans le groupe Démarrer la fusion et le publipostage, sélectionnez Sélection des destinataires, puis sélectionnez une option.

    Commande Taper une nouvelle liste

  2. Effectuez l’une des opérations suivantes :

    • Si vous n’avez pas de liste de diffusion, sélectionnez Entrer une nouvelle liste, puis créez-en une.

      ou

    • Si votre liste de diffusion est stockée dans une feuille de calcul Excel, une base de données Access ou tout autre type de fichier de données, sélectionnez Utiliser une liste existante, recherchez votre liste, puis sélectionnez Ouvrir.

      ou

    • Si vous préférez utiliser vos contacts Outlook, choisissez Sélectionner dans les contacts Outlook.

  3. Sélectionnez Fichier > Enregistrer.

Modifier votre liste de diffusion

Si vous imprimez des enveloppes pour tout le monde dans votre liste, accédez à étape 5 : ajouter le bloc d’adresse à l’enveloppe. Si vous voulez imprimer des enveloppes pour les personnes de votre liste qui vivent, par exemple, 20 milles d’un événement que vous hébergez, puis utiliser un filtre par exemple, un Code postal ou un code postal pour affiner la liste. Pour plus d’informations sur le filtrage de vos données, voir Trier et filtrer les données pour un publipostage.

Conseil : Vous peut être utile d’utiliser la fonctionnalité de filtre pour filtrer des contacts pour lesquels vous n’avez pas une adresse postale. De cette façon vous ne perdez pas enveloppes que vous ne pourrez vers la messagerie.

Pour choisir les utilisateurs individuels dans votre liste que vous voulez créer des enveloppes pour, procédez comme suit :

  1. Sélectionnez Modifier la liste de destinataires.

    Capture d’écran de l’onglet Publipostage dans Word, montrant la commande Modifier la liste de destinataires en évidence

  2. Vérifiez les noms des personnes pour lesquelles vous souhaitez recevoir votre diffusion.

    Sélectionner les lignes en cochant les cases

    Vous pouvez également trier ou filtrer la liste pour simplifier la recherche de noms et d’adresses.

Étape 5 : Ajouter le bloc d’adresse à l’enveloppe

Le bloc d’adresse est un champ de fusion et publipostage. Également appelé un espace réservé, vous utilisez le champ de fusion pour indiquer l’endroit où vous souhaitez adresses apparaisse dans l’enveloppe.

Remarque : Il est souvent plus facile à aligner correctement le bloc d’adresse si vous activez affichant tout d’abord les marques de paragraphe (¶). Pour activer les sur Accédez à l’onglet accueil du ruban et cliquez sur le bouton Afficher /Hide ¶ ou appuyez sur CTRL + MAJ + 8.

  1. Placez votre curseur ont été que vous souhaitez que le bloc d’adresse pour accéder. Si vous avez activés les marques de paragraphe afficher, cliquez sur immédiatement après la marque de paragraphe (¶) Word a placé au milieu de l’enveloppe.

  2. Dans l’onglet Publipostage, dans le groupe Champs d’écriture et d’insertion, sélectionnez Bloc d’adresse.

    Insérer un champ de fusion Bloc d’adresse

  3. Dans la boîte de dialogue Insertion du bloc d’adresse, choisissez un format pour le nom du destinataire tel qu’il doit apparaître sur l’enveloppe.

    Options du bloc d’adresse

    Remarque : Sous Aperçu, sélectionnez la suivante Bouton Enregistrement suivant pour afficher les résultats d’une opération de fusion et publipostage ou un bouton d’enregistrement précédent Bouton Enregistrement précédent pour afficher les résultats d’une opération de fusion et publipostage pour vous déplacer entre les enregistrements dans votre source de données et afficher comment une adresse s’affichent sur l’enveloppe.

  4. Cliquez sur OK.

  5. Sélectionnez fichier > Enregistrer pour enregistrer votre document de fusion avant de poursuivre.

Vérifier les noms des champs de fusion

Vérifiez que Word place les noms et adresses de votre liste de diffusion au bon endroit sur votre enveloppe.

  1. Pour ce faire, dans l’onglet Publipostage, dans le groupe Champs d’écriture et d’insertion, sélectionnez Faire correspondre les champs.

  2. Dans la boîte de dialogue Faire correspondre les champs, la colonne située à gauche sont les noms des champs que Word utilise dans un bloc d’adresse. La colonne droite vous permet de faire correspondre les champs de la source de données pour les noms de champ. Vérifiez que les noms des champs qui apparaissent sur le côté gauche correspondent aux noms des en-têtes de colonne pour les enregistrements dans votre liste de diffusion afin de Word peut placer les bonnes données au bon endroit sur votre enveloppe.

    Boîte de dialogue Faire correspondre les champs
  3. Effectuez l’une des opérations suivantes :

    • Si les noms des champs affichés correspondent aux en-têtes de colonnes que vous avez utilisés pour des enregistrements dans la source de données de votre liste de diffusion, vous n’avez rien à faire.

      ou

    • Si la mention (sans correspondance) s’affiche dans un nom de champ, alors que vous vous attendiez à ce qu’une correspondance soit trouvée avec un en-tête de colonne de votre source de données, sélectionnez la flèche déroulante vers le bas, puis sélectionnez le nom du champ dans la source de données de votre liste de diffusion. Répétez ces étapes si nécessaire.

  4. Cliquez sur OK.

Étape 6 : Afficher un aperçu et impression des enveloppes

Effectuez une vérification finale avant d’imprimer les enveloppes.

  1. Sélectionnez Aperçu des résultats, puis la suivante Bouton Enregistrement suivant pour afficher les résultats d’une opération de fusion et publipostage ou un bouton d’enregistrement précédent Bouton Enregistrement précédent pour afficher les résultats d’une opération de fusion et publipostage pour vous assurer que les noms et adresses sur toutes les enveloppes semble pas correcte.

    Capture d’écran de l’onglet Publipostage dans Word, montrant le groupe Aperçu des résultats

    Conseil :  Pour atteindre le début d’une liste, sélectionnez le bouton d’enregistrement Premier Bouton Premier enregistrement pour afficher les résultats d’une opération de fusion et publipostage  ; pour atteindre la fin d’une liste, sélectionnez le bouton d’enregistrement Dernier Bouton Dernier enregistrement pour afficher les résultats d’une opération de fusion et publipostage .

  2. Cliquez sur Terminer et fusionner > Imprimer des Documents.

    Capture d’écran de l’onglet Publipostage dans Word, montrant la commande Terminer & fusionner et ses options

Étape 7 : Enregistrer votre document de fusion et publipostage l’enveloppe

Lorsque vous enregistrez le document de fusion et publipostage l’enveloppe, il reste connecté à votre liste de diffusion afin que vous pouvez l’utiliser pour votre prochain publipostage en bloc.

Réutiliser votre document de fusion et publipostage l’enveloppe

  • Ouvrez le document de fusion et publipostage d’enveloppes et cliquez sur Oui lorsque Word vous invite à maintenir la connexion.

Pour modifier les adresses dans le document de fusion et publipostage enveloppe

  • Ouvrez le document de fusion et publipostage d’enveloppes et cliquez sur Modifier la liste de destinataires pour trier, filtrer et choisissez des adresses spécifiques.

Voir aussi

Vous avez une question sur Fusion et publipostage Word qui nous n’a pas répondu ici ?

Publier une question sur le forum de la Communauté Word

Contribuer à l’amélioration de Word

Avez-vous des suggestions sur la manière dont nous pouvons améliorer fusion et publipostage (ou toute autre fonctionnalité) de Word ? Si c’est le cas, visitez le site Word utilisateur vocale et dites-nous !

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Ces informations vous ont-elles été utiles ?

Très bien ! Vous avez d’autres commentaires ?

Comment pouvons-nous l’améliorer ?

Nous vous remercions pour vos commentaires.

×