Prendre des notes liées dans OneNote 2010

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Dans cet article

À propos des notes liées

Démarrer une session de notes liées

Terminer une session de notes liées

Afficher ou supprimer les liens de notes

Désactiver les notes liées

Réactiver les notes liées

À propos des notes liées

La prise de notes liées dans Microsoft OneNote 2010 facilite les recherches sur votre ordinateur en vous permettant de prendre des notes dans une fenêtre OneNote ancrée, tandis que vous travaillez en parallèle dans d’autres programmes ou dans votre navigateur Web.

Les notes prises dans ce mode sont automatiquement liées par OneNote à ce que vous êtes en train de consulter dans Internet Explorer, les documents Word, les présentations PowerPoint ou une autre page OneNote dans l’un de vos blocs-notes.

Pendant une session de notes liées, OneNote stocke avec chaque paragraphe de notes un lien vers les documents ou les pages Web que vous avez utilisés, de telle sorte que vous puissiez cliquer sur ce lien et revenir aisément par la suite sur ce contenu. OneNote stocke également une miniature de la page et un extrait de texte des fichiers Word 2010 ou PowerPoint 2010 que vous regardiez : vous pouvez ainsi aisément retrouver et identifier à nouveau la page ou diapositive appropriée.

L’utilisation de cette fonctionnalité nécessite que votre bloc-notes soit enregistré au format OneNote 2010. Pour vérifier dans quel format de fichier un bloc-notes est enregistré, exécutez l’une des actions suivantes :

  • Ouvrez le bloc-notes que vous voulez utiliser pour les notes liées, puis examinez la barre de titre de la fenêtre OneNote 2010. Si la mention [Mode de compatibilité] apparaît à côté du nom du bloc-notes, alors le bloc-notes est enregistré dans l’ancien format OneNote 2007 et la fonctionnalité des notes liées n’est pas disponible.

  • Cliquez avec le bouton droit sur l’icône du bloc-notes de la barre de navigation, puis cliquez sur Propriétés. Dans la boîte de dialogue Propriétés du bloc-notes, notez le Format par défaut pour savoir dans quel format le bloc-notes est enregistré. Si le format est Format du bloc-notes OneNote 2010, vous pouvez utiliser la fonctionnalité des notes liées dans ce bloc-notes.

Haut de la page

Démarrer une session de notes liées

Vous pouvez commencer la prise de notes liées à propos de la page Web, du document Word, de la présentation PowerPoint ou de la page OneNote que vous regardez, en procédant comme suit :

  1. 1. Dans le Ruban Word, PowerPoint ou OneNote, cliquez sur l’onglet Révision.

  2. Dans le groupe Notes, cliquez sur le bouton Notes liées.

  3. Dans la boîte de dialogueSélectionner un emplacement dans OneNote, accédez au bloc-notes, à la section et à la page où vous souhaitez prendre des notes sur le document ou la page que vous regardez, puis cliquez sur OK.

  4. Prenez les notes comme vous le feriez normalement. Vous pouvez afficher d’autres pages OneNote dans la fenêtre principale du programme, ainsi qu’ouvrir Internet Explorer ou d’autres documents Word ou PowerPoint. OneNote établit automatiquement le lien avec ce que vous regardiez, ce qui vous permettra par la suite de vous référer aisément au document source.

Remarque : Un autre moyen de prendre des notes liées consiste à cliquer sur Ancrer au bureau sous l’onglet Affichage de OneNote 2010. La page OneNote active sera ancrée sur le côté du bureau Windows, où elle demeurera visible tandis que vous utiliserez d’autres programmes. Les notes prises dans la fenêtre OneNote ancrée seront liées à leur contexte.

Haut de la page

Terminer une session de notes liées

Vous pouvez terminer une session de notes liées en exécutant l’une des actions suivantes :

  • Cliquez sur le bouton Ancrer au bureaude la barre d’outils d’accès rapide pour détacher la fenêtre et désactiver le mode Notes liées (ou appuyez simplement sur Ctrl+Alt+D).

  • Cliquez sur le bouton Affichage normal de l’onglet Affichage.

Haut de la page

Afficher ou supprimer les liens de notes

Lorsque vous êtes en mode Notes liées, un bouton avec une icône illustrant une maille s’affiche dans le coin supérieur gauche de la page de notes ancrée. Lorsque vous vous trouvez dans une session de notes liées, vous pouvez placer le pointeur de la souris sur des notes de la page pour vérifier celles qui possèdent un lien.

Quand vous placez le pointeur de la souris sur l’une des icônes d’application qui apparaissent sur la page, les miniatures des documents Word, présentations PowerPoint, pages de notes OneNote ou pages Web Internet Explorer auxquelles les notes sont liées s’affichent. Vous pouvez cliquer sur l’une de ces images miniatures pour ouvrir leurs fichiers associés.

Pour voir la liste de tous les documents liés à partir de la page active, ou pour supprimer les liens dont vous n’avez plus besoin, cliquez sur l’icône illustrant une maille dans le coin supérieur de la page.

Haut de la page

Désactiver les notes liées

Le mode Notes liées est activé automatiquement chaque fois que vous prenez des notes dans une fenêtre OneNote ancrée. Si vous préférez désactiver cette fonctionnalité, procédez comme suit :

  1. Dans le menu Fichier, cliquez sur Options.

  2. Sur le côté gauche de la boîte de dialogue Options OneNote, cliquez sur Avancé.

  3. Sur le côté droit, sous Notes liées, désactivez la case à cocher Autoriser la création de notes liées.

Conseil : Pour effacer des notes liées déjà associées à des documents et des pages Web, cliquez sur le bouton Supprimer des liens des notes liées de la boîte de dialogue Options OneNote.

Haut de la page

Réactiver les notes liées

Si vous avez précédemment désactivé le mode automatique Notes liées dans la fenêtre ancrée, vous pouvez l’activer à nouveau en procédant comme suit :

  1. Dans le menu Fichier, cliquez sur Options.

  2. Sur le côté gauche de la boîte de dialogue Options OneNote, cliquez sur Avancé.

  3. Sur le côté droit, sous Notes liées, activez la case à cocher Autoriser la création de notes liées.

Haut de la page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×