Présentation de Word Starter

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Microsoft Word Starter 2010 est un programme de traitement de texte conçu pour la réalisation de tâches quotidiennes telles que la rédaction de lettres, la mise à jour de votre CV et la création de bulletins d’informations. Word Starter fait partie de Microsoft Office Starter 2010 et est pré-installé sur votre ordinateur.

Word Starter 2010 est très similaire à Microsoft Word 2010 d'aspect, mais il ne prend pas en charge les fonctionnalités avancées de la version complète de Word. Si vous trouvez que vous souhaitez plus de fonctionnalités, vous pouvez mettre à niveau vers Word 2010 directement à partir de Word Starter 2010. Sous l'onglet accueil, dans le ruban, cliquez simplement sur achat.

Que voulez-vous faire ?

Ouvrir Word Starter pour le découvrir

Créer un document

Enregistrer un document

Taper et mettre en forme du texte

Ajuster les marges de la page

Insérer une image (clipart ou autre)

Insérer un tableau

Vérifier l’orthographe

Impression

Partager via la messagerie électronique ou le Web

Obtenir plus d’aide

Ouvrir Word Starter pour le découvrir

Ouvrez Word Starter avec le bouton Démarrer de Windows.

  1. Cliquez sur le bouton Démarrer start button . Si Word Starter n'est pas inclus dans la liste des programmes que vous voyez, cliquez sur Tous les programmes, puis cliquez sur Microsoft Office Starter.

  2. Cliquez sur Microsoft Word Starter 2010.

    L’écran de démarrage de Word Starter apparaît et un document vide s’affiche.

Word Starter

1. Cliquez sur l’onglet Fichier pour ouvrir le mode Backstage de votre document, dans lequel vous pouvez ouvrir et enregistrer des fichiers, obtenir des informations sur le document actif et effectuer d’autres tâches sans lien avec le contenu du document, telles que l’impression ou l’envoi d’une copie du document dans un courrier électronique.

2. Chaque onglet du Ruban comporte des commandes regroupées par tâche. Vous allez probablement passer la plupart de votre temps à utiliser l’onglet Accueil, pour taper et mettre en forme du texte. Utilisez l’onglet Insertion pour ajouter des tableaux, des images clipart, des photos ou d’autres graphiques à votre document. Utilisez l’onglet Mise en page pour ajuster les marges et la mise en page, en particulier pour l’impression. Utilisez l’onglet Publipostage pour créer des enveloppes et des étiquettes, et pour assembler des publipostages en masse (fusion et publipostage).

3. Le volet situé le long de la fenêtre de Word Starter contient des liens vers des rubriques d’aide et des raccourcis vers des modèles et des images clipart, afin de vous avancer dans la création d’un document professionnel. Le volet présente également des publicités et un lien pour acheter l’édition complète de Microsoft Office.

Haut de la page

Créer un nouveau document

Lorsque vous créez un document dans Microsoft Word Starter 2010, vous pouvez partir de zéro ou d’un modèle qui vous simplifie la tâche.

  1. Cliquez sur Fichier, puis sur Nouveau.

    Nouveau

  2. Si vous souhaitez démarrer avec l’équivalent d’une feuille de papier blanche, double-cliquez sur Nouveau document.

    Document vierge

    Pour créer un type de document particulier, choisissez l’un des modèles disponibles sur Office.com.

    Modèles

  3. Word Starter ouvre le document vierge ou le modèle, dans lequel vous pouvez ajouter votre contenu.

Haut de la page

Enregistrer un document

Lorsque vous interrompez votre travail ou que vous quittez l’application, vous devez enregistrer votre document pour ne pas perdre votre travail. Lorsque vous enregistrez votre document, il est enregistré en tant que fichier sur votre ordinateur où vous pouvez l’ouvrir ultérieurement pour le modifier et l’imprimer.

  1. Cliquez sur Enregistrer  save button dans la barre d’outils Accès rapide.

    (Raccourci clavier : appuyez sur Ctrl+S.)

    Si ce document a déjà été enregistré en tant que fichier, les modifications que vous apportez sont immédiatement enregistrées dans le document et vous pouvez continuer votre travail.

  2. S’il s’agit d’un nouveau document que vous n’avez pas encore enregistré, tapez un nom pour celui-ci.

  3. Cliquez sur Enregistrer.

Pour plus d’informations sur l’attribution de noms aux documents et leur enregistrement, voir Démarrage rapide: enregistrer un document.

Haut de la page

Taper et mettre en forme du texte

Que vous démarriez votre document à partir d’une page vierge ou d’un modèle, vous ajoutez votre propre contenu en tapant du texte et en le mettant en forme. Vous pouvez appliquer une mise en forme à des paragraphes entiers, ainsi qu’à des mots ou expressions particuliers, afin de les faire ressortir.

  1. Entrez votre texte.

    Le positionnement et la police du texte dépendent des paramètres du modèle que vous utilisez. Même un document vierge possède des paramètres qui définissent l’apparence du texte.

    Par défaut, Word Starter affiche le texte d’un document vierge dans la police Calibri, 11 points. Les paragraphes sont alignés à gauche, avec un saut de ligne entre les paragraphes.

  2. Pour que le document soit plus facile à lire rapidement, essayez d’ajouter des titres qui illustrent le passage à une nouvelle rubrique.

    Tapez le titre et appuyez sur Entrée.

  3. Cliquez dans le titre que vous venez de taper, puis dans le groupe Styles de l’onglet Accueil, pointez (mais sans cliquer) sur Titre 1.

  4. Word Starter vous présente un aperçu de l’aspect que votre titre prendrait si vous cliquiez sur Titre 1.

    Style de titre

  5. Cliquez sur la flèche Autres en regard du style automatique et pointez sur les différents styles.

    Plus de styles

    Notez que les styles appelés Titre 1 à 9, Titre, Sous-titre, Citation, Citation intense et Paragraphe de liste affectent la totalité du paragraphe, tandis que les autres styles affectent uniquement le mot dans lequel votre curseur est positionné.

    Les styles sont des mises en forme prédéfinies, conçues pour fonctionner ensemble afin de donner un aspect soigné à votre document.

  6. Cliquez pour appliquer un style qui vous plaît.

Pour compléter la mise en forme applicable à l’aide de la galerie de styles, vous pouvez sélectionner le texte à mettre en forme, puis choisir une commande dans le groupe Police sous l’onglet Accueil.

Groupe Police

Les choix sont nombreux dans ce groupe :

  • Gras

  • Italique

  • Souligné

  • Barré

  • Indice

  • Exposant

  • Couleur

  • taille

Haut de la page

Ajuster les marges de la page

L’ajustement des marges de la page vous permet d’obtenir plus ou moins d’espace entre le contenu de votre document et les bords de la page. Par défaut, Word Starter définit toutes les marges à 1 pouce (2,54 centimètres). Les marges plus étroites permettent de faire tenir davantage de contenu sur la page que les marges plus larges, mais la présence d’espace vide dans le document en facilite la lecture.

Vous déterminez si vous souhaitez utiliser les paramètres de marge par défaut ou si vous préférez utiliser un autre paramètre pour obtenir l’aspect souhaité.

  1. Sous l’onglet Mise en page, cliquez sur Marges.

    Marges

  2. Cliquez sur l’une des configurations prédéfinies ou, pour créer votre propre configuration, cliquez sur Marges personnalisées, puis définissez les dimensions dans les zones Haut, Bas, Gauche et Droite.

    Remarques : 

    • Vous pouvez disposer la page horizontalement plutôt que verticalement (par exemple, si votre document contient un tableau large). Pour obtenir une page horizontale, sous l’onglet Mise en page, dans le groupe Mise en page, cliquez sur Orientation, puis sur Paysage.

      Orientation

    • Par défaut, la version anglaise américaine de Word Starter utilise les pouces pour spécifier les dimensions telles que les marges de la page. Si vous préférez utiliser le système métrique ou des unités typographiques, cliquez sur l’onglet Fichier, sur Options, sur Options avancées, puis sous Affichage, choisissez les unités à utiliser dans la zone Afficher les mesures en.

Haut de la page

Insérer une image (clipart ou autre)

Vous pouvez facilement insérer une image stockée sur votre ordinateur dans votre document. En outre, Office.com fournit un service qui vous permet d’insérer des images clipart et des photos réalisées par des professionnels dans vos documents.

Insérer une image stockée sur votre ordinateur

  1. Cliquez à l’endroit où vous souhaitez insérer l’image dans votre document.

  2. Dans l’onglet Insertion, dans le groupe Illustrations, cliquez sur Image.

    Insérer une image

  3. Recherchez l’image à insérer, par exemple un fichier image situé dans Documents.

  4. Double-cliquez sur l’image à insérer.

Insérer une image clipart

  1. Cliquez à l’endroit où vous souhaitez insérer l’image clipart dans votre document.

  2. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur le volet Office Images clipart.

    Insérer une image clipart

  3. Dans le volet Office Images clipart, dans la zone de texte Rechercher, tapez un mot ou une expression décrivant l'image clipart souhaitée.

  4. Cliquez sur OK, puis dans la liste des résultats, cliquez sur l’image clipart pour l’insérer dans votre document.

    Quand vous recherchez des images clipart et des images en ligne, vous serez redirigé vers Bing. Il vous incombe de respecter les droits d’auteur. À cet effet, le filtre de licence dans Bing vous permet de choisir les images à utiliser.

Conseil     Pour redimensionner une image, sélectionnez celle que vous avez insérée dans le document. Pour augmenter ou réduire la taille dans une ou plusieurs directions, faites glisser une poignée de redimensionnement plus loin ou plus près du centre.

Haut de la page

Insérer un tableau

Les tableaux vous permettent d’organiser du contenu dans des lignes et des colonnes. Il s’agit d’un moyen pratique de présenter des informations classées par catégorie ou par groupe, telles que les tailles de chemise pour votre équipe, les prix et d’autres critères pour les éléments d’une liste de courses ou les numéros de téléphone et adresses de messagerie pour une liste de contacts.

  1. Cliquez à l’emplacement où vous souhaitez insérer un tableau.

  2. Sous l’onglet Insertion, dans le groupe Tableau, cliquez sur Tableau et faites glisser le pointeur pour sélectionner le nombre de lignes et de colonnes souhaitées.

    Insérer un tableau

  3. Tapez votre texte dans le tableau. Si vous avez besoin de plus de lignes, appuyez sur Tab lorsque vous atteignez la fin du tableau existant.

Pour donner un aspect soigné au tableau, utilisez la galerie de styles de tableaux pour le mettre en forme.

  1. Cliquez n’importe où dans le tableau, puis, sous l’onglet Création de l’onglet Outils de tableau, pointez (mais sans cliquer) sur les divers styles de tableaux disponibles dans la galerie.

    Word Starter présente l’aspect que revêt le tableau lorsque vous cliquez sur l’un des styles.

    Styles de tableaux

  2. Pour désactiver la mise en forme de la ligne d’en-tête, désactivez la case à cocher Ligne d’en-tête dans le groupe Options de style de tableau. Faites des essais de désactivation des autres options. Lorsque vous trouvez le style de tableau qui vous convient, cliquez dessus.

Pour obtenir de l’aide à propos des tableaux, voir Démarrage rapide: insérer un tableau.

Haut de la page

Vérifier l’orthographe

La vérification de l’orthographe dans votre document est un moyen rapide et simple de vous éviter les désagréments occasionnés par les fautes de frappe et d’orthographe.

Lors de la frappe, Word Starter signale les fautes d’orthographe par un soulignement rouge et ondulé. Vous pouvez les corriger en cliquant avec le bouton droit sur le mot concerné, puis en cliquant sur le mot correctement orthographié (vous pouvez également cliquer sur Ignorer si vous souhaitez que Word Starter ignore ce mot ou sur Ajouter au dictionnaire s’il s’agit d’une orthographe que vous voulez valider).

Word Starter signale les fautes de grammaire par un soulignement vert et ondulé. Corrigez-les de la même façon que vous corrigez les fautes d’orthographe (cliquez sur la correction suggérée par Word Starter ou cliquez sur Ignorer).

Word Starter signale les fautes d’orthographe contextuelles par un soulignement bleu et ondulé. Ils s’agit de mots correctement orthographiés, mais qui ne correspondent probablement pas à ceux que vous voulez dire. Par exemple, en français, vous pouvez taper « se soir ». Le mot « se » est correct en lui-même, mais vous vouliez dire « ce ». Cliquez avec le bouton droit sur le mot concerné, puis cliquez sur l’orthographe correcte (ou cliquez sur Ignorer pour l’ignorer).

Vérification orthographique contextuelle

Si vous souhaitez vérifier l’orthographe dans tout le document, sous l’onglet Accueil, cliquez sur Orthographe.

(Raccourci clavier : appuyez sur F7.)

Haut de la page

Impression

Avant d’imprimer un document, il est conseillé d’en afficher un aperçu pour vérifier que son aspect répond à vos attentes. Lorsque vous prévisualisez un document dans Word Starter, il s’ouvre en mode Microsoft Office Backstage. Dans ce mode, vous pouvez changer des options de mise en page avant d’imprimer.

  1. Cliquez sur Fichier, puis sur Imprimer.

    Raccourci clavier. Vous pouvez également appuyer sur CTRL + P.

    Remarque : La fenêtre d’aperçu s’affiche en noir et blanc, que le document soit ou non en couleur, sauf si vous utilisez une imprimante couleur.

  2. Pour afficher un aperçu de la page suivante et de la page précédente en bas de la fenêtre Aperçu avant impression, cliquez sur Page suivante et Page précédente.

  3. Cliquez sur Imprimer.

    Image du bouton

Pour obtenir de l’aide à propos de l’impression, voir Démarrage rapide: imprimer un document.

Haut de la page

Partager via la messagerie électronique ou le Web

Vous pouvez quelquefois avoir besoin de partager votre document avec d’autres personnes. Si vous partagez le document avec une personne qui dispose également de Word, vous pouvez l’envoyer en tant que pièce jointe à un message électronique. Le destinataire peut ouvrir le document dans Word pour travailler dessus.

Remarque     L’utilisation de commandes pour l’envoi de pièces jointes implique que vous disposiez d’un programme de messagerie électronique, tel que Windows Mail, installé sur votre ordinateur.

Si votre objectif est que le destinataire consulte le document, plutôt qu’il ne le modifie, vous pouvez envoyer un instantané du document, sous la forme d’un fichier PDF ou XPS.

  1. Cliquez sur l’onglet Fichier, puis sur Enregistrer et envoyer.

  2. Cliquez sur Envoyer à l’aide de la messagerie.

  3. Effectuez l’une des opérations suivantes :

    • Pour envoyer le document sous la forme d’un fichier Word, cliquez sur Envoyer en tant que pièce jointe.

    • Pour envoyer le document sous la forme d’un instantané, cliquez sur Envoyer en tant que PDF ou Envoyer en tant que XPS.

  4. Votre programme de messagerie électronique crée un message électronique auquel le type de fichier spécifié est joint. Rédigez votre message électronique, puis envoyez-le.

Une autre solution consiste encore à stocker le document dans Windows Live OneDrive. D’autres utilisateurs peuvent ainsi accéder à une copie unique du document. Vous pouvez leur envoyer un lien vers le document, qu’ils pourront alors afficher et modifier dans leur navigateur web (si vous les y autorisez).

  1. Cliquez sur l’onglet Fichier, puis cliquez sur Enregistrer et envoyer.

  2. Cliquez sur Enregistrer dans le site Web.

  3. Cliquez sur Se connecter, entrez votre identifiant Windows Live ID et votre mot de passe, puis cliquez sur OK.

    Si vous utilisez Hotmail, Messenger ou Xbox Live, vous avez déjà un identifiant Windows Live ID. Si vous n’en avez pas, cliquez sur S’inscrire à un nouveau compte pour en créer un.

  4. Sélectionnez un dossier dans OneDrive et cliquez sur Enregistrer sous. Tapez un nom pour votre fichier et cliquez sur Enregistrer.

    Le document est enregistré sur OneDrive. Dans OneDrive, vous pouvez autoriser les utilisateurs à afficher et à modifier le contenu de vos dossiers. Lorsque vous voulez partager un document, vous envoyez un lien pour y accéder par courrier électronique.

Pour plus d'informations sur le stockage de documents dans OneDrive, voir Enregistrer un document sur OneDrive à partir d'Office 2010

Haut de la page

Obtenir plus d’aide

Office.com est à jour en permanence avec un nouveau contenu, notamment des articles, des vidéos et formations. Si la partie inférieure de la visionneuse de l'aide indique hors connexion et que vous êtes connecté à Internet, cliquez sur hors connexion, puis cliquez sur Afficher le contenu à partir de Office.com. Ou consultez prise en main d'Office Starter sur Office.com.

Haut de la page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Ces informations vous ont-elles été utiles ?

Comment pouvons-nous nous améliorer ?

Comment pouvons-nous nous améliorer ?

Afin de protéger votre vie privée, n’indiquez aucune information de contact dans vos commentaires. Lisez notre déclaration de confidentialité.

Nous vous remercions pour vos commentaires.