Prévisualiser la composition en imprimant un fichier PDF, une épreuve CMJN ou les séparations des couleurs

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Il est essentiel de prévisualiser votre composition avant de l'envoyer à un imprimeur. Le format utilisé pour l'épreuvage, la vérification des problèmes potentiels de mise en page, de couleur et de recouvrement, varie en fonction du type d'imprimante utilisé. Les trois formats les plus courants sont PDF, épreuves couleurs et épreuves des séparations des couleurs.

Discutez avec l'imprimeur du format le plus approprié pour l'épreuvage de votre composition et des problèmes à rechercher spécifiques à la presse qu'il utilise.

Que voulez-vous faire ?

Déterminer la méthode de vérification que vous avez besoin

Imprimer un fichier PDF

Imprimer une épreuve

Impression en séparation

Déterminer la méthode d'épreuvage dont vous avez besoin

La représentation du document imprimé final sera d'autant plus précise si la méthode d'épreuvage correspond aux conditions de la presse.

Étant donné que la plupart des imprimeurs travaillent avec des fichiers PDF, un PDF constitue probablement la meilleure solution. Un fichier PDF conserve exactement le format prévu lors de l'affichage du fichier en ligne ou de son impression.

Remarque : Vous pouvez enregistrer dans un fichier PDF ou XPS à partir d’un programme Microsoft Office System 2007 uniquement après avoir installé un complément. Pour plus d’informations, voir Activer la prise en charge d’autres formats de fichier tels que PDF et XPS.

Les imprimeurs qui n'utilisent pas les fichiers PDF peuvent vous demander des fichiers PostScript. Les options d'épreuvage qui s'offrent à vous sont les épreuves couleurs et les séparations des couleurs. Les épreuves couleurs sont moins précises que les épreuves basées sur les séparations des couleurs générées par un imprimeur. Les épreuves basées sur les séparations des couleurs sont moins précises qu'un contrôle sur presse au début de l'impression. La correction des problèmes détectés dans les séparations des couleurs ou ultérieurement lors d'un contrôle sur presse est généralement plus onéreuse que celle des problèmes détectés auparavant dans les épreuves couleurs. Contactez votre imprimeur pour déterminer laquelle des méthodes suivantes est la plus appropriée.

  • Imprimer une épreuve en noir et blanc    Vérifiez la disposition, le texte et les problèmes généraux de contraste et de luminosité dans une épreuve en nuances de gris. Si votre composition génère une erreur PostScript lors de son impression sur une imprimante de bureau PostScript, elle générera probablement une erreur PostScript sur la photocomposeuse de votre imprimeur.

  • Imprimer une épreuve couleurs    Combinez toutes les couleurs, le texte et les graphiques sur une seule feuille imprimée pour l'épreuvage. Utilisez une épreuve couleurs RVB pour vérifier que la mise en page globale de la page et les plages de couleurs vous satisfont. Cependant, une épreuve couleurs RVB n'est pas fiable pour contrôler la précision des couleurs, les moirages et les problèmes de recouvrement. Pour vérifier la précision des couleurs, imprimez une épreuve couleurs CMJN sur une imprimante couleur CMJN ou sur un système d'épreuves afin d'obtenir une meilleure représentation des couleurs telles qu'elles seront imprimées sur presse.

  • Imprimer les séparations des couleurs    Séparez les couleurs de votre composition et identifiez les zones de mise en page pouvant causer des problèmes sur presse. Lorsque vous imprimez les séparations des couleurs, Microsoft Office Publisher imprime une page pour chaque couleur utilisée dans votre composition. Les séparations des couleurs apparaissent en noir et blanc, même sur une imprimante couleur, car l'imprimante les utilise uniquement pour déterminer la disposition des couleurs. Les séparations des couleurs sont créées de façon optimale par l'imprimeur pour l'impression finale. Révisez chaque page attentivement pour vérifier les problèmes dont vous avez discuté avec l'imprimeur, notamment :

    • Les couleurs sont séparées correctement.

    • Les objets apparaissent sur la plaque appropriée.

    • Le masquage, le chevauchement et le recouvrement des couleurs et des objets sont corrects.

    • Les objets de fond perdu sont en dehors de la page.

    • Aucun graphique n'est manquant.

    • Toutes les polices et les polices de remplacement s'impriment comme prévu.

Haut de la Page

Imprimer un fichier PDF

Vous pouvez enregistrer dans un fichier PDF ou XPS à partir d’un programme Microsoft Office System 2007 uniquement après avoir installé un complément. Pour plus d’informations, voir Activer la prise en charge d’autres formats de fichier tels que PDF et XPS.

  1. Dans le menu Fichier, cliquez sur Publier comme PDF ou XPS.

  2. Dans la liste Nom de fichier, entrez un nom pour la composition.

  3. Dans la liste Type de fichier, cliquez sur PDF.

  4. En regard de Optimiser pour, cliquez sur Modifier.

  5. Dans la boîte de dialogue Options de publication, sélectionnez l'optimisation qui correspond aux besoins de la composition dans la liste Indiquez comment cette composition sera imprimée ou diffusée. Par exemple, si vous publiez la composition en ligne et que la qualité d'impression est moins importante qu'une petite taille de fichier, cliquez sur Taille minimale. Si vous imprimez un PDF pour la vérification, et que la qualité de l'impression est plus importante que la taille du fichier, cliquez sur Impression de haute qualité.

  6. Cliquez sur Avancé pour afficher toute la boîte de dialogue et sélectionner les paramètres appropriés.

  7. Cliquez sur OK.

  8. Dans la boîte de dialogue Publier comme PDF ou XPS, si vous souhaitez ouvrir le fichier dans Adobe Reader immédiatement après l'avoir enregistré, activez la case à cocher Ouvrir le fichier après publication. Si vous sélectionnez Presse commerciale dans la boîte de dialogue Options de publication, la case à cocher Ouvrir le fichier après publication n'est pas disponible.

  9. Cliquez sur Publier.

  10. Pour imprimer la composition, dans Adobe Reader, dans le menu Fichier, cliquez sur Imprimer, sélectionnez les options d'impression, puis cliquez sur OK.

Haut de la Page

Imprimer une épreuve couleurs

  1. Dans le menu Fichier, cliquez sur Imprimer.

  2. Dans la liste Nom de l'imprimante, cliquez sur l'imprimante ou la photocomposeuse de votre choix.

  3. Cliquez sur l'onglet Détails de l'imprimante, cliquez sur Configuration avancée de l'imprimante, puis cliquez sur l'onglet Séparations des couleurs.

  4. Dans la liste Imprimer les couleurs en tant que, effectuez l'une des actions suivantes :

    • Cliquez sur Épreuve Nuances de gris pour imprimer une épreuve sur une imprimante noir et blanc.

    • Cliquez sur Épreuve CMJN pour imprimer une épreuve sur une tireuse d'épreuves ou une imprimante couleur CMJN.

    • Cliquez sur Épreuve RVB pour imprimer une épreuve sur une imprimante couleur.

  5. Dans la liste Résolution, cliquez sur la résolution à laquelle vous souhaitez imprimer.

    Remarque : La liste des résolutions disponibles dépend de l'imprimante ou de la photocomposeuse choisie dans la liste Nom de l'imprimante. Certaines imprimantes n'offrent qu'une seule résolution d'impression.

  6. Cliquez sur l'onglet Paramètres de page, puis sous Sortie d'impression, Repères d'impression et Pages à fonds perdus, sélectionnez les options souhaitées.

  7. Cliquez sur l'onglet Graphismes et polices, puis sous Polices, Images et Rogner et sous-échantillonner les images sélectionnez les options souhaitées.

  8. Cliquez sur OK.

  9. Exécutez l'une des procédures suivantes :

    • Pour imprimer la composition, cliquez sur OK.

    • Pour conserver ces paramètres d'impression sans imprimer la composition, cliquez sur Annuler.

Remarque : 

  • Repères et fonds perdus repères impriment en dehors de la page. Pour les imprimer, le format du papier doit être supérieur à la taille de page que vous avez défini pour votre composition.

  • Les options situées sous Sortie d'impression sont uniquement disponibles lorsque vous imprimez sur une imprimante PostScript.

Haut de la Page

Imprimer les séparations des couleurs

  1. Dans le menu Fichier, cliquez sur Imprimer.

  2. Dans la liste Nom de l'imprimante, sélectionnez l'imprimante ou la photocomposeuse souhaitée.

    Remarque : Si vous n’avez pas une imprimante couleur PostScript, vous pouvez configurer le Postscript couleur générique pour l’impression professionnelle pilote d’imprimante. Pour plus d’informations, voir installer le générique Color PS pour l’impression professionnelle pilote d’imprimante.

  3. Cliquez sur l'onglet Détails de l'imprimante, cliquez sur Configuration avancée de l'imprimante, puis cliquez sur l'onglet Séparations des couleurs.

  4. Dans la liste Imprimer les couleurs en tant que, sélectionnez Séparations des couleurs.

  5. Dans la liste Ces plaques, exécutez une des opérations suivantes :

    • Cliquez sur Toutes les encres définies pour imprimer une plaque en ton direct ou en quadrichromie pour chaque encre définie dans la composition (menu Outils, Outils d'impression professionnelle, Impression couleur).

    • Cliquez sur Encres utilisées uniquement pour imprimer une plaque en ton direct ou en quadrichromie pour chaque encre définie et utilisée dans la composition.

    • Cliquez sur Convertir tons directs en quadri pour imprimer uniquement des plaques en quadrichromie et convertir tous les tons directs définis en couleurs en quadrichromie.

  6. Pour empêcher Microsoft Publisher d'imprimer des plaques pour les couleurs en quadrichromie non utilisées, activez la case à cocher Ne pas imprimer les plaques vierges.

  7. Dans la liste Résolution, cliquez sur la résolution à laquelle vous souhaitez imprimer.

    Remarque : La liste des résolutions disponibles dépend de l'imprimante ou de la photocomposeuse choisie dans la liste Nom de l'imprimante. Certaines imprimantes n'offrent qu'une seule résolution d'impression.

  8. Cliquez sur l'onglet Paramètres de page, puis sous Sortie d'impression, Repères d'impression et Pages à fonds perdus, sélectionnez les options souhaitées.

  9. Cliquez sur l'onglet Graphismes et polices, puis sous Polices, Images et Rogner et sous-échantillonner les images sélectionnez les options souhaitées.

  10. Cliquez sur OK.

  11. Exécutez l'une des procédures suivantes :

    • Pour imprimer la composition, cliquez sur OK.

    • Pour conserver ces paramètres d'impression sans imprimer la composition, cliquez sur Annuler.

Remarque : 

  • Repères d’impression, fonds perdus et les repères impriment en dehors de la page. Pour les imprimer, le format du papier doit être supérieur à la taille de page que vous avez défini pour votre composition.

  • Les options situées sous Sortie d'impression sont uniquement disponibles lorsque vous imprimez sur une imprimante PostScript.

Haut de la Page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×