Planifier le travail restant d'une tâche

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Lorsqu'une tâche est en cours et que vous apprenez qu'il reste plus ou moins de travail que prévu, vous pouvez ajuster le travail restant de la tâche.

Que voulez-vous faire ?

Modifier la quantité de travail restant

Ajustez le travail restant jour-à-jour

Réaffecter le travail restant

Modifier le volume du travail restant

Ajustez le montant global du travail restant si le travail total est essentiel et vous pouvez accepter le menu Effets sur d’autres facteurs planification. Par exemple, si augmentation du travail restant total n’entraîne pas la surutilisation d’une ressource, vous souhaiterez peut-être utiliser cette méthode.

  1. Dans le menu Affichage, cliquez sur Diagramme de Gantt.

  2. Dans le menu Affichage, pointez sur Table, puis sur Travail.

  3. Dans le champ Restant de la tâche à modifier, tapez le volume de travail restant souhaité.

    Les valeurs recalculées pour le travail et le pourcentage de travail achevé s'affichent dans les champs Travail et % T. achevé (pourcentage de travail achevé). Appuyez sur la touche Tab pour vous déplacer dans le champ si celui-ci n'est pas visible.

Remarque : Lorsque vous ajustez le travail restant pour une tâche, Project calcule le travail et le % travail achevé à l'aide des valeurs de travail réel selon les formules Travail = Travail restant + Travail réel et Pourcentage de travail achevé = Travail réel / Travail.

Haut de la Page

Modifier quotidiennement le travail restant

Ajustez le travail restant au jour le jour pour profil le travail restant afin qu'il respecte les spécifications de la prévision. Supposons par exemple qu'en accroissant le volume du travail restant, vous ajoutiez deux jours à une tâche, entraînant sa surutilisation le deuxième jour. Pour éviter cette surutilisation, vous pouvez ajouter du travail au premier jour.

Conseil : Vous pouvez également ajuster le travail restant sur d'autres niveaux de granularité, hebdomadaire ou mensuel par exemple. Au lieu de sélectionner Jours dans la procédure suivante, sélectionnez l'unité de temps pour laquelle vous souhaitez ajuster le travail restant.

  1. Dans le menu Affichage, cliquez sur Utilisation des tâches.

  2. Dans le menu Format, cliquez sur Échelle de temps, puis cliquez sur l'un des onglets suivants : Niveau supérieur, Niveau intermédiaire ou Niveau inférieur. Dans la zone Unités, cliquez sur Jours, puis sur OK.

    Si l'affichage Utilisation des tâches est déjà configuré pour afficher les jours, ignorez cette étape.

  3. Dans le menu Format, pointez sur Détails, puis cliquez sur Travail.

    Remarque : Si Travail est déjà sélectionné, ne cliquez pas une deuxième fois, sinon le champ Travail sera masqué.

  4. Dans la partie feuille de temps de l'affichage, dans le champ Travail d'un jour donné dans le futur, tapez le volume de travail restant pour ce jour.

    Important : Ne modifiez pas la valeur du travail pour les jours dont vous avez déjà indiqué le travail réel. La nouvelle valeur que vous entrez remplacera celle du travail réel.

Haut de la Page

Réaffecter le travail restant

Utilisez cette procédure si vous souhaitez savoir quelles sont les ressources qui effectuent une partie donnée du travail restant (vous spécifiez exactement quand le travail restant sera effectué), ou si vous avez ajusté le travail restant et que les prévisions ont été modifiées de manière inacceptable.

  1. Dans le menu Affichage, cliquez sur Utilisation des tâches.

  2. Cliquez sur la tâche dont vous réaffectez le travail restant.

  3. Dans le menu Outils, cliquez sur Affecter les ressources.

  4. Dans la grille, cliquez sur la ressource dont vous réaffectez le travail, puis cliquez sur Affecter.

  5. Cliquez sur Fermer lorsque vous avez fini d'identifier les ressources auxquelles vous réaffectez du travail.

  6. Si la grille chronologique de l'affichage Utilisation des tâches ne montre pas le champ Travail, vous devez l'afficher. Dans le menu Format, pointez sur Détails, puis cliquez sur Travail.

    Remarque : Si Travail est déjà sélectionné, ne cliquez pas une deuxième fois, sinon le champ Travail sera masqué.

  7. Dans la grille chronologique de l'affichage Utilisation des tâches, supprimez les valeurs du travail restant du champ Travail dans la grille de la ressource actuellement affectée, puis tapez les valeurs dans le champ Travail dans la grille pour la nouvelle ressource.

    Remarque : Si vous avez déjà entré une valeur de travail réel pour un jour, ne changez pas la valeur du travail restant de ce jour, à moins que vous ne souhaitiez modifier la valeur du travail réel.

Haut de la Page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×