Personnaliser vos messages électroniques

Pour la création de vos messages électroniques, Microsoft Outlook 2010 propose le plus grand choix d’options et de possibilités de configuration que toute autre fonctionnalité d’Outlook. Quel que soit le type de message (professionnel ou personnel) que vous rédigez, vous trouverez toujours une façon d’y ajouter une touche personnelle.

Remarque : Outlook 2010 utilise un éditeur basé sur Microsoft Word 2010 pour les messages électroniques. Si vous avez besoin d’aide au niveau des fonctionnalités d’édition, démarrez Word 2010, appuyez sur F1, puis effectuez votre recherche dans l’aide de Word.

Que voulez-vous faire ?

Définir les options de remise du courrier électronique

Modifier la présentation de votre message

Ajouter un suivi à votre message

Inclure une carte de visite électronique

Définir les options de remise du courrier électronique

Les options de remise du courrier électronique incluent la définition du niveau d’importance du message, la définition d’une date d’expiration pour ce dernier ainsi que la définition d’une date et d’une heure afin de différer l’envoi d’un message.

Définir le niveau d’importance

Définir la date d’expiration

Différer l’envoi du message

Définir le niveau d’importance

Lorsque vous définissez le niveau d’importance d’un message, un indicateur s’affiche dans la boîte de réception de votre ou de vos destinataires avant l’ouverture du message. La définition du niveau d’importance permet également aux destinataires de trier leurs messages en fonction de leur importance.

  • Dans l’onglet Message, dans le groupe Indicateurs, sélectionnez Importance haute ou Importance faible. L’icône sélectionnée s’affiche en surbrillance.

    Groupe Indicateurs sur le ruban

Définir la date d’expiration

Lorsqu’un message arrive à expiration, son en-tête apparaît barré dans les dossiers Outlook. L’ouverture du message reste toutefois possible.

  1. Dans l’onglet Options, dans le groupe Autres options, sélectionnez le lanceur de boîte de dialogue Options des messagesLanceur de boîte de dialogue.

  2. Dans la boîte de dialogue Propriétés, sous Options de remise, cochez la case Expire après, puis sélectionnez une date et une heure.

Différer l’envoi du message

Si vous utilisez un compte de messagerie Microsoft Exchange, vous avez la possibilité de différer la remise d’un message. De plus, tous les types de comptes de messagerie autorisent l’utilisation de règles de retardement de la remise des messages. Ces derniers sont alors bloqués dans la Boîte d’envoi jusqu’à ce que le délai que vous avez spécifié avant de sélectionner le bouton Envoyer soit écoulé.

Pour différer la remise d’un message électronique pour les comptes Exchange uniquement

  1. Dans l’onglet Options, dans le groupe Autres options, sélectionnez Différer la livraison. La boîte de dialogue Propriétés s’affiche, dans laquelle la case Ne pas envoyer avant est cochée.

  2. Sélectionnez la date et l’heure de remise souhaitées.

    Remarque : Vous devez sélectionner Différer la livraison pour chaque message dont vous souhaitez différer la remise. Pour différer la remise de tous les messages, voir Tous les comptes de messagerie.

Pour différer la remise d’un message électronique pour tous les comptes de messagerie

Vous pouvez personnaliser les paramètres dans l’Assistant Règles afin d’affiner les critères d’application de la règle.

  1. Dans un affichage Outlook, sélectionnez l’onglet Fichier.

  2. Sélectionnez Gérer les règles et les alertes > Nouvelle règle.

  3. Dans la zone Étape 1 : sélectionnez un modèle, sous Démarrer à partir d’une règle vierge, sélectionnez Appliquer la règle aux messages que j’envoie, puis sélectionnez Suivant.

  4. Cliquez à nouveau sur Suivant. Lorsque le message Cette règle sera appliquée à chaque message que vous avez envoyé s’affiche, sélectionnez Oui.

  5. Dans la zone Étape 1 : sélectionnez une ou des actions, cochez la case différer la remise d’un nombre de minutes.

  6. Dans la zone Étape 2 : modifiez la description de la règle (cliquez sur une valeur soulignée), sélectionnez la phrase soulignée, un nombre de.

  7. Entrez un nombre compris entre 1 et 120, puis sélectionnez OK.

  8. Sélectionnez Terminer. Lorsque le message La règle est une règle client seulement et est traitée quand Outlook est exécuté s’affiche, sélectionnez OK.

    Remarque :  Cette nouvelle règle diffère l’envoi de tous les messages que vous envoyez du nombre de minutes spécifié à l’étape 7. L’exécution de Outlook doit se prolonger de cette durée une fois que vous sélectionnez Envoyer pour permettre l’envoi des messages à l’issue du délai spécifié.

Haut de la page

Modifier la présentation de votre message

Au moins 8 méthodes s’offrent à vous pour modifier l’apparence d’un message.

Ajouter une couleur d’arrière-plan, un dégradé, une texture, un motif ou une image

Modifier la police

Ajouter des graphismes

Ajouter une liste à puces ou numérotée

Ajouter un tableau

Ajouter une signature

Ajouter des équations, des symboles et des lignes horizontales

Changer de thème

Ajouter une couleur d’arrière-plan, un dégradé, une texture, un motif ou une image

  1. Dans l’onglet Options, dans le groupe Thèmes, sélectionnez Couleur de page.

  2. Effectuez l’une des opérations suivantes :

    • Sélectionnez une couleur dans la palette Couleurs du thème ou Couleurs standard.

    • Sélectionnez Autres couleurs pour ouvrir une palette de couleurs plus complète.

    • Sélectionnez Aucune couleur pour supprimer les couleurs.

  3. Sélectionnez Motifs et textures pour ajouter un dégradé, une texture, un motif ou une image, puis choisissez les options de remplissage souhaitées.

    Remarque :  Si vous avez choisi une couleur au cours de l’étape 2, le dégradé, la texture ou le motif utilisera cette couleur.

Modifier la police

Plusieurs méthodes s’offrent à vous pour modifier la police utilisée dans votre message.

  • Dans l’onglet Message, dans le groupe Texte de base, vous pouvez sélectionner la police, sa taille, son style (gras, italique et souligné), sa couleur ainsi que sa couleur de surbrillance.

  • Dans l’onglet Format du texte, dans le groupe Police, vous pouvez sélectionner la police et sa taille, augmenter ou diminuer la taille de la police par incréments d’une unité. Vous pouvez également modifier son style (gras, italique, souligné, barré, indice, exposant). Vous avez également la possibilité de modifier la casse et la couleur de la police, de lui appliquer une couleur de surbrillance et de supprimer toute mise en forme précédemment appliquée au texte.

  • Dans la mini-barre d’outils qui apparaît lorsque vous sélectionnez des éléments textuels, vous pouvez sélectionner une police, augmenter ou diminuer la taille de celle-ci par incréments d’une unité, sélectionner un thème, utiliser le bouton Reproduire la mise en forme, sélectionner le style (gras, italique et souligné) et appliquer une couleur de surbrillance au texte.

    Mini barre d'outils

  • Dans l’onglet Format du texte, le groupe Style vous permet de sélectionner des styles.

Conseil : Utiliser des styles pour créer des messages de qualité professionnelle.

Ajouter des graphismes

Les graphismes peuvent contribuer à capter l’attention des destinataires de vos messages, mais ils sont également susceptibles d’augmenter la taille de ces derniers. Par conséquent, nous vous conseillons de les employer avec modération. Pour modifier l’arrière-plan du message, voir Ajouter une couleur d’arrière-plan, un dégradé, une texture, un motif ou une image.

Pour ajouter un graphisme

  1. Dans l’onglet Insertion, sélectionnez le groupe Illustrations.

  2. Parmi les types d’illustrations suivants, choisissez-en un :

    Image

    1. Sélectionnez Image, puis accédez au dossier dans lequel est enregistrée l’image que vous voulez insérer.

    2. Sélectionnez l’image, puis sélectionnez Insérer.

    Vous pouvez redimensionner ou faire pivoter l’image avec les poignées de redimensionnement associées. Pour accéder à d’autres options, cliquez avec le bouton droit sur l’image, puis sélectionnez une commande.

    Images clipart

    1. Sélectionnez Images clipart, tapez une description de l’image clipart que vous recherchez, puis sélectionnez OK.

    2. Cochez la case Inclure le contenu Office.com pour inclure les images clipart disponibles sur Office.com.

    3. Choisissez l’image à insérer.

    Formes

    • Sélectionnez Formes, puis sélectionnez la forme à insérer.

    Pour accéder à d’autres options, cliquez avec le bouton droit sur la forme, puis sélectionnez une commande.

    SmartArt

    1. Sélectionnez SmartArt.

    2. Choisissez un modèle de graphique SmartArt, puis sélectionnez OK.

    3. Sélectionnez le graphique SmartArt pour y ajouter du texte.

    Pour accéder à d’autres options, cliquez avec le bouton droit sur le graphique SmartArt, puis sélectionnez une commande.

    Graphique

    1. Sélectionnez Graphique.

    2. Sélectionnez un type de graphique, puis cliquez sur OK.

    3. Dans la feuille de calcul Microsoft Excel 2010 qui s’affiche, entrez les données devant servir à l’élaboration du graphique.

    Pour accéder à d’autres options, cliquez avec le bouton droit sur le graphique, puis sélectionnez une commande.

    Capture d’écran

    1. Sélectionnez Capture d’écran

    2. Sélectionnez une des images d’aperçu ou sélectionnez Capture d’écran.

    3. Sélectionnez la zone de votre écran à capturer.

Pour insérer un objet WordArt

  • Dans le menu Insertion, dans le groupe Texte, sélectionnez WordArt.

Ajouter une liste à puces ou numérotée

  1. Dans l’onglet Message, dans le groupe Texte simple, sélectionnez le bouton Puces ou Numérotation.

  2. Appuyez sur Entrée pour ajouter l’élément suivant à la liste.

    Remarque : Outlook insère automatiquement la puce ou le numéro suivant.

  3. Effectuez l’une des opérations suivantes :

    • Pour terminer la liste, appuyez sur Entrée à deux reprises.

      ou

    • Pour supprimer la dernière puce ou le dernier numéro de la liste, appuyez sur Retour arrière.

Conseils : Vous pouvez également utiliser un raccourci clavier pour créer une liste à puces ou une liste numérotée.

  • Pour créer une liste à puces, tapez * (astérisque), puis appuyez sur la touche Espace ou Tab.

  • Pour créer une liste numérotée, tapez 1., puis appuyez sur la touche Espace ou Tab.

Ajouter un tableau

Un tableau est constitué de lignes et de colonnes de cellules destinées à accueillir du texte et des graphismes. Les tableaux sont souvent utilisés pour structurer et pour présenter les informations.

Tableau présentant des informations sous forme de grille

Les tableaux permettent également de réaliser des mises en page attrayantes et d’intégrer des textes et des graphismes dans des présentations élaborées.

Mise en page créée à l’aide de tableaux

Pour ajouter un tableau

  1. Choisissez l’emplacement où vous souhaitez insérer un tableau.

  2. Dans l’onglet Insertion, dans le groupe Tableaux, sélectionnez Tableau.

  3. Effectuez l’une des opérations suivantes :

    • Pointez sur Tableaux rapides, sélectionnez le tableau que vous voulez insérer, puis remplacez les données du tableau par les vôtres.

    • Sélectionnez la grille du tableau et sélectionnez le nombre de lignes et de colonnes dont le nouveau tableau doit être constitué.

      Sélecteur de tableaux

    • Sélectionnez Dessiner un tableau pour afficher un pointeur vous permettant de modifier les tailles des cellules du tableau que vous ajoutez.

    • Sélectionnez Feuille de calcul Excel pour ouvrir une nouvelle feuille de calcul dans votre message. Vous pouvez utiliser les points de la poignée pour redimensionner la feuille de calcul.

      Remarque :  Lorsque vous sélectionnez Feuille de calcul Excel, une boîte de dialogue vous demandant si vous faites confiance à la source du classeur Excel peut s’afficher. Dans la plupart des cas, en particulier si la source du document est l’application Excel installée sur votre ordinateur, vous pouvez sans risque cliquer sur Oui. Si vous hésitez, car l’application Excel est exécutée à partir d’une autre source ou d’un autre réseau, nous vous conseillons de contacter votre administrateur réseau.

Ajouter une signature

Vous pouvez créer une signature par défaut qui sera automatiquement insérée dans tous vos messages sortants. Vous avez également la possibilité d’insérer votre signature manuellement dans les messages de votre choix.

Pour insérer automatiquement une signature

  1. Dans l’onglet Message, dans le groupe Inclure, sélectionnez Signature > Signatures.

    Remarque : Vous pouvez également accéder aux options de signature disponibles dans l’onglet Message après avoir sélectionné Répondre, Répondre à tous ou Transférer dans un message ouvert.

  2. Dans la boîte de dialogue Signatures et thème, dans l’onglet Signature électronique, sélectionnez la signature souhaitée dans la liste Sélectionner la signature à modifier, ou sélectionnez Nouveau pour créer une signature.

  3. Dans la zone Choisir une signature par défaut, située dans le coin supérieur droit de la boîte de dialogue, sélectionnez la signature de votre choix dans la liste Nouveaux messages.

  4. Pour inclure une signature dans vos réponses et dans les messages que vous transférez, sélectionnez une signature dans la liste Réponses/transferts. Si vous ne souhaitez pas faire figurer votre signature dans ces messages, sélectionnez aucune.

  5. Cliquez sur OK.

  6. Pour insérer votre signature par défaut dans le message actuel, dans l’onglet Message, dans le groupe Inclure, sélectionnez Signature, puis sélectionnez la signature appropriée.

Pour insérer une signature manuellement

  • Dans l’onglet Message, dans le groupe Inclure, sélectionnez Signature, puis sélectionnez la signature appropriée.

    Remarque : Vous pouvez également accéder aux options de signature disponibles dans l’onglet Message après avoir sélectionné Répondre, Répondre à tous ou Transférer dans un message ouvert.

Ajouter des équations, des symboles et des lignes horizontales

Dans l’onglet Insertion, le groupe Symboles comporte des boutons vous permettant d’insérer une équation, un symbole ou une ligne horizontale dans votre message électronique.

Équation

Vous pouvez rapidement ajouter des équations complexes à un message. Lorsque vous sélectionnez le bouton Équation, vous accédez à l’onglet Création ainsi qu’à une collection d’outils, de symboles et de structures mathématiques.

Symbole

Vous pouvez utiliser le bouton Symbole pour ajouter :

  • des symboles, par exemple, ¼ et ©, qui ne sont pas représentés sur le clavier ;

  • des caractères spéciaux, tels que le tiret cadratin (—) et les points de suspension (…), qui ne sont pas disponibles sur le clavier ;

  • des caractères Unicode.

Si vous utilisez une police étendue telle qu’Arial ou Times New Roman, la liste Sous-ensemble s’affiche. Vous pouvez y choisir un sous-ensemble de caractères linguistiques spécifiques, notamment l’alphabet Grec et l’alphabet russe (cyrillique), si ceux-ci ont été installés.

Ligne horizontale

Le bouton Ligne horizontale vous permet de séparer les différentes sections d’un message. Une ligne possède une largeur (épaisseur) de ½ pt. et utilise la couleur automatique par défaut.

Changer de thème

Un thème est un ensemble cohérent d’éléments de conception et de modèles de couleurs qui vous aide à créer rapidement des messages de grande qualité et de facture professionnelle. Lorsque vous appliquez un thème à un document, Outlook personnalise les couleurs d’arrière-plan, les graphismes, le corps du texte, les styles des titres, les listes, les lignes horizontales, les couleurs des liens hypertexte, ainsi que les couleurs des bordures des tableaux. Les listes à un niveau et à plusieurs niveaux sont également personnalisées.

Pour changer de thème

  1. Dans l’onglet Options, dans le groupe Thèmes, sélectionnez Thèmes.

  2. Effectuez l’une des opérations suivantes :

    • Sélectionnez Thèmes, puis restaurez le thème actuel à partir d’un modèle, recherchez un autre thème ou enregistrez le thème actif comme thème par défaut.

    • Sélectionnez Couleurs, puis sélectionnez une palette de couleurs prédéfinie pour un thème ou créez la vôtre.

    • Sélectionnez Polices, puis sélectionnez une police dans la liste des polices par défaut ou créez une police de thème personnalisée.

    • Sélectionnez Effets, puis sélectionnez un des effets prédéfinis.

    • Sélectionnez Couleur de page, puis sélectionnez une couleur dans la palette Couleurs du thème prédéfinie. Vous pouvez également sélectionner Aucune couleur, une couleur personnalisée ou ajouter des motifs et textures.

Haut de la page

Ajouter un suivi à votre message

Vous pouvez utiliser les options disponibles dans le groupe Indicateurs de l’onglet Message pour assurer le suivi des messages, soit à l’aide d’un indicateur, soit à l’aide d’un accusé de réception ou d’une confirmation de lecture. Vous pouvez même utiliser des options de vote.

Ajouter un indicateur à un message

Ajouter des boutons de vote

Recevoir un accusé de réception ou une confirmation de lecture

Ajouter un indicateur à un message

Les messages dotés d’indicateurs vous aident à gérer votre courrier électronique efficacement. Ils sont associés à des tâches devant être réalisées par vous seul ou par vous et les autres destinataires. Vous pouvez, par exemple, associer un indicateur à un message dans lequel vous demandez à recevoir des informations pour une date donnée. Lorsque le destinataire reçoit le message, il voit l’indicateur et un message s’affiche à la fois dans la barre d’informations du volet de lecture et dans le haut du message lors de son ouverture dans Outlook.

Un message doté d’un indicateur créé pour vous-même peut également vous aider à contrôler qui a renvoyé une réponse. Dans l’exemple précédent, vous aviez envoyé un message avec indicateur pour demander que certaines informations vous soient transmises pour une date donnée. En ajoutant à ce message un indicateur à votre intention, vous serez sûr de ne pas oublier d’effectuer le suivi des réponses. Outlook peut même vous aider à retrouver automatiquement les réponses à votre message original.

  1. Dans l’onglet Message, dans le groupe Indicateurs, sélectionnez Assurer un suivi, puis sélectionnez l’échéance du suivi ou Personnalisé.

  2. Si vous souhaitez recevoir un rappel concernant ce message doté d’un indicateur, dans l’onglet Message, dans le groupe Indicateurs, sélectionnez Assurer un suivi, puis sélectionnez Ajouter un rappel. Le cas échéant, vous pouvez modifier la date et l’heure du rappel.

  3. Si vous le souhaitez, vous pouvez également inclure un indicateur informant les destinataires d’une échéance. Pour ce faire, dans l’onglet Message, dans le groupe Indicateurs, sélectionnez Assurer un suivi, puis sélectionnez Marquer les destinataires. Afin d’inclure un rappel pour le destinataire à propos de ce message avec indicateur, cochez la case Rappel, puis, le cas échéant, modifiez la date et l’heure.

Ajouter des boutons de vote

Dans Microsoft Outlook, vous pouvez aisément effectuer un sondage en incluant des boutons de vote dans un message électronique.

  1. Dans l’onglet Options, dans le groupe Suivi, sélectionnez Utiliser les boutons de vote.

  2. Choisissez l’une des options suivantes :

    • Approuver;Refuser    
      Par exemple, lorsque vous avez une question ou un événement qui doit être approuvé ou refusé.

    • Oui;Non    
      Lorsque vous n’avez besoin que d’une réponse par oui ou par non, cette option est un bon moyen de faire un sondage rapide.

    • Oui;Non;Peut-être    
      Si vous ne voulez pas limiter les options de réponse à oui ou non, ce choix de vote offre une alternative.

    • Personnalisé    
      Sélectionnez cette option pour créer vos propres boutons de vote. Vous pouvez, par exemple, demander à vos collègues de choisir entre trois jours de la semaine pour organiser une réunion de personnel hebdomadaire.

      • Lorsque la boîte de dialogue Options du message s’affiche, sous Options de vote et de suivi, cochez la case Utiliser les boutons de vote.

      • Sélectionnez les noms de bouton par défaut, supprimez-les, puis tapez le texte souhaité. Séparez les noms de bouton par des points-virgules.

Recevoir un accusé de réception ou une confirmation de lecture

Un accusé de réception indique que votre courrier électronique est arrivé dans la boîte de réception du destinataire. Il ne signifie pas que le destinataire a vu ou a lu votre message. Quant à une confirmation de lecture, elle vous indique que votre message a été ouvert. Dans les deux cas, vous recevez un message de notification aussitôt que votre message a été remis ou a été lu. Le contenu de cette notification est ensuite automatiquement enregistré dans le message d’origine stocké dans votre dossier Éléments envoyés.

Toutefois, nous vous conseillons de ne pas vous fier uniquement à ces accusés. Le destinataire du message peut avoir demandé à être notifié chaque fois qu’une confirmation de lecture est associée à un message. Dans ce cas, il peut refuser de l’envoyer. De plus, si le message est en lecture seule dans le volet de lecture, aucune confirmation de lecture ne peut être envoyée. Enfin, il se peut que le programme de messagerie électronique du destinataire ne prenne pas en charge la fonction d’envoi de confirmations de lecture.

Pour ajouter un accusé de réception ou une confirmation de lecture

  • Dans le message, dans l’onglet Options, dans le groupe Suivi, cochez la case Demander un accusé de réception ou Demander un accusé de lecture.

Pour activer les options de suivi pour tous les messages électroniques que vous envoyez

  1. Sélectionnez l’onglet Fichier > Options > Courrier.

  2. Sous Suivi, sélectionnez les options souhaitées.

Haut de la page

Inclure une carte de visite électronique

carte de visite électronique Les cartes de visite électroniques facilitent l’échange d’informations de contact. Elles peuvent aisément être insérées dans les messages envoyés et sont immédiatement reconnaissables par le destinataire. Vous pouvez envoyer votre carte de visite professionnelle ou une carte que vous aurez personnalisée. De surcroît, vous pouvez envoyer les informations de contact de quelqu’un d’autre sous la forme d’une carte de visite électronique. Vous pouvez également transférer les cartes.

Pour plus d’informations sur les cartes de visite électroniques, voir Créer et partager des contacts sous forme de cartes de visite électroniques.

  1. Dans l’onglet Message, dans le groupe Inclure, sélectionnez Joindre un élément > Carte de visite, puis sélectionnez un nom dans la liste.

  2. Si le nom souhaité ne s’affiche pas, sélectionnez Autres cartes de visite, sélectionnez le nom dans la liste Classé sous, puis sélectionnez OK.

    Remarques : 

    • Le menu Carte de visite affiche les 10 derniers noms de contact insérés sous forme de cartes de visite électroniques dans des messages.

    • Vous pouvez insérer plusieurs cartes de visite électroniques dans un message.

    • Pour distinguer les noms dupliqués dans le menu Carte de visite, sélectionnez Autres cartes de visite. Vous pouvez afficher des informations supplémentaires, telles qu’un aperçu de la carte, dans la boîte de dialogue Insérer la carte de visite.

    • Si vous faites glisser une carte de visite du mode Cartes de visite vers un nouveau message, seul le fichier vCard (.vcf) est inclus lors de l’envoi du message. Le fichier .vcf joint affiche le formulaire de contact avec toutes les informations que les destinataires peuvent enregistrer dans leurs listes de contact. Si un destinataire utilise Microsoft Office Outlook 2007 ou Outlook 2010, la carte de visite électronique s’affiche dans le formulaire de contact.

Haut de la page

Ces informations vous ont-elles été utiles ?

Comment pouvons-nous nous améliorer ?

Comment pouvons-nous nous améliorer ?

Afin de protéger votre vie privée, n’indiquez aucune information de contact dans vos commentaires. Lisez notre déclaration de confidentialité.

Nous vous remercions pour vos commentaires.