Personnalisation des messages électroniques

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Création d’un message électronique dans Outlook vous propose le meilleur parti des options et configurations de n’importe quelle fonction Outlook. Quel que soit le type de message — professionnels ou personnels — que vous écrivez, vous pouvez toujours trouver un moyen d’ajouter votre style unique.

Remarque : Outlook utilise un éditeur basé sur Word pour les messages électroniques. Si vous avez besoin d’aide avec les fonctionnalités d’édition, démarrez Word, appuyez sur F1 et recherchez dans Word aide.

Définir les options de remise

Options de remise incluent la définition du niveau d’importance pour votre message, en fournissant une date d’expiration et donnant le délai date et l’heure d’envoi du message.

Vous pouvez définir le niveau d’importance d’un message afin que les destinataires peuvent voir l’indicateur dans leur boîte de réception avant de l’ouvrir. Définition du niveau d’importance permet également de destinataires trier leurs messages par importance.

  • Sous l’onglet Message , dans le groupe indicateurs , cliquez sur Importance haute ou Importance faible. L’icône sélectionnée est mis en surbrillance pour indiquer qu’il est activé.

    Groupe Indicateurs sur le ruban

Lorsqu’un message arrive à expiration, l’en-tête de message reste visible dans les dossiers Outlook . Bien que le message est affiché avec un barré, elle peut toujours être ouvert.

  1. Sous l’onglet Options , dans le groupe Autres Options , cliquez sur le Lanceur de boîte de dialogue Options des messagesLanceur de boîte de dialogue.

  2. Dans la boîte de dialogue Propriétés , sous options de remise, sélectionnez la case à cocher expire après , puis une date et heure.

Si vous utilisez un compte de messagerie Microsoft Exchange , vous pouvez retarder la remise d’un message unique. Quel que soit le type de compte de messagerie, tout le monde peut utiliser des règles pour retarder la remise de tous les messages en les maintenant dans la boîte d’envoi pendant une durée spécifiée après avoir choisi Envoyer.

Pour retarder la remise d’un message électronique pour les comptes Exchange uniquement

  1. Sous l’onglet Options , dans le groupe Autres Options , choisissez Retarder la remise. La boîte de dialogue Propriétés s’affiche avec la case à cocher ne pas envoyer avant .

  2. Sélectionnez la date de livraison et l’heure que vous voulez.

    Remarque : Vous devez choisir Différer la livraison pour chaque message que vous souhaitez différer. Pour différer tous les messages, consultez la procédure suivante pour retarder la remise d’un message électronique pour tous les comptes de messagerie.

Pour retarder la remise d’un message électronique pour tous les comptes de messagerie

Vous pouvez personnaliser les paramètres de l’Assistant règles pour limiter les critères de lorsque le délai est imposé.

  1. Dans n’importe quel affichage Outlook , sélectionnez l’onglet fichier .

  2. Cliquez sur Gérer les règles et alertes > nouvelle règle.

  3. Sous étape 1 : sélectionnez un modèle, sous Démarrer à partir d’une règle vierge, sélectionnez Appliquer la règle aux messages que j’envoie, puis suivant.

  4. Cliquez à nouveau sur suivant et lorsque vous voyez le message cette règle est appliquée à chaque message que vous envoyez, choisissez Oui.

  5. Sous étape 1 : sélectionnez une ou des actions, activez la case à cocher différer la remise d’un nombre de minutes .

  6. Sous étape 2 : modifiez la description de la règle (cliquez sur une valeur soulignée), cliquez sur la phrase soulignée, un certain nombre de.

  7. Entrez un nombre compris entre 1 et 120, puis sur OK.

  8. Cliquez sur Terminer et lorsque vous voyez le message de cette règle est une règle côté client et traitera uniquement lorsqu’Outlook est en cours d’exécution, cliquez sur OK.

    Remarque : Cette nouvelle règle diffère tous les messages que vous envoyez par le nombre de minutes que vous avez entrées à l’étape 7. Outlook doit rester en cours d’exécution pour ces nombre de minutes après avoir choisi Envoyer pour s’adapter le délai spécifié.

Haut de la Page

Modifier l’apparence de votre message

Vous disposez au moins de huit méthodes pour modifier l’apparence d’un message.

  1. Dans l’onglet Options, accédez au groupe Thèmes et sélectionnez Couleur de page.

    Remarque : Placez votre curseur dans le corps du message pour libérer de l’option Couleur de Page.

  2. Effectuez l’une des opérations suivantes :

    • Sélectionnez une couleur dans la palette Couleurs du thème ou Couleurs standard.

    • Sélectionnez Autres couleurs pour obtenir une palette plus détaillée.

    • Sélectionnez Aucune couleur pour supprimer une couleur.

  3. Sélectionnez Motifs et textures pour ajouter un dégradé, une texture, un motif ou une image, puis sélectionnez les options de remplissage de votre choix.

    Remarque :  Si vous avez sélectionné une couleur à l’étape 2, le dégradé, la texture ou le motif sera basé sur cette couleur.

Il existe plusieurs manières de changer la police dans votre message.

  • Sous l’onglet Message, dans le groupe Texte de base, vous pouvez choisir la police, la taille de police, le style de police (gras, italique et soulignement), la couleur de police et la mise en surbrillance du texte.

  • Sous l’onglet Format du texte, dans le groupe police, vous pouvez choisir la police et taille de police et augmenter ou réduire la taille d’un incrément. Vous pouvez également modifier le style de police (gras, italique, souligné, barré, indice, exposant) ; modifier la casse, la couleur de police et la mise en surbrillance du texte ; et supprimez toute mise en forme de police.

  • Sur la mini-barre d’outils qui s’affiche lorsque vous sélectionnez du texte, vous pouvez choisir la police, augmenter ou réduire la taille d’un incrément, choisir un thème, utilisez l’outil reproduire, choisissez le style de police (gras, italique et soulignement) et mettez en surbrillance du texte.

    Mini toolbar

  • Sous l’onglet Format du texte, dans le groupe Styles, vous pouvez choisir des styles.

Conseil : Styles permet de créer des messages d’aspect professionnel.

Graphiques pouvant attirer l’attention de vos destinataires, mais ils peuvent également augmenter la taille de fichier de votre message. Il est l’une des raisons graphiques doivent être utilisés avec modération. Pour modifier l’apparence de l’arrière-plan du message, voir Ajouter une couleur d’arrière-plan, dégradée, texture, motif ou image.

Pour ajouter un graphique

  • Sous l’onglet Insertion, dans le groupe Illustrations, choisissez un des types d’illustration suivante :

    Image

    1. Cliquez sur image, puis puis accédez au dossier dans lequel l’image que vous souhaitez est enregistré.

    2. Sélectionnez l’image, puis Insérer.

    Vous pouvez redimensionner ou faire pivoter l’image avec les poignées de l’image. Pour plus d’options, cliquez sur l’image, puis choisissez une commande.

    Image clipart

    La bibliothèque d’images clipart clip n’est pas disponible dans Outlook 2016 ou Outlook 2013; Toutefois, Outlook toujours permettent d’insérer une image clipart. Pour plus d’informations, voir Ajouter une image clipart à votre fichier.

    Pour ajouter une image clipart à un message créé dans Outlook 2010:

    1. Sélectionnez Une image clipart, tapez une description de l’image clipart que vous souhaitez rechercher, puis accédez.

    2. Activez la case à cocher contenu Office.com inclure pour insérer une image clipart disponible à partir de Office.com.

    3. Sélectionnez l’image que vous voulez insérer.

    Formes

    • Sélectionnez les formes, puis la forme souhaitée.

    Pour plus d’options, avec le bouton droit de la forme, puis choisissez une commande.

    SmartArt

    1. Cliquez sur SmartArt.

    2. Sélectionnez une disposition pour un graphique SmartArt, puis OK.

    3. Sélectionnez le graphique SmartArt pour ajouter du texte.

    Pour des options supplémentaires, cliquez sur le graphique SmartArt, puis choisissez une commande.

    Graphique

    1. Sélectionnez le graphique.

    2. Choisir un type de graphique, puis cliquez sur OK.

    3. Dans la feuille de calcul Microsoft Excel 2010 qui s’affiche, entrez les données de votre graphique.

    Pour plus d’options, cliquez sur le graphique, puis choisissez une commande.

    Capture d’écran

    1. Cliquez sur capture d’écran.

    2. Choisissez l’une des images visualisées ou La capture d’écran.

    3. Sélectionnez la zone de l’écran que vous voulez capturer.

Pour insérer un objet WordArt

  • Dans le menu Insertion, dans le groupe texte, cliquez sur WordArt.

  1. Sous l’onglet Message, dans le groupe Texte de base, sélectionnez les puces ou sur le bouton numérotation.

  2. Appuyez sur ENTRÉE pour ajouter l’élément de liste suivant. Outlook insère automatiquement la puce ou le numéro suivant.

  3. Effectuez l’une des opérations suivantes :

    • Pour terminer la liste, appuyez sur Entrée à deux reprises.

      ou

    • Pour supprimer la dernière puce ou le numéro dans la liste, appuyez sur retour arrière.

Conseils : Vous pouvez utiliser un raccourci clavier pour créer une liste à puces ou une liste numérotée.

  • Pour créer une liste à puces, tapez * (astérisque), puis appuyez sur espace ou la touche Tab.

  • Pour créer une liste numérotée, tapez 1., puis appuyez sur espace ou la touche Tab.

Un tableau se compose de lignes et de colonnes de cellules que vous pouvez remplir avec texte et des graphiques. Les tableaux sont souvent utilisés pour organiser et présenter les informations.

Tableau présentant des informations sous forme de grille

Vous pouvez également utiliser tables créer intéressantes mises en page, ni en créer de texte, des graphiques et des avancés mises en page de tableau.

Mise en page créée à l’aide de tableaux

Pour ajouter un tableau

  1. Choisissez l’endroit où vous voulez insérer un tableau.

  2. Sous l’onglet Insertion, dans le groupe tableaux, cliquez sur tableau.

  3. Effectuez l’une des opérations suivantes :

    • Pointez sur Tableaux rapides et choisissez la table que vous souhaitez remplacer les données dans le tableau avec vos données.

    • Cliquez sur la grille du tableau et sélectionnez le nombre de lignes et de colonnes pour créer un nouveau tableau vide.

      Sélecteur de tableaux

    • Cliquez sur Dessiner un tableau pour afficher un pointeur qui vous permet de faire varier les tailles des cellules du tableau que vous ajoutez.

    • Choisissez Excel feuille de calcul pour ouvrir une feuille de calcul dans votre message. Vous pouvez utiliser les points de poignée pour redimensionner la feuille de calcul.

      Remarque : Lorsque vous choisissez Excel feuille de calcul, une boîte de dialogue peut-être apparaître vous demande si vous faites confiance à la source du classeur Excel. Dans la plupart des cas, particulièrement si la source du document est Excel installé sur votre ordinateur, vous pouvez choisir Oui. Si vous êtes à si vous choisissez Oui, car Excel est en cours d’exécution d’une autre source ou réseau, contactez votre administrateur réseau.

Vous pouvez créer une signature par défaut soit ajoutée à tous les messages sortants, ou vous pouvez insérer une signature manuellement dans les messages sortants individuellement.

Pour insérer automatiquement une signature

  1. Dans l’onglet Message, dans le groupe Inclure, cliquez sur Une signature, puis sur Signatures.

    Remarque : Vous pouvez également accéder aux options de signature sont disponibles sous l’onglet Message après avoir choisi réponse, Répondre à tous ou Transférer dans un message ouvert.

  2. Dans la boîte de dialogue Signatures et thème, sous l’onglet Signature électronique, dans la liste Sélectionner la signature à modifier, sélectionnez la signature souhaitée. Ou cliquez sur Nouveau pour créer une signature.

  3. Sous Choisir une signature par défaut dans le coin supérieur droit de la boîte de dialogue, dans la liste nouveaux messages, sélectionnez la signature souhaitée.

  4. Si vous souhaitez inclure une signature dans les messages auxquels vous répondez à ou des messages que vous transférez, dans la liste Réponses/transferts, sélectionnez la signature. Si vous ne voulez une signature dans ces messages, sélectionnez Aucun.

  5. Cliquez sur OK.

  6. Pour ajouter la signature par défaut à un message en cours, sous l’onglet Message, dans le groupe inclure, sélectionnez la Signature, puis la signature.

Pour insérer manuellement une signature

  • Sous l’onglet Message , dans le groupe inclure , sélectionnez Signature, puis la signature souhaitée.

    Remarque : Vous pouvez également accéder à des options de signature qui sont disponibles sous l’onglet Message après avoir choisi réponse, Répondre à tous ou Transférer dans un message ouvert.

Le groupe symboles sous l’onglet Insertion comporte des boutons qui vous permettent d’insérer une équation, un symbole et une ligne horizontale dans votre message électronique.

Équation

Vous pouvez ajouter rapidement des équations complexes à un message. Lorsque vous cliquez sur le bouton équation, vous accédez à l’onglet Création et un ensemble d’outils et des symboles mathématiques et structures.

Symbole

Vous pouvez utiliser le bouton symbole pour ajouter :

  • Symboles, tels que ¼ et © qui ne sont pas sur le clavier.

  • Caractères spéciaux, par exemple un tiret cadratin (—) ou des points de suspension (...), qui ne sont pas sur le clavier.

  • Caractères Unicode.

Si vous utilisez une police étendue, par exemple Arial ou Times New Roman, la liste sous-ensemble s’affiche. Dans cette liste, vous pouvez choisir dans une liste étendue de caractères de langue. La liste sous-ensemble inclut grec et le russe (cyrillique), le cas échéant.

Ligne horizontale

Le bouton de la Ligne horizontale vous permet de séparer les sections de votre message. Une ligne d’une largeur (épaisseur) de ½ pt et utilise la couleur automatique par défaut.

Un thème, un ensemble d’éléments de conception unifiés et des jeux de couleurs : permet de créer un aspect professionnel et messages adéquate. Lorsque vous appliquez un thème à un document, Outlook permet de personnaliser les couleurs d’arrière-plan et graphiques, corps styles de titre, listes, lignes horizontales, couleurs des liens hypertexte et des couleurs de bordure de tableau. Listes de niveau unique et à plusieurs niveaux sont également personnalisées.

Pour modifier le thème

  1. Sous l’onglet Options, dans le groupe thèmes, cliquez sur thèmes.

  2. Effectuez l’une des opérations suivantes :

    • Cliquez sur thèmes et réinitialiser le thème actuel à partir d’un modèle, recherchez un autre thème ou vérifiez le thème que vous utilisez en tant que le paramètre par défaut.

    • Choisir des couleurs, puis choisissez une palette de couleurs prédéfinis pour un thème ou créer votre propre liste.

    • Cliquez sur polices, puis choisissez une police dans la liste par défaut ou choisir les vôtres.

    • Sélectionnez effets, puis sélectionnez un des effets prédéfinis.

    • Choisir une Couleur de Page, puis choisissez dans la palette Couleur de thème prédéfinie, ou choisissez aucune couleur ou une couleur personnalisée ou ajouter des effets de remplissage.

Haut de la Page

Ajouter un suivi à votre message

Vous pouvez utiliser les options disponibles dans le groupe balises sous l’onglet Message pour le suivi des messages, l’aide d’un indicateur ou un destinataire ou confirmation de lecture. Et vous pouvez également utiliser les options de vote.

Courrier électronique avec indicateur des messages vous aident à mieux gérer votre courrier électronique. Messages avec indicateur créer des listes des tâches pour vous seul ou par vous-même et les destinataires du message électronique. Vous pouvez marquer un message électronique, par exemple, ces informations demandes votre choix à une date donnée. Lorsque le destinataire reçoit le message, un indicateur apparaît avec lui et un message apparaît dans la barre d’informations dans le volet de lecture, dans la partie supérieure du message lorsqu’il est ouvert dans Outlook.

Un message avec indicateur pour vous-même peut vous aider à suivre qui a répondu au message. Dans l’exemple précédent, vous avez envoyé un message électronique avec indicateur qui demandent des informations à une date donnée. Marquez également le message pour vous-même, vous voulez vérifier les réponses. Outlook peut même vous aider automatiquement rechercher des réponses à votre message d’origine.

  1. Sous l’onglet Message, dans le groupe indicateurs, sélectionnez Assurer un suivi, puis l’échéance du suivi choisissez personnalisé ou de date.

  2. Si vous voulez recevoir un rappel sur ce message avec indicateur, sous l’onglet Message, dans le groupe indicateurs, cliquez sur Assurer un suivi, puis sur Ajouter un rappel. Si vous le souhaitez, vous pouvez modifier la date de rappel et l’heure.

  3. Si vous le souhaitez, vous pouvez inclure un indicateur pour les destinataires afin qu’ils sont informés de la présence d’une échéance. Sous l’onglet Message, dans le groupe indicateurs, sélectionnez Assurer un suivi, puis Marquer les destinataires. Pour inclure un rappel pour le destinataire de ce message avec indicateur, activez la case à cocher rappel, puis, si nécessaire, modifiez la date et l’heure.

Il est facile de créer un sondage dans Outlook en incluant des boutons de vote dans un message électronique.

  1. Sous l’onglet Options, dans le groupe suivi, cliquez sur Utiliser les boutons de vote.

  2. Choisissez l’une des options suivantes :

    • Approuver ; Rejeter    
      lorsque vous avez un problème ou un événement, par exemple, qui doit être approuvé ou rejeté.

    • Oui ; Ne    
      lorsque tout ce que vous voulez est la valeur Oui ou non, il s’agit d’un bon moyen de faire un sondage rapide.

    • Oui ; N° ; Peut-être    
      lorsque vous ne voulez pas limiter les choix à Oui ou non, cette option de vote offre une possibilité de réponse.

    • Personnalisé    
      Sélectionnez cette option pour créer vos propres noms de bouton de vote. Par exemple, vous pouvez demander à vos collègues à choisir parmi trois jours de la semaine pour une réunion récurrente.

      1. Lorsque la boîte de dialogue Propriétés s’affiche, sous Options de vote et de suivi, activez la case à cocher Utiliser les boutons de vote.

      2. Sélectionner et supprimer les noms de bouton par défaut et tapez le texte que vous souhaitez. Séparez les noms des boutons par des points-virgules.

Un accusé de remise indique que votre message électronique a été remis à la boîte aux lettres du destinataire, mais pas si le destinataire a vu ou le lire. Une confirmation de lecture vous indique que votre message a été ouvert. Dans les deux cas, vous recevez une notification de message lorsque votre message est remis ou lu. Le contenu des notifications de message puis est automatiquement enregistré dans le message d’origine dans votre dossier Éléments envoyés.

N’utilisez pas, cependant, uniquement ces confirmations. Le destinataire du message peut déterminer si une demande de lecture a été demandée et refusée en envoyer une. Si le message est en lecture seule dans le volet de lecture, une confirmation de lecture ne peut pas être envoyée. En outre, programme de messagerie du destinataire ne peut pas en charge des confirmations de lecture.

Pour ajouter une remise ou une confirmation de lecture

  • Dans le message, sous l’onglet Options, dans le groupe suivi, activez la case à cocher demander un accusé de réception ou la case à cocher demander une confirmation de lecture.

Pour activer les options de suivi pour tous les messages électroniques que vous envoyez

  1. Cliquez sur l’onglet fichier > Options > courrier.

  2. Sous suivi, choisissez les options souhaitées.

Haut de la Page

Carte de visite électronique

Cartes de visite électroniques facilitent les informations de contact partage. Cartes de visite électroniques peuvent être rapidement insérées dans les messages que vous envoyez et sont immédiatement reconnaissable par le destinataire. Vous pouvez envoyer votre carte de visite professionnelle ou personnelle que vous avez personnalisé. Par ailleurs, vous pouvez envoyer les informations de contact d’une autre personne en tant que carte de visite électronique. Vous pouvez également transférer des cartes de visite électroniques.

Pour plus d’informations sur les cartes de visite électroniques, voir créer et partager des contacts sous forme de cartes de visite électroniques.

  1. Sous l’onglet Message, dans le groupe inclure, cliquez sur Joindre l’élément > cartes de visite, puis sélectionnez un nom dans la liste. Le menu de carte de visite affiche les 10 dernières contacts que vous avez inséré sous forme de cartes de visite électroniques dans les messages.

    Vous pouvez insérer plusieurs carte de visite électronique dans un message.

  2. Si vous ne voyez pas le nom de votre choix, cliquez sur autres cartes de visite, sélectionnez le nom dans la liste Classé sous, puis OK.

    Remarques : 

    • Pour faciliter la distinction entre les noms en double dans le menu de carte de visite, cliquez sur autres cartes de visite. Vous consultez plus d’informations, par exemple un aperçu de la carte, dans la boîte de dialogue Insérer la carte de visite.

    • Si vous faites glisser une carte de visite de l’affichage des cartes de visite dans un nouveau message, uniquement une vCard (.vcf) est incluse lorsque le message est envoyé. Le fichier .vcf joint s’ouvre le formulaire de contact avec toutes les informations que les destinataires peuvent enregistrer dans leur liste de Contacts. Carte de visite électronique est visible dans le formulaire de contact.

Haut de la Page

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×