Partager votre fichier dans Word 2016 pour Mac

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Vous pouvez partager des documents depuis n’importe où que vous êtes connecté sur le web.

Pour partager un document Word, vous pouvez :

  • inviter des personnes à consulter ou à modifier un document que vous avez enregistré dans le cloud ;

  • Envoyer un lien vers un document que vous avez enregistrés dans le cloud à l’aide de n’importe quel programme de messagerie.

  • envoyer une copie de votre document sous forme de pièce jointe.

Envoyer une invitation à partager votre document

Enregistrer votre fichier dans un emplacement en ligne, tel que OneDrive ou SharePoint et inviter des personnes à afficher ou le modifier. Ainsi, lorsque vous mettez à jour votre fichier, tout le monde avec que vous partagez aura la dernière version.

  1. Dans le coin supérieur droit, cliquez sur l’icône Partager, puis sur Inviter des personnes.

    Menu Options de partage

    Si vous n’avez pas enregistré votre document dans le cloud, vous êtes invité à commencer par ceci.

    Enregistrer dans le cloud avant d’inviter des personnes

  2. Pour inviter des personnes, ajoutez leur adresse de messagerie et un court message. Lorsque vous ajoutez un nom pour la première fois, Word vous demande l’autorisation d’accéder à vos contacts.

    Boîte de dialogue Inviter des personnes

    Si vous voulez que les personnes puissent modifier votre document, cochez la case Peut modifier.

  3. Cliquez sur Partager. Les personnes que vous invitez recevront un courrier électronique avec un lien vers le fichier partagé.

Remarque : Pour modifier votre application de messagerie par défaut, ouvrez Outlook, voir définir le navigateur par défaut messagerie app ou web sur votre Macou Définir Outlook votre application de messagerie par défaut.

Envoyer un lien vers votre document

Après avoir enregistré votre document dans le cloud, vous pouvez partager votre document en le copiant et en collant un lien vers celui-ci et le partage, à l’aide de n’importe quel programme de messagerie ou un emplacement en ligne.

  1. Dans le coin supérieur droit, cliquez sur l’icône Partager, puis sur Copier le lien.

    Menu Options de partage

    Si vous n’avez pas enregistré votre document dans le cloud, vous êtes invité à commencer par ceci.

    Enregistrer dans le cloud avant d’inviter des personnes

  2. Collez le lien fourni dans un message électronique ou un emplacement en ligne pour le partager avec d’autres personnes.

Envoyer votre document sous forme de pièce jointe

Si vous ne voulez pas enregistrer votre document dans le cloud, vous pouvez le partager sous forme de pièce jointe.

  1. Dans le coin supérieur droit, cliquez sur l’icône Partager, puis sur Envoyer la pièce jointe.

    Menu Options de partage

  2. Cliquez sur Document ou sur PDF.

    L’option Envoyer la pièce jointe est mise en évidence

  3. Word vous ouvrez votre application de messagerie par défaut et joindre le fichier à un nouveau message. Simplement renseignez les détails, tels que les adresses de messagerie et un court message, puis cliquez sur Envoyer.

Remarque : Pour modifier votre application de messagerie par défaut, ouvrez Outlook, voir définir le navigateur par défaut messagerie app ou web sur votre Macou Définir Outlook votre application de messagerie par défaut.

Vous pouvez partager des documents dans Word pour Mac 2011 à l’aide de Office Online et OneDrive, le service de stockage gratuit en ligne à partir de Windows Live.

Important : Vous pouvez utiliser les programmes Office Online dans n’importe quel navigateur, mais ils sont conçus pour mieux fonctionner dans Microsoft Internet Explorer 7 ou version ultérieure, Mozilla Firefox 3.5 ou version ultérieure, et Safari 4 ou version ultérieure.

Pour prendre en main la création, la modification et le partage de documents dans OneDrive :

  1. Ouvrez un navigateur web, puis dans la barre d’adresses, tapez http://onedrive.live.com.

  2. Le cas échéant, connectez-vous avec votre identifiant Windows Live ID.

    Si vous n’avez pas d’identifiant Windows Live ID, cliquez sur S’inscrire, puis entrez les informations requises.

Créer un document dans OneDrive

  1. Dans OneDrive, cliquez sur Nouveau, puis sur le type de document que vous voulez créer : Un document Word, un classeur Excel, une présentation PowerPoint ou un bloc-notes OneNote.

  2. Le document s’ouvre pour être modifié dans le programme Office Online approprié.

  3. Bien que Office Online enregistre automatiquement vos modifications, vous souhaiterez peut-être enregistrer votre fichier avec un nouveau nom. Vous pouvez le faire à tout moment en cliquant sur fichier > Enregistrer sous > Renommer.

Partager des documents à l’aide de OneDrive

  1. Dans OneDrive, sélectionnez le document que vous souhaitez partager en cochant le cercle situé le coin supérieur droit de la vignette du document (ou à gauche du nom du document dans la liste des fichiers, en fonction de l’affichage de fichier que vous utilisez pour OneDrive).

  2. Cliquez sur partager, puis effectuez une des opérations suivantes :

    • Pour inviter d’autres personnes pour co-créer votre document, activez la case à cocher Autoriser les modifications.

    • Pour envoyer par courrier électronique une copie du document, cliquez sur message électronique, entrez l’adresse de messagerie et un message, puis cliquez sur partager.

    • Si vous voulez créer un lien vers votre document, cliquez sur obtenir un lien, sélectionnez l’URL qui s’affiche, cliquez sur Copier et puis collez le lien n’importe où que vous le souhaitez.

    • Pour afficher d’autres options de partage, comme Facebook ou LinkedIn, cliquez sur plus.

Impossible d’ouvrir un document dans OneDrive

Si vous utilisez Mac OS X Lion et que vous ne parvenez pas à ouvrir des documents sur OneDrive, vous pouvez modifier un paramètre du navigateur Safari ou Firefox qui vous permettra d’ouvrir les documents. Pour cela, procédez comme suit :

  1. Quittez Safari ou Firefox.

  2. Dans le Finder, cliquez sur Applications, puis sélectionnez l’icône d’application de Safari ou de Firefox

  3. Dans le menu Fichier, cliquez sur Lire les informations.

  4. Activez la case à cocher Ouvrir en mode 32 bits.

  5. Fermez puis rouvrez Safari ou Firefox.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×