Obtenir de l’aide auprès des services de support Microsoft

Obtenez des réponses personnalisées de professionnels du support technique Microsoft. Les options de support englobent assistance par téléphone, messagerie instantanée ou e-mail. Vous pouvez accéder directement à la page d’accueil Support Microsoft Office et sélectionner une des options de support en bas de page ou procéder comme suit dans ces programmes Microsoft Office.

  1. Accédez au Centre d’aide d’Access.

  2. Au bas de la page, cliquez sur Contactez-nous.

  1. Tapez Contacter le support technique dans la zone Dites-nous ce que vous voulez faire.

  2. Cliquez sur Contacter le support technique

  1. Accédez au Centre d’aide de OneNote.

  2. Au bas de la page, cliquez sur Contactez-nous.

  • Cliquez sur Fichier > Support > Contacter le support technique.

  1. Tapez Contacter le support technique dans la zone Dites-nous ce que vous voulez faire.

  2. Cliquez sur Contacter le support technique

  1. Accédez au Centre d’aide de Project.

  2. Au bas de la page, cliquez sur Contactez-nous.

  1. Accédez au Centre d’aide de Publisher.

  2. Au bas de la page, cliquez sur Contactez-nous.

  1. Accédez au Centre d’aide de Visio.

  2. Au bas de la page, cliquez sur Contactez-nous.

  1. Tapez Contacter le support technique dans la zone Dites-nous ce que vous voulez faire.

  2. Cliquez sur Contacter le support technique

  • Cliquez sur Fichier > Compte > À propos de (nom de l’application) > Support technique.

  1. Cliquez sur Fichier > Aider > Contactez-nous > Prise en main.

  2. Tapez votre question dans la zone de texte Assistant virtuel, puis cliquez sur la flèche. Si nécessaire, l’Assistant virtuel vous posera des questions complémentaires. Vous pouvez prendre contact à tout moment à une personne du support en direct.

Quand vous êtes connecté à Internet (en ligne)

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Options Access.

  2. Cliquez sur Ressources, puis sur Contactez-nous.

  3. Sous Support professionnel, cliquez sur Support pour les produits Microsoft Office.

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Options Excel.

  2. Cliquez sur Ressources, puis sur Contactez-nous.

  3. Sous Support professionnel, cliquez sur Support pour les produits Microsoft Office.

  1. Dans le menu Aider, cliquez sur Contactez-nous.

  2. Sous Support professionnel, cliquez sur Support pour les produits Microsoft Office.

  1. Dans le menu Aider, cliquez sur Contactez-nous.

  2. Sous Support professionnel, cliquez sur Support pour les produits Microsoft Office.

  1. Dans le menu Aider, cliquez sur Contactez-nous.

  2. Sous Support professionnel, cliquez sur Support pour les produits Microsoft Office.

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Options PowerPoint.

  2. Cliquez sur Ressources, puis sur Contactez-nous.

  3. Sous Support professionnel, cliquez sur Support pour les produits Microsoft Office.

  1. Dans le menu Aider, cliquez sur Contactez-nous.

  2. Sous Support professionnel, cliquez sur Support pour les produits Microsoft Office.

  1. Dans le menu Aider, cliquez sur Contactez-nous.

  2. Sous Support professionnel, cliquez sur Support pour les produits Microsoft Office.

  1. Dans le menu Aider, cliquez sur Contactez-nous.

  2. Sous Support professionnel, cliquez sur Support pour les produits Microsoft Office.

  1. Dans le menu Aider, cliquez sur Contactez-nous.

  2. Sous Support professionnel, cliquez sur Support pour les produits Microsoft Office.

  1. Cliquez sur le Bouton Microsoft Office Image du bouton Office , puis sur Options Word.

  2. Cliquez sur Ressources, puis sur Contactez-nous.

  3. Sous Support professionnel, cliquez sur Support pour les produits Microsoft Office.

Quand vous n’êtes pas connecté à Internet (hors connexion)

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Options Access.

  2. Cliquez sur Ressources, puis sous À propos de Microsoft Office Access 2007, cliquez sur À propos de.

  3. Cliquez sur Support technique.

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Options Excel.

  2. Cliquez sur Ressources, puis sous À propos de Microsoft Office Excel 2007, cliquez sur À propos de.

  3. Cliquez sur Support technique.

  1. Dans le menu Aide, cliquez sur À propos de Microsoft Office InfoPath.

  2. Cliquez sur Support technique.

  1. Dans le menu Aide, cliquez sur À propos de Microsoft Office OneNote.

  2. Cliquez sur Support technique.

  1. Dans le menu Aide, cliquez sur À propos de Microsoft Office Outlook.

  2. Cliquez sur Support technique.

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Options PowerPoint.

  2. Cliquez sur Ressources, puis sous À propos de Microsoft Office PowerPoint 2007, cliquez sur À propos de.

  3. Cliquez sur Support technique.

  1. Dans le menu Aide, cliquez sur À propos de Microsoft Office Project.

  2. Cliquez sur Support technique.

  1. Dans le menu Aide, cliquez sur À propos de Microsoft Office Publisher.

  2. Cliquez sur Support technique.

  1. Dans le menu Aide, cliquez sur À propos de Microsoft Office SharePoint Designer.

  2. Cliquez sur Support technique.

  1. Dans le menu Aide, cliquez sur À propos de Microsoft Office Visio.

  2. Cliquez sur Support technique.

  1. Cliquez sur le Bouton Microsoft Office Image du bouton Office , puis sur Options Word.

  2. Cliquez sur Ressources, puis sous À propos de Microsoft Office Word 2007, cliquez sur À propos de.

  3. Cliquez sur Support technique.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×