Où se trouvent les options de correction automatique ?

Important    Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Vous pouvez définir des préférences afin de contrôler la manière dont les programmes inclus dans Microsoft Office System 2007 corrigent automatiquement le texte lors de la frappe.

Que voulez-vous faire ?

Recherchez les options de correction automatique

Excel

OneNote

Outlook

PowerPoint

Project

Publisher

Visio

mot

Recherchez les options de correction automatique

Quel programme Microsoft Office System 2007 utilisez-vous ?

Accès

Accès

  1. Cliquez sur le Bouton de Microsoft Office Image du bouton Office, puis cliquez sur Options Access.

  2. Dans la boîte de dialogue Options Access, cliquez sur Vérification, puis sur Options de correction automatique.

Remarque   Si le bouton Options de correction automatique n'est pas disponible, ouvrez ou créez une base de données, puis réessayez.

Haut de la page

Excel

  1. Cliquez sur le Bouton de Microsoft Office Image du bouton Office, puis cliquez sur Options Excel.

  2. Dans la boîte de dialogue Options Excel, cliquez sur Vérification, puis sur Options de correction automatique.

Haut de la page

OneNote

  • Dans le menu Outils, cliquez sur Options de correction automatique.

Haut de la page

Outlook

  1. Dans le menu Outils, cliquez sur Options.

  2. Dans la boîte de dialogue Options, sous l'onglet Format du courrier, cliquez sur Options de l'éditeur.

  3. Cliquez sur Vérification, puis sur Options de correction automatique.

Haut de la page

PowerPoint

  1. Cliquez sur le Bouton de Microsoft Office Image du bouton Office, puis cliquez sur Options PowerPoint.

  2. Dans la boîte de dialogue Options PowerPoint, cliquez sur Vérification, puis sur Options de correction automatique.

Haut de la page

Project

  • Dans le menu Outils, cliquez sur Options de correction automatique.

Haut de la page

Publisher

  • Dans le menu Outils, cliquez sur Options de correction automatique.

Remarque   Si la commande Options de correction automatique n'est pas disponible, ouvrez ou créez une composition, puis réessayez.

Haut de la page

Visio

  • Dans le menu Outils, cliquez sur Options de correction automatique.

Remarque   Si la commande Options de correction automatique n'est pas disponible, ouvrez ou créez un dessin, puis réessayez.

Haut de la page

mot

  1. Cliquez sur le Bouton de Microsoft Office Image du bouton Office, puis cliquez sur Options Word.

  2. Dans la boîte de dialogue Options Word, cliquez sur Vérification, puis sur Options de correction automatique.

Haut de la page

Remarque   Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

S’applique à : Excel 2007, Word 2007, Outlook 2007, PowerPoint 2007, Access 2007, Publisher 2007, Visio 2007, OneNote 2007, Project 2007, Visio Standard 2007, Project Standard 2007



Ces informations vous ont-elles été utiles ?

Oui Non

Comment pouvons-nous nous améliorer ?

255 caractères restants

Afin de protéger votre vie privée, n’indiquez aucune information de contact dans vos commentaires. Lisez notre déclaration de confidentialité.

Nous vous remercions pour vos commentaires.

Changer la langue