Nouveautés et améliorations d’Office 2016 pour Office 365

En tant qu’abonné Office 365, vous avez accès aux fonctionnalités inédites et améliorées régulièrement mises à disposition. Consultez cette page pour découvrir les fonctionnalités disponibles aujourd’hui et celles qui le seront prochainement. Vous n’êtes pas abonné à Office 365, mais vous utilisez Office 2016 ? Découvrez les applications disponibles dans votre version. Vous avez besoin d’un abonnement ? Consultez les options disponibles.

Si vous débutez sur Office ou avec une application, consultez les guides de démarrage rapide d’Office 2016. Si vous voulez savoir pourquoi nous vous conseillons d’effectuer la mise à niveau vers Office 2016, regardez cette vidéo.

Pour plus d’informations sur l’utilisation des services et applications Office, visitez l’Espace formations Office. Des dizaines de cours gratuits, la plupart sous forme de vidéos, sont disponibles pour les entreprises et les particuliers. De nouveaux cours réalisés en partenariat avec LinkedIn Learning et une offre vous permettant d’obtenir un accès illimité à la bibliothèque de plus de 4 000 cours au format vidéo sont également disponibles. Découvrez nos offres de formation pour Excel, Outlook, PowerPoint et Word.

Vous avez besoin d’installer Office 2016 ? Si vous avez un abonnement Office 365 Famille, Personnel ou Université, apprenez-en davantage sur la mise à niveau vers Office 2016. Si vous avez un abonnement Office 365 pour les entreprises, apprenez-en davantage sur l’obtention des nouvelles applications Office 2016.

Vous souhaitez être parmi les premiers utilisateurs à essayer les nouvelles fonctionnalités ? Si vous avez un abonnement Office 365 Famille, Personnel ou Université, vous pouvez choisir de participer au programme Office Insider.

Vous souhaitez en savoir plus sur ce qui est disponible dans Office 2016 pour Mac ? Consultez Nouveautés et améliorations d’Office 2016 pour Mac.

Mises à jour de décembre 2016.*

Consultez le tableau ci-dessous pour trouver des informations sur certaines des fonctionnalités ajoutées ce mois. Pour obtenir la liste complète des mises à jour et des modifications apportées, consultez cette page. Pour plus d’informations sur l’acquisition des fonctionnalités les plus récentes, y compris celles mentionnées ci-dessous, consultez cette page.

* Uniquement disponible aux participants au programme Insider

Afficher et restaurer des modifications dans des fichiers partagés

Dans Word, Excel et PowerPoint

Voyez rapidement qui a apporté des modifications à vos documents, classeurs et présentations partagés et restaurez aisément des versions précédentes.

Sélectionner et manipuler des objets facilement

Dans Excel

Vous pouvez utiliser le stylet Surface pour redimensionner, faire pivoter ou déplacer des objets, ou encore utiliser le bouton représentant un stylo pour sélectionner par lasso une entrée manuscrite sans passer par le ruban.

Sous-titres et pistes audio multiples

Dans PowerPoint

Si une diapositive contient une vidéo avec des sous-titres ou des pistes audio multiples,vous pouvez désormais lire ces pistes dans votre diaporama.

Nouvelle transformation de données et améliorations de la connectivité

Dans Excel

Le type de données pourcentage est désormais pris en charge, et les expériences de combinaison binaire et de création ont été améliorées.

Accessibilité intégrée

Dans Visio

Prise en charge améliorée de l’utilisation du clavier, du Narrateur et des autres technologies d’assistance pour l’utilisation de formes, la modification en collaboration avec d’autres utilisateurs, etc.

Visionneuse Visio pour iPad et iPhone

Dans Visio

Vous pouvez afficher des diagrammes Visio sur iPad et iPhone en haute fidélité pendant vos déplacements. Téléchargez l’application ici.

Cliquez sur une icône ci-dessous pour en savoir plus sur les nouveautés d’une application spécifique.

Access Excel OneNote Outlook PowerPoint Project Visio Word

REMARQUE : si vous utilisez Office 2016 au travail, la disponibilité des fonctionnalités ci-dessus peut varier en fonction des stratégies de mise à jour de votre entreprise.

Mises à jour de novembre 2016

Consultez le tableau ci-dessous pour trouver des informations sur certaines des fonctionnalités ajoutées ce mois. Pour obtenir la liste complète des mises à jour et des modifications apportées, consultez cette page. Pour plus d’informations sur l’acquisition des fonctionnalités les plus récentes, y compris celles mentionnées ci-dessous, consultez cette page. Pour découvrir les nouveautés du mois dans le cadre d’une visite guidée, regardez la vidéo ci-dessous.

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Transformer des données en cartes

Dans Excel

Utilisez le nouveau type de graphique Cartes pour transformer des données géographiques en visualisations professionnelles en quelques étapes seulement, et ainsi identifier les perspectives, les tendances et les opportunités.

En savoir plus sur la création d’un graphique Carte

Apportez des modifications en temps réel avec d’autres personnes

Dans PowerPoint

Identifiez les sections dans lesquelles d’autres personnes travaillent et consultez leurs modifications en temps réel.

En savoir plus sur la collaboration sur des présentations PowerPoint.

Lecture améliorée avec les Outils d’apprentissage

Dans Word

Les nouvelles commandes du mode Lecture améliorent les capacités de lecture en ajustant l’espacement du texte, en affichant les sauts entre les syllabes, et en surlignant les mots au fur et à mesure lorsque le document est lu à voix haute.

En savoir plus sur les Outils d’apprentissage.

Accessibilité intégrée

Dans Word, Excel, PowerPoint et Project

Prise en charge améliorée de l’utilisation du clavier, du Narrateur et d’autres technologies d’assistance pour la lecture et la modification de documents, de classeurs, de présentations et de projets.

Découvrez toutes les nouveautés en matière d’accessibilité dans Word, Excel et PowerPoint.

Insérer et modifier des icônes

Dans Word, Excel, PowerPoint et Outlook

Insérez et modifiez l’une des 500 icônes disponibles pour ajouter un impact visuel à votre document.

Découvrez comment insérer des icônes et consultez cette vidéo.

Utiliser des images SVG

Dans Word, Excel, PowerPoint et Outlook

Insérez et modifiez des SVG (Scalable Vector Graphics) dans vos documents, des classeurs, des présentations et des messages électroniques pour créer un contenu net et bien conçu. Aucun logiciel expert requis.

En savoir plus sur l’insertion d’images SVG.

Rechercher rapidement dans les dossiers récents

Dans Word, Excel et PowerPoint

Enregistrez des documents, des classeurs et des présentations dans les dossiers récents à l’aide de l’onglet Récent directement dans le menu Enregistrer ou Enregistrer sous.

En savoir plus sur l’enregistrement d’un fichier.

Partagés avec moi

Dans Word, Excel et PowerPoint

Consultez les documents partagés avec vous par d’autres personnes.

En savoir plus sur l’affichage des fichiers partagés avec vous.

Sélectionner et manipuler des objets facilement

Dans PowerPoint

Vous pouvez utiliser le stylet Surface pour redimensionner, faire pivoter ou déplacer des objets, ou encore utiliser le bouton représentant un stylo pour sélectionner par lasso une entrée manuscrite sans passer par le ruban.

En savoir plus sur le dessin et l’annotation avec des entrées manuscrites.

Créer des formes manuscrites précises

Dans PowerPoint

Faites glisser la gomme à segments pour effacer les moindres dépassements d’entrées manuscrites.

Afficher la progression dans votre chronologie

Dans Project

La progression de chaque tâche est indiquée dans l’affichage chronologique à l’aide de coches et de barres de progression de couleur.

En savoir plus sur la création d’une chronologie.

Étiquettes des chronologies

Dans Project

Utilisez des étiquettes avec des noms explicites pour différencier vos barres de chronologie.

En savoir plus sur la création d’une chronologie.

Télécharger Outlook sur vos téléphone et tablette

Dans Outlook

Le logiciel Outlook que vous appréciez est désormais disponible sur votre appareil mobile. Téléchargez-le ici.

Visio Online Preview

Dans Visio

Vous pouvez maintenant partager vos diagrammes Visio (.vsdx) ainsi que la connectivité des données dans SharePoint Online ou OneDrive Entreprise avec vos collègues et partenaires, qui peuvent les afficher dans un navigateur web. Cliquez ici pour plus d’informations.

Cliquez sur une icône ci-dessous pour en savoir plus sur les nouveautés d’une application spécifique.

Access Excel OneNote Outlook PowerPoint Project Visio Word

REMARQUE : si vous utilisez Office 2016 au travail, la disponibilité des fonctionnalités ci-dessus peut varier en fonction des stratégies de mise à jour de votre entreprise.

Mises à jour d’octobre 2016

Consultez le tableau ci-dessous pour trouver des informations sur certaines des fonctionnalités ajoutées ce mois. Pour obtenir la liste complète des mises à jour et des modifications apportées, consultez cette page. Pour plus d’informations sur l’acquisition des fonctionnalités les plus récentes, y compris celles mentionnées ci-dessous, consultez cette page. Pour découvrir les nouveautés du mois dans le cadre d’une visite guidée, regardez la vidéo ci-dessous.

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Modifier avec des mouvements naturels

Dans Word

Apportez des modifications à votre document en traçant un cercle pour effectuer une sélection et une croix pour effectuer une suppression.

En savoir plus sur la modification de votre document avec des mouvements naturels.

Votre premier jet encore plus facile #

Dans Word

Le volet Recherche vous permet de rechercher des citations, des sources et des images pertinentes sans même quitter Word.

En savoir plus sur les possibilités de recherche d’informations pour rédiger votre article dans Word.

# Disponible uniquement en anglais, français, italien, allemand, espagnol et japonais

Un nouvel assistant de rédaction numérique ##

Dans Word

Recherchez de nouveaux signaux visuels et des suggestions dans le Rédacteur, un service intelligent intégré qui propose une vérification contextuelle avancée pour vous aider à améliorer votre style.

En savoir plus sur le Rédacteur, votre assistant d’aide à la rédaction.

## Pour utiliser le Rédacteur aujourd’hui, vous devez définir la langue de vérification sur Anglais (des langues supplémentaires seront bientôt ajoutées). Notez également que cette fonctionnalité est déployée de manière progressive et sera peut-être mise à votre disposition au cours des semaines à venir.

Suivez vos trajets et vos livraisons

Dans Outlook

Affichez un résumé de vos réservations de voyage et de vos livraisons de colis dans votre boîte de réception, et ajoutez-les automatiquement à votre calendrier.

En savoir plus sur l’ajout automatique d’événements de voyage et de livraison de colis dans votre calendrier.

Utiliser des images SVG *

Dans Word, Excel, PowerPoint et Outlook

Insérez et modifiez des SVG (Scalable Vector Graphics) dans vos documents, des classeurs, des présentations et des messages électroniques pour créer un contenu net et bien conçu. Aucun logiciel expert requis.

En savoir plus sur l’insertion d’images SVG.

* Uniquement disponible aux participants au programme Insider

Transformations de données et améliorations de la connectivité

Dans Excel

Vous pouvez désormais choisir d’importer les tables liées lorsque vous chargez des données à partir de sources OData, ajouter des colonnes personnalisées avec des valeurs provenant d’un calcul de fonction ou bien afficher les dépendances entre les requêtes dans une vue dédiée.

Découvrez facilement du contenu externe

Dans Visio

Vous pouvez désormais parcourir ou rechercher de nouveaux modèles et des exemples de diagrammes proposés par des fournisseurs de contenu externes.

Reproduction d’entrée manuscrite

Dans Word et Excel

Reproduisez vos entrées manuscrites en avant ou en arrière pour masquer et afficher du contenu, fournir des instructions détaillées ou mieux comprendre le flux des idées des autres utilisateurs.

En savoir plus sur la reproduction de vos traits d’encre.

Nous sommes à votre écoute

Dans Project

Pour proposer de nouvelles fonctionnalités, dire ce que vous appréciez et signaler un dysfonctionnement, accédez à Fichier > Commentaires.

Prise en charge CSV (UTF-8)

Dans Excel

Vous aviez demandé l’ajout de cette fonctionnalité ? C’est chose faite. Vous pouvez désormais enregistrer et ouvrir des fichiers CSV qui utilisent le codage de caractères UTF-8 et profiter d’une prise en charge optimale lors de l’utilisation de fichiers qui contiennent des données autres qu’en anglais ainsi que d’une facilité de déplacement des données vers d’autres applications.

Partagés avec moi

Dans Word, Excel et PowerPoint

Consultez les documents partagés avec vous par d’autres personnes.

En savoir plus sur l’affichage des fichiers partagés avec vous.

Reconnaissance des formes

Dans Word

Transformez automatiquement vos dessins en formes.

En savoir plus sur la conversion des entrées manuscrites en formes.

Cliquez sur une icône ci-dessous pour en savoir plus sur les nouveautés d’une application spécifique.

Access Excel OneNote Outlook PowerPoint Project Visio Word

REMARQUE : si vous utilisez Office 2016 au travail, la disponibilité des fonctionnalités ci-dessus peut varier en fonction des stratégies de mise à jour de votre entreprise.

Mises à jour de septembre 2016

Consultez le tableau ci-dessous pour trouver des informations sur certaines des fonctionnalités ajoutées ce mois. Pour obtenir la liste complète des mises à jour et des modifications apportées, consultez cette page. Pour plus d’informations sur l’acquisition des fonctionnalités les plus récentes, y compris celles mentionnées ci-dessous, consultez cette page. Pour découvrir les nouveautés du mois dans le cadre d’une visite guidée, regardez la vidéo ci-dessous.

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Rechercher et réutiliser du contenu ^

Dans Word et Outlook

Accédez à Insérer > Recommandations, puis sélectionnez Élément de document pour rechercher et réutiliser du contenu à partir des documents pertinents de votre organisation.

En savoir plus sur la recherche et la réutilisation de contenu utile lorsque vous en avez besoin sans quitter Word.

^ requiert l’une des références SKU Office 365 suivantes : Business Premium, E3 ou E5.

De meilleurs enregistrements

Dans PowerPoint

Vous pouvez créer une présentation composée de diapositives enregistrées, d’enregistrements de l’écran et d’une vidéo insérée et puis, partager ce contenu enregistré afin de le consulter à distance. Vous pouvez également incorporer des questionnaires pour compléter la formation à distance et rendre votre présentation plus interactive, ainsi que modifier la couleur d’encre et utiliser des contrôles plus simples pour l’enregistrement et la narration.

En savoir plus sur l’enregistrement de votre diaporama.

Attirez l’attention d’une personne

Dans Outlook

Pour informer un destinataire qu’une entrée ou une action lui est demandée, vous pouvez ajouter le symbole @ suivi du nom de la personne dans le corps d’un message électronique ou d’un élément de calendrier. Il est également ajouté automatiquement à la ligne À.

En savoir plus sur l’utilisation du symbole @ pour attirer l’attention d’une personne.

Accessibilité intégrée

Dans Outlook

Expériences améliorées avec le clavier et les technologies d’assistance dans le cadre de la lecture des messages électroniques, la planification des réunions et l’ajout d’une signature.

En savoir plus sur les fonctionnalités d’accessibilité dans Outlook 2016, les raccourcis clavier, et l’utilisation d’un lecteur d’écran.

Concepteur de plus en plus performant

Dans PowerPoint

Créez une liste de processus à puces visuellement percutante en un clic. Le concepteur adapte les options à vos diapositives.

En savoir plus sur le Concepteur PowerPoint et son utilisation.

Reproduction d’entrée manuscrite

Dans PowerPoint

Relisez vos entrées manuscrites en avant ou en arrière pour masquer et afficher du contenu, fournir des instructions détaillées ou mieux comprendre le flux des idées des autres utilisateurs.

En savoir plus sur la relecture des traits d’encre.

Nouvelles transformations de données et améliorations de la connectivité

Dans Excel

Ajoutez des paramètres pour vos requêtes ou créer des requêtes grâce aux actions Fusionner ou Ajouter. Bénéficiez également du connecteur Web pour afficher un aperçu des pages web.

Nous sommes à votre écoute

Dans Access, Excel, PowerPoint, Project, Publisher, OneNote, Outlook, Visio et Word

Pour proposer de nouvelles fonctionnalités, dire ce que vous appréciez et signaler un dysfonctionnement, accédez à Fichier > Commentaires.

Modifier la couleur de texte plus rapidement à l’aide de la fonctionnalité Rechercher

Dans Word, Excel, PowerPoint et Outlook

Demandez une modification de couleur dans la zone de la fonctionnalité Rechercher. Celle-ci trouve les commandes pour vous. Il vous suffit ensuite de confirmer.

En savoir plus sur l’utilisation de la fonctionnalité Rechercher pour modifier rapidement les couleurs.

Cliquez sur une icône ci-dessous pour en savoir plus sur les nouveautés d’une application spécifique.

Access Excel OneNote Outlook PowerPoint Project Visio Word

REMARQUE : si vous utilisez Office 2016 au travail, la disponibilité des fonctionnalités ci-dessus peut varier en fonction des stratégies de mise à jour de votre entreprise.

Mises à jour d’août 2016

Consultez le tableau ci-dessous pour trouver des informations sur certaines des fonctionnalités ajoutées ce mois. Pour obtenir la liste complète des mises à jour et des modifications apportées, consultez cette page. Pour plus d’informations sur l’acquisition des fonctionnalités les plus récentes, y compris celles mentionnées ci-dessous, consultez cette page. Pour découvrir les nouveautés du mois dans le cadre d’une visite guidée, regardez la vidéo ci-dessous.

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Aide à portée de main

Dans Word, Excel, PowerPoint et Outlook

Tapez votre question dans la zone Rechercher et trouvez les réponses directement dans l’application. De plus, la recherche, le contenu et les recommandations ont été améliorés.

Présentation du programme Insider Fast

Dans Word, Excel, PowerPoint et Outlook

Vous voulez accéder plus rapidement aux fonctionnalités inédites et améliorées ? Participez au programme Office Insider pour effectuer une mise à jour vers le build Insider au niveau que vous avez sélectionné (Slow ou Fast).

En savoir plus sur la participation au programme Insider pour le bureau Windows.

Mini-aperçus des photos en pièces jointes

Dans Outlook

Lorsque des photos sont jointes à un message électronique, Outlook affiche un petit aperçu des photos dans le message.

En savoir plus sur l’insertion de fichiers dans un message électronique.

Actualisation d’une requête - Conservation des dispositions

Dans Excel

Les formats et les colonnes calculées associés aux données importées à l’aide de la fonctionnalité Récupérer et transformer sont désormais conservés après l’actualisation des requêtes.

Cliquez sur une icône ci-dessous pour en savoir plus sur les nouveautés d’une application spécifique.

Access Excel OneNote Outlook PowerPoint Project Visio Word

REMARQUE : si vous utilisez Office 2016 au travail, la disponibilité des fonctionnalités ci-dessus peut varier en fonction des stratégies de mise à jour de votre entreprise.

Mises à jour de juillet 2016

Consultez le tableau ci-dessous pour trouver des informations sur certaines des fonctionnalités ajoutées ce mois. Pour obtenir la liste complète des mises à jour et des modifications apportées, consultez cette page. Pour plus d’informations sur l’acquisition des fonctionnalités les plus récentes, y compris celles mentionnées ci-dessous, consultez cette page. Pour découvrir les nouveautés du mois dans le cadre d’une visite guidée, regardez la vidéo ci-dessous.

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Graver votre présentation sur DVD

Dans PowerPoint

Vous pouvez désormais créer un résumé interactif de votre présentation avec des liens de navigation automatiques à l’aide de Zoom.

En savoir plus sur l’utilisation de Zoom pour PowerPoint pour donner vie à votre présentation.

Votre premier jet encore plus facile

Dans Word

Le volet Recherche vous permet de rechercher des citations, des sources et des images pertinentes sans même quitter Word.

En savoir plus sur Researcher.

Vous avez une idée ?

Dans Outlook

Vous pouvez désormais suggérer des fonctionnalités directement à partir d’Outlook en cliquant sur Fichier > Commentaires > Suggérer une fonctionnalité.

Récupérer des éléments supprimés

Dans Outlook

Vous aviez demandé l’ajout de cette fonctionnalité ? C’est chose faite. Il est désormais plus facile de récupérer les éléments supprimés qui ne sont plus stockés dans votre dossier Éléments supprimés. Cliquez simplement sur le lien Récupérer les éléments supprimés récemment de ce dossier en dessous de la zone Rechercher dans le dossier Éléments supprimés, sélectionnez les éléments que vous voulez restaurer, puis cliquez sur OK.

En savoir plus sur la récupération des éléments supprimés.

Modèles Unified Modeling Language (UML)

Dans Visio

Nouveaux modèles compatibles UML 2.5 disponibles : Composant, Communication et Déploiement.

En savoir plus sur la création des diagrammes de composant UML, des diagrammes de communication UML et des diagrammes de déploiement UML.

Nouvelles transformations de données et améliorations de la connectivité

Dans Excel

Des améliorations sont régulièrement apportées. Vous pouvez désormais migrer aisément des classeurs vers un autre environnement, regrouper plusieurs clauses pour le filtrage des lignes, effectuer d’autres manipulations de date/heure et de texte, et documenter vos transformations dans la fenêtre de l’Éditeur de requête.

Cliquez sur une icône ci-dessous pour en savoir plus sur les nouveautés d’une application spécifique.

Access Excel OneNote Outlook PowerPoint Project Visio Word

REMARQUE : si vous utilisez Office 2016 au travail, la disponibilité des fonctionnalités ci-dessus peut varier en fonction des stratégies de mise à jour de votre entreprise.

Mises à jour de juin 2016

Consultez le tableau ci-dessous pour trouver des informations sur certaines des fonctionnalités ajoutées ce mois. Pour obtenir la liste complète des mises à jour et des modifications apportées, consultez cette page. Pour plus d’informations sur l’acquisition des fonctionnalités les plus récentes, y compris celles mentionnées ci-dessous, consultez cette page. Pour découvrir les nouveautés du mois dans le cadre d’une visite guidée, regardez la vidéo ci-dessous.

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Surligneur de texte

Dans PowerPoint

Utilisez le nouveau surligneur de texte pour sélectionner les informations importantes.

En savoir plus sur la mise en surbrillance du texte.

Tableaux croisés dynamiques plus performants

Dans Excel

Vos données sont traitées en un clin d’œil lorsque vous créez, modifiez et actualisez des tableaux croisés dynamiques sur des connexions OLAP.

Reconnaissance des formes

Dans Excel

Transformez automatiquement vos dessins en formes.

En savoir plus sur la conversion des entrées manuscrites en formes à l’aide de l’onglet Dessin.

Importer des données à partir de nouvelles sources de données

Dans Excel

Créez une requête à l’aide des options de la nouvelle catégorie Services en ligne, notamment les connecteurs pour SharePoint Online, Exchange et SAP HANA.

En savoir plus sur ces nouvelles fonctionnalités améliorées de collecte et de mise en forme des données.

Transformation de données nouvelles et améliorées

Dans Excel

Tirez parti des fonctionnalités de transformation de données nouvelles et améliorées, telles que la conversion des valeurs de durée en années, la prise en charge des espaces blancs et des sauts de ligne dans la version Preview de l’Éditeur de requête et l’attribution d’un nouveau nom aux requêtes directement à partir du volet Requêtes.

En savoir plus sur ces améliorations

Améliorations apportées à Récupérer et transformer

Dans Excel

Des améliorations sont régulièrement apportées. Par exemple, vous pouvez désormais détecter facilement les fichiers CSV irréguliers, trier les colonnes par ordre alphabétique dans le générateur Choisir une colonne et désactiver les aperçus de données à télécharger en arrière-plan pour améliorer les performances.

En savoir plus sur ces améliorations.

Cliquez sur une icône ci-dessous pour en savoir plus sur les nouveautés d’une application spécifique.

Access Excel OneNote Outlook PowerPoint Project Visio Word

REMARQUE : si vous utilisez Office 2016 au travail, la disponibilité des fonctionnalités ci-dessus peut varier en fonction des stratégies de mise à jour de votre entreprise.

Mises à jour de mai 2016

Consultez le tableau ci-dessous pour trouver des informations sur les fonctionnalités ajoutées ce mois, et accéder à des liens vers du contenu supplémentaire qui vous permet de tirer parti de ces améliorations et ajouts. Pour consulter la liste complète des mises à jour et modifications, consultez cette page. Pour plus d’informations sur l’acquisition des fonctionnalités les plus récentes, y compris celles mentionnées ci-dessous, consultez cette page. Pour découvrir les nouveautés du mois dans le cadre d’une visite guidée, regardez la vidéo ci-dessous.

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Prise en charge d’AutoCAD

Dans Visio

Vous pouvez importer des fichiers AutoCAD 2010 et 2013 dans Visio de manière plus rapide et plus fiable. Vous pouvez également ajouter des formes et des éléments ainsi que superposer des données supplémentaires sur vos mises en page et conceptions. Ces fonctionnalités simplifient grandement la gestion des installations et de l’espace.

En savoir plus sur l’utilisation des dessins AutoCAD.

Envoi des messages à tout moment

Dans Skype Entreprise

N’attendez pas que votre contact soit en ligne pour lui envoyer un message dans Skype Entreprise. Vous ne recevrez plus de notifications indiquant « Le message ne peut pas être remis » lorsque vous enverrez un message à un contact hors connexion.

En savoir plus sur l’utilisation de la messagerie hors connexion.

Réunions en ligne plus efficaces

Dans Skype Entreprise

Pour démarrer vos réunions plus rapidement, préchargez les pièces jointes lors de la configuration de votre réunion en ligne dans Outlook, afin de commencer dès l’arrivée des participants.

En savoir plus sur le préchargement des pièces jointes pour une réunion.

Cliquez sur une icône ci-dessous pour en savoir plus sur les nouveautés d’une application spécifique.

Access Excel OneNote Outlook PowerPoint Project Visio Word

REMARQUE : si vous utilisez Office 2016 au travail, la disponibilité des fonctionnalités ci-dessus peut varier en fonction des stratégies de mise à jour de votre entreprise.

Mises à jour d’avril 2016

Consultez le tableau ci-dessous pour trouver des informations sur les fonctionnalités ajoutées ce mois, et accéder à des liens vers du contenu supplémentaire qui vous permet de tirer parti de ces améliorations et ajouts. Pour consulter la liste complète des mises à jour et modifications, consultez cette page. Pour plus d’informations sur l’acquisition des fonctionnalités les plus récentes, y compris celles mentionnées ci-dessous, consultez cette page. Pour découvrir les nouveautés du mois dans le cadre d’une visite guidée, regardez la vidéo ci-dessous.

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Collaboration facilitée

Dans Word et PowerPoint

Travailler avec d’autres personnes n’a jamais été aussi simple. Vous pouvez maintenant non seulement partager et travailler sur des fichiers avec d’autres personnes ainsi qu’ajouter des commentaires, mais aussi discuter avec eux, passer en revue les versions précédentes du document sur lequel vous travaillez et en restaurer une si nécessaire.

En savoir plus sur la collaboration facilitée dans Word et PowerPoint.

Cliquez sur une icône ci-dessous pour en savoir plus sur les nouveautés d’une application spécifique.

Access Excel OneNote Outlook PowerPoint Project Visio Word

REMARQUE : si vous utilisez Office 2016 au travail, la disponibilité des fonctionnalités ci-dessus peut varier en fonction des stratégies de mise à jour de votre entreprise.

Mises à jour de mars 2016

Consultez le tableau ci-dessous pour trouver des informations sur les fonctionnalités ajoutées ce mois, et accéder à des liens vers du contenu supplémentaire qui vous permet de tirer parti de ces améliorations et ajouts. Pour consulter la liste complète des mises à jour et modifications, consultez cette page. Pour plus d’informations sur l’acquisition des fonctionnalités les plus récentes, y compris celles mentionnées ci-dessous, consultez cette page. Pour découvrir les nouveautés du mois dans le cadre d’une visite guidée, regardez la vidéo ci-dessous.

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Améliorations apportées à Power Query

Dans Excel

Power Query offre une expérience intuitive et homogène pour découvrir, combiner et affiner des données issues d’un large éventail de sources et vous permet également de rechercher des données publiques dans des sources telles que Wikipédia. Ce mois-ci, nous avons optimisé les fonctionnalités de connectivité et nous avons ajouté de nouvelles transformations.

En savoir plus sur le groupe Récupérer et transformer.

Recherche de photos en un clin d’œil

Dans OneDrive

Vous pouvez utiliser la commande Rechercher des photos pour passer en revue les mots clés et les métadonnées des photos, mais également pour extraire et rechercher du texte figurant dans des photos. Cette fonctionnalité permet également de reconnaître des objets présents dans une photo afin de retrouver plus facilement celle que vous recherchez.

En savoir plus sur organisation et recherche de photos.

Simplification du partage de fichiers et de dossiers

Dans OneDrive

Le partage de fichiers et de dossiers ne devrait être qu’un jeu d’enfant. Pour simplifier le processus, nous vous présentons en avant-première deux options en vogue : Obtenir un lien et Envoyer un message électronique.

En savoir plus sur le partage de fichiers et de dossiers OneDrive.

Cliquez sur une icône ci-dessous pour en savoir plus sur les nouveautés d’une application spécifique.

Access Excel OneNote Outlook PowerPoint Project Visio Word

REMARQUE : si vous utilisez Office 2016 au travail, la disponibilité des fonctionnalités ci-dessus peut varier en fonction des stratégies de mise à jour de votre entreprise.

Mises à jour de février 2016

Consultez le tableau ci-dessous pour trouver des informations sur les fonctionnalités ajoutées ce mois, et accéder à des liens vers du contenu supplémentaire qui vous permet de tirer parti de ces améliorations et ajouts. Pour consulter la liste complète des mises à jour et modifications, consultez cette page. Pour plus d’informations sur l’acquisition des fonctionnalités les plus récentes, y compris celles mentionnées ci-dessous, consultez cette page. Pour découvrir les nouveautés du mois dans le cadre d’une visite guidée, regardez la vidéo ci-dessous.

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Archivage et désencombrement

Dans Outlook

Vous voulez désencombrer votre boîte de réception sans perdre d’éléments ? Vous pouvez maintenant déplacer rapidement un élément stocké dans votre boîte de réception ou n’importe quel autre dossier dans un dossier d’archivage. Une fois déplacés, les messages archivés restent accessibles et peuvent être restaurés facilement vers leur emplacement d’origine.

En savoir plus sur l’archivage de messages.

Collaboration facilitée grâce aux groupes

Dans Outlook

Les groupes permettent de collaborer et de communiquer facilement avec d’autres personnes en stockant toutes vos informations de projet ou d’équipe, telles que des messages électroniques, des discussions et des événements, dans un emplacement partagé unique. Vous pouvez maintenant parcourir, rejoindre et même créer des groupes directement à partir d’Outlook, ainsi qu’ajouter ceux que vous voulez suivre plus activement dans vos favoris pour faciliter l’accès.

En savoir plus sur la création d’un groupe

Accroître sa productivité avec Power BI *

Dans Excel

Vous êtes prêt à être plus productif avec les données de vos feuilles de calcul ? Vous pouvez désormais enregistrer et publier des éléments de classeur, tels que des graphiques, des plages et des tableaux, dans powerbi.com et interagir avec ces données dans un format de tableau de bord.

En savoir plus sur la publication dans Power BI à partir d’Excel.

* Nécessite un abonnement à Power BI

Cliquez sur une icône ci-dessous pour en savoir plus sur les nouveautés d’une application spécifique.

Access Excel OneNote Outlook PowerPoint Project Visio Word

REMARQUE : si vous utilisez Office 2016 au travail, la disponibilité des fonctionnalités ci-dessus peut varier en fonction des stratégies de mise à jour de votre entreprise.

Mises à jour de janvier 2016

Consultez le tableau ci-dessous pour trouver des informations sur les fonctionnalités ajoutées ce mois, et accéder à des liens vers du contenu supplémentaire qui vous permet de tirer parti de ces améliorations et ajouts. Pour consulter la liste complète des mises à jour et modifications, consultez cette page. Pour plus d’informations sur l’acquisition des fonctionnalités les plus récentes, y compris celles mentionnées ci-dessous, consultez cette page. Pour découvrir les nouveautés du mois dans le cadre d’une visite guidée, regardez la vidéo ci-dessous.

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Annotations manuscrites

Dans Word, Excel et PowerPoint

Utilisez votre doigt ou votre stylet pour écrire et dessiner, et les outils du nouvel onglet Dessin pour mettre en surbrillance le contenu intéressant.

En savoir plus sur le dessin et l’annotation avec des entrées manuscrites.

Thème Noir

Dans Word, Excel, PowerPoint, Outlook et OneNote

Utilisez ce nouveau thème pour obtenir le niveau de contraste le plus élevé lorsque vous travaillez dans vos applications Office.

En savoir plus sur la modification de l’apparence des applications Office 2016 avec les thèmes.

Nouveaux graphiques

Dans Excel

Les graphiques en entonnoir vous aident à afficher des valeurs sous la forme de proportions graduellement décroissantes.

En savoir plus sur la création d’un graphique en entonnoir.

Nouvelles fonctions

Dans Excel

Évitez les fonctions SI imbriquées grâce aux nouvelles fonctions SI.CONDITIONS, MAX.SI.ENS, MIN.SI.ENS et SI.MULTIPLE.

Saisie simplifiée des données

Dans Excel

Accélérez la saisie de formules grâce aux fonctions CONCAT et JOINDRE.TEXTE.

Options Envoyer en tant que supplémentaires

Dans Excel

Envoyez un document en tant que pièce jointe ou au format PDF sans quitter votre feuille de calcul grâce au volet Partager.

En savoir plus sur le partage de votre classeur avec d’autres personnes.

Saisie semi-automatique des formules améliorée

Dans Excel

Vous ne vous souvenez que d’une partie du nom d’une formule (par exemple, vous savez qu’elle contient « alea » ou « valeur ») ? Aucun problème ! Excel renvoie toutes les correspondances partielles du texte que vous tapez, et pas seulement les correspondances exactes avec le début de la chaîne.

Présence en temps réel

Dans PowerPoint

Lorsque vous collaborez avec des tiers sur une présentation, identifiez les personnes qui travaillent sur la présentation et la diapositive sur laquelle chaque personne intervient.

En savoir plus sur la collaboration sur les présentations PowerPoint avec la co-création en temps réel.

Recherche simplifiée de messages électroniques envoyés par des contacts spécifiques

Dans Outlook

Vous avez déjà recherché un message électronique d’un contact spécifique et trouvé plusieurs résultats avec le même nom ? Vous pouvez désormais choisir la correspondance qui vous convient : Outlook affiche non seulement le nom de vos contacts, mais également leur photo dans la liste des contacts suggérés.

Cliquez sur une icône ci-dessous pour en savoir plus sur les nouveautés d’une application spécifique.

Access Excel OneNote Outlook PowerPoint Project Visio Word

REMARQUE : si vous utilisez Office 2016 au travail, la disponibilité des fonctionnalités ci-dessus peut varier en fonction des stratégies de mise à jour de votre entreprise.

Mises à jour de novembre 2015

Consultez le tableau ci-dessous pour trouver des informations sur les fonctionnalités ajoutées ce mois, et accéder à des liens vers du contenu supplémentaire qui vous permet de tirer parti de ces améliorations et ajouts. Pour consulter la liste complète des mises à jour et modifications, consultez cette page. Pour découvrir les nouveautés du mois dans le cadre d’une visite guidée, regardez la vidéo ci-dessous.

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Morphose

Dans PowerPoint

Créez des transitions transparentes entre les diapositives et animez vos présentations afin de transmettre les concepts et informations plus efficacement.

En savoir plus sur l’utilisation de la transition Morphose

Concepteur

Dans PowerPoint

Effectuez des présentations personnalisées de qualité supérieure, et optimisez l’impact visuel du contenu le plus important. Pendant que vous l’utilisez, le Concepteur identifie vos préférences et adapte ses recommandations à vos besoins.

En savoir plus sur le Concepteur PowerPoint

Modèle de calendrier Perspectives

Dans Excel

Affichez votre calendrier sous la forme d’un tableau de bord et explorez les données. Maîtrisez mieux l’utilisation de votre temps et découvrez comment tirer le meilleur parti de vos journées.

En savoir plus sur le modèle de calendrier Perspectives

Modèles financiers

Dans Excel

Tirez parti de plusieurs nouveaux modèles pour suivre vos revenus, et le montant et l’affectation de vos dépenses. Analysez et comparez rapidement les performances de certaines actions boursières dans le temps.

En savoir plus sur le modèle Ma trésorerie et le modèle Analyse boursière

Options Envoyer en tant que supplémentaires

Dans Word et PowerPoint

Envoyez un document en tant que pièce jointe ou au format PDF sans quitter votre document grâce au volet Partager.

En savoir plus sur le partage de documents dans Word et les présentations dans PowerPoint

Insérer une vidéo en ligne

Dans OneNote

Égayez vos notes en insérant des vidéos en ligne et en ajoutant de l’interactivité à votre contenu.

En savoir plus sur l’insertion de vidéos en ligne

Cliquez sur une icône ci-dessous pour en savoir plus sur les nouveautés d’une application spécifique.

Access Excel OneNote Outlook PowerPoint Project Visio Word

REMARQUE : si vous utilisez Office 2016 au travail, la disponibilité des fonctionnalités ci-dessus peut varier en fonction des stratégies de mise à jour de votre entreprise.

Septembre 2015

Co-création

Dans Word et PowerPoint

Travaillez simultanément avec d’autres personnes sur un document, quel que soit l’appareil que vous utilisez.

En savoir plus sur la co-création dans Word et PowerPoint

Partage simplifié

Dans Word, PowerPoint et Excel

Cliquez simplement sur le bouton Partager du ruban pour accéder aisément à des options de partage à partir de vos documents Office directement. Identifiez les personnes qui ont accès à un document donné et celles qui travaillent dessus actuellement. Modifiez les autorisations individuelles de création sur les documents qui vous appartiennent.

En savoir plus sur le partage dans Word, PowerPoint et Excel

Blocs-notes partagés

Dans OneNote

Rassemblez les informations pertinentes (photos, vidéos, captures, dessins, etc.) au sein d’un emplacement central, travaillez avec d’autres personnes, et observez l’application synchroniser les modifications en quelques secondes.

En savoir plus sur le partage d’un bloc-notes OneNote avec d’autres personnes.

Saisie de texte en temps réel

Dans Word

Lorsque vous collaborez avec d’autres personnes dans un document, identifiez les sections dans lesquelles d’autres personnes travaillent et consultez leurs modifications en temps réel.

Pièces jointes modernes

Dans Outlook

Joignez un document à partir de vos éléments récents et partagez-le à partir de OneDrive ou SharePoint avec les destinataires d’un e-mail. Configurez également les autorisations de partage de telle sorte que tous les destinataires puissent accéder à la pièce jointe sans quitter l’application.

En savoir plus sur l’insertion d’un fichier dans un message électronique.

Tri du courrier électronique

Dans Outlook

La fonctionnalité Courrier pêle-mêle détecte comment vous définissez la priorité de vos messages et vous aide en plaçant les messages à faible priorité dans un dossier distinct. Elle vous offre par ailleurs un résumé quotidien pour que rien ne vous échappe. Vous pouvez également tirer parti de cette fonctionnalité pendant vos déplacements grâce à une boîte de réception déjà triée.

En savoir plus sur l’utilisation de la fonctionnalité Courrier pêle-mêle pour trier les messages à basse priorité

Historique des versions amélioré

Dans Word, PowerPoint et Excel

Consultez des instantanés précédents et des brouillons de documents antérieurs pendant le processus d’édition, tandis que vous collaborez avec d’autres personnes.

En savoir plus sur l’affichage des versions historiques des fichiers Office

Établissement de prévisions en un clic

Dans Excel

D’un simple clic, créez des graphiques de prévision sur la base de données historiques et prévoyez les prochaines tendances. Cette nouvelle fonctionnalité utilise l’algorithme de lissage exponentiel standard pour vous fournir des données prévisionnelles fiables.

En savoir plus sur la création d’une prévision

Nouveaux types de graphiques

Dans Word, PowerPoint et Excel

Visualisez des données financières ou hiérarchiques et mettez en évidence les propriétés statistiques de vos données à l’aide de nouveaux types de graphiques : Compartimentage, Cascade, Pareto, Histogramme, Zone et valeur et Rayons de soleil.

Exporter les informations des sources de données vers Excel

Dans Access

Obtenez la liste des sources de données liées à partir de votre application de base de données Access pour référence dans Excel.

En savoir plus sur l’exportation des informations de sources de données liées vers Excel

Chronologies plus flexibles

Dans Project

Vous pouvez non seulement utiliser plusieurs chronologies pour illustrer différentes phases ou catégories de travail, mais également définir les dates de début et de fin de chaque chronologie séparément, pour obtenir une image globale plus claire du travail impliqué.

En savoir plus sur la création de plusieurs chronologies.

Contrôle plus étroit de la planification des ressources

Dans Project

Négociez un accord (engagement de ressources) pour vous assurer que les ressources présentant une disponibilité limitée sont utilisées de façon appropriée et efficace au sein de votre organisation.

En savoir plus sur les engagements de ressources.

Connexion de données améliorée

Dans Visio Professionnel

Vous pouvez connecter votre diagramme aux données Excel en une seule étape. Vérifiez que les valeurs d’une colonne dans Excel et le texte des formes dans un diagramme correspondent, et cliquez simplement sur Importation rapide dans l’onglet Données.

Formes modernes

Dans Visio

Tirez parti des nombreuses formes revisitées désormais disponibles. Dans Visio Professionnel, le modèle Électricité simple comporte des formes respectant la norme IEEE. Dans Visio Standard, les formes d’aménagement de bureau ont été mises à jour. Consultez également les diagrammes d’initiation pour commencer rapidement.

Avec Windows 10, l’union fait la force

Dans Word, PowerPoint, Excel, Courrier, Calendrier et OneNote

Essayez les applications mobiles Office et découvrez en quoi elles favorisent la productivité pendant les déplacements. Elles vous permettent de travailler dans des conditions optimales où que vous soyez, avec des documents en fidélité complète sur tous vos appareils Windows 10.

Thèmes Office

Dans Word, PowerPoint, Excel, OneNote, Outlook, Access, Project, Visio et Publisher

Choisissez le thème Office qui vous convient. Le thème Gris foncé présente un contraste élevé qui facilite la lecture. Le thème Coloré présente une apparence moderne et originale. Le thème Blanc présente une apparence Office traditionnelle.

En savoir plus sur la modification du thème Office

Rechercher

Dans Word, PowerPoint, Excel, Outlook, Project, Visio et Access

Tapez simplement ce que vous voulez faire dans l’application en utilisant vos propres mots. La fonctionnalité Rechercher vous guide tout au long du processus et vous propose des ressources supplémentaires.

En savoir plus sur l’exécution d’actions rapides à l’aide de la fonctionnalité Rechercher

Recherche intelligente

Dans Word, PowerPoint, Excel et Outlook

Contrôlez rapidement ou explorez des termes dans vos documents grâce à la recherche intelligente optimisée par Bing. Sélectionnez des termes dans votre document et utilisez cette fonctionnalité pour accéder à des résultats de recherche sur le web, directement dans votre environnement de lecture ou de création.

En savoir plus sur l’accès à des informations sur vos tâches

Intégration à OneNote

Dans Word, PowerPoint, Excel, OneNote et Outlook

Accédez à vos documents Office où que vous soyez et à partir de n’importe quel appareil en les enregistrant sur OneDrive, reprenez là où vous vous étiez arrêté, créez en collaboration avec d’autres personnes sans quitter votre bureau ou votre domicile, ou pendant vos déplacements.

En savoir plus sur l’enregistrement des documents en ligne.

Intégration à Skype

Utilisez Skype pour faire le point et collaborer avec des personnes à l’aide de la messagerie instantanée, des appels vocaux et vidéos, ou du partage d’écran. Participez également à des réunions en ligne lorsque vous êtes en déplacement à l’aide de l’application mobile Skype Entreprise. Identifiez les utilisateurs en ligne, envoyez un message instantané aux participants d’une réunion et suivez l’exposé d’un présentateur tandis que celui-ci partage son écran, à partir de votre tablette ou téléphone.

Disponibilité sur plusieurs plateformes et appareils

Dans Word, PowerPoint, Excel, OneNote et Outlook

Passez facilement d’un appareil à l’autre. Affichez et modifiez vos documents Office sur les appareils Windows, Android et Apple. Retrouvez une présentation homogène et une expérience utilisateur familière sur tous vos appareils quelle que soit l’activité en cours (révision, édition, analyse ou présentation).

Partager Facebook Facebook Twitter Twitter E-mail E-mail

Ces informations vous ont-elles été utiles ?

Très bien ! Vous avez d’autres commentaires ?

Comment pouvons-nous l’améliorer ?

Nous vous remercions pour vos commentaires.

×