Nouveautés de Visio 2016

En tant qu’abonné Office 365, vous avez accès aux fonctionnalités d’Office 2016 inédites et améliorées régulièrement mises à disposition. Cette page présente les fonctionnalités actuellement disponibles.

Dernières mises à jour de Visio 2016 pour Windows

Découvrez les nouveautés et les améliorations de la mise à jour des fonctionnalités d’avril 2017, version 1704 (build 8067).
Recherchez votre version d’Office.

Rechercher des formes et des gabarits tiers

Remarque : Les fonctionnalités suivantes ne sont disponibles que si vous avez un abonnement Visio Pro pour Office 365. Si vous avez un abonnement, vérifiez que vous disposez de la dernière version de Visio.

Si vous avez besoin d’autres formes que celles d’un modèle Visio particulier, vous disposez de deux options. Vous pouvez rechercher des formes et des gabarits localement sur votre appareil. Vous pouvez également rechercher des gabarits en ligne, créés par des tiers, voire par Microsoft.

EN SAVOIR PLUS

Recherche de formes et de gabarits

Vous voulez être le premier à découvrir les nouvelles fonctionnalités ?

Participez au programme Office Insider et vous serez parmi les premiers à découvrir les nouvelles fonctionnalités et à nous faire part de ce que vous pensez.

REJOIGNEZ OFFICE INSIDER AUJOURD’HUI

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

En savoir plus sur les versions publiées

Quand les nouvelles fonctionnalités sont-elles disponibles ?
Les nouvelles fonctionnalités Office 365 sont parfois déployées progressivement auprès des abonnés.

Découvrez comment les fonctionnalités sont déployées

Liste complète des mises à jour
Obtenez des informations sur toutes les versions de canal pour les applications clientes Office 365.

Dernières versions

Nouveautés pour les non abonnés
Vous n’êtes pas abonné à Office 365 mais vous utilisez Office 2016 ? Découvrez les applications disponibles dans votre version.

Nouveautés d’Office 2016 ?

Versions précédentes

Découvrez les nouveautés et les améliorations de la mise à jour des fonctionnalités de mars 2017, version 1703 (build 7967.2139).

Remarque : Les fonctionnalités suivantes ne sont disponibles que si vous avez un abonnement Visio Pro pour Office 365. Si vous avez un abonnement, vérifiez que vous disposez de la dernière version de Visio.

Créer des diagrammes du visualiseur de données

Vous cherchez à créer automatiquement un organigramme Visio détaillé et soigné à partir d’un classeur Excel ? Vous pouvez y parvenir en utilisant les modèles du visualiseur de données. Chaque modèle est associé à un classeur Excel qui permet de convertir les données de processus en organigramme dans Visio. Une fois l’organigramme créé, vous pouvez ajouter, modifier ou supprimer des lignes dans Excel, et actualiser le diagramme à partir de Visio. Vous pouvez même ajouter des colonnes de données dans Excel afin de les convertir en données de forme Visio.

Vue d’ensemble du visualiseur de données

L’Assistant Créer un diagramme à partir des données vous guide tout au long du processus de création d’un organigramme Visio à partir d’un classeur Excel. Pour plus d’informations sur l’utilisation du visualiseur de données avec Visio Pro pour Office 365, voir Créer un diagramme du visualiseur de données.

Découvrez les nouveautés et les améliorations de la mise à jour des fonctionnalités de février 2017, version 1702 (build 7870.2020).

Remarque : Les fonctionnalités suivantes ne sont disponibles que si vous avez un abonnement Visio Pro pour Office 365. Si vous avez un abonnement, vérifiez que vous disposez de la dernière version de Visio.

Créer des extraits de diapositive PowerPoint à partir de Visio

Vous pouvez partager vos diagrammes dans PowerPoint en créant des extraits de diapositive de vos diagrammes dans Visio Pro pour Office 365, puis en les exportant vers PowerPoint. Vous pouvez ainsi utiliser vos diagrammes aisément dans PowerPoint.

Capture d’écran du volet Extraits de diapositive dans Visio avec deux aperçus de diapositive

Pour plus d’informations sur l’utilisation des extraits de diapositive avec Visio Pro pour Office 365, voir Créer une présentation PowerPoint à partir de Visio.

Découvrez les nouveautés et les améliorations de la mise à jour des fonctionnalités de janvier 2017, version 1701 (build 7766.2060).

Remarque : Les fonctionnalités suivantes ne sont disponibles que si vous avez un abonnement Visio Pro pour Office 365. Si vous avez un abonnement, vérifiez que vous disposez de la dernière version de Visio.

Complément Diagramme de modèle de données disponible pour Visio Pro pour Office 365

De nombreux clients ont exprimé le souhait de voir réapparaître l’Assistant Rétroconception de base de données dans le produit. Nous avons tenu compte de vos avis et mis à votre disposition le complément Visio pour la modélisation de base de données comme complément distinct que vous pouvez télécharger, installer et utiliser avec Visio Pro pour Office 365. Vous pouvez créer un modèle de base de données à partir d’une base de données existante à l’aide du complément Diagramme de modèle de données. Celui-ci peut vous aider à planifier la création d’une base de données ou à comprendre une base de données existante.

Pour plus d’informations sur l’installation et l’utilisation du complément avec Visio Pro pour Office 365, voir Rétroconcevoir une base de données existante dans un modèle de base de données.

Nouveaux modèles et diagrammes pour l’éducation

Nous avons créé de nombreux modèles centrés sur l’éducation pour Visio. Vous pouvez parcourir ou rechercher de nouveaux modèles pour l’éducation, ainsi que des exemples de diagrammes proposés par Microsoft et par des fournisseurs de contenu externes. Cliquez sur Fichier > Nouveau > Modèles > Éducation pour consulter les nouveaux diagrammes recommandés, tels que Géométrie, Affiches scientifiques, Trigonométrie, etc. Pour rechercher un diagramme, tapez du contenu dans la zone de recherche, puis appuyez sur Entrée.

Miniatures de quatre modèles Visio pour l’éducation proposés par Microsoft

Pour plus d’informations, voir Utiliser les modèles Visio pour l’éducation pour enseigner et apprendre.

Pensez également à rechercher d’autres exemples de diagrammes et modèles pour l’éducation proposés par des fournisseurs tiers sous le titre Modèles de partenaires. N’hésitez pas à explorer tous les contenus disponibles.

Miniatures de quatre modèles Visio pour l’éducation proposés par des fournisseurs tiers

Découvrez les nouveautés et les améliorations de la mise à jour de fonctionnalité de décembre 2016, version 1612 (build 7668.2066).

Visionneuse Visio pour iPad et Visionneuse Visio pour iPhone publiées sur l’App Store

Cela fait plus de dix ans que vous faites confiance à Visio pour créer vos diagrammes. Nous savons que sa communication visuelle sous forme de diagrammes prendra plus d’ampleur encore lorsque tous les membres d’une entreprise pourront consulter ces données, indépendamment de leur emplacement géographique ou de leur appareil. Nous avons le plaisir de présenter la Visionneuse Visio pour iPad et la Visionneuse Visio pour iPhone. Elles permettent aux utilisateurs de partager et de consulter des diagrammes en tout lieu, d’obtenir des perspectives opérationnelles et d’explorer facilement des diagrammes pertinents.

Pour en savoir plus, consultez les rubriques Aide sur la Visionneuse Visio pour iOS et Forum aux questions sur la Visionneuse Visio pour iOS. N’hésitez pas à télécharger les applications et à laisser un commentaire.

Découvrez les nouveautés et les améliorations de la mise à jour de fonctionnalité de novembre 2016, version 1611 (build 7571.2072).

Visio Online Preview

Vous pouvez maintenant partager vos diagrammes Visio (.vsdx) ainsi que la connectivité des données dans SharePoint Online ou OneDrive Entreprise avec vos collègues et partenaires, qui peuvent les afficher dans un navigateur web. Cliquez ici pour plus d’informations.

Découvrez les nouveautés et les améliorations de la mise à jour de fonctionnalité d’octobre 2016, version 1610 (build 7466.2038).

Modèles et diagrammes tiers

Vous pouvez parcourir ou rechercher de nouveaux modèles et des exemples de diagrammes proposés par des fournisseurs de contenu externes. Cliquez sur Fichier > Nouveau pour afficher une sélection de diagrammes. Pour rechercher un diagramme, tapez du contenu dans la zone de recherche, puis appuyez sur Entrée. Le nom des fournisseurs externes apparaît sur la miniature des exemples de diagrammes et de modèles concernés. N’hésitez pas à explorer tous les contenus disponibles.

Miniature d’un modèle Visio proposé par un fournisseur tiers

Découvrez les nouveautés et les améliorations de la mise à jour de fonctionnalité de septembre 2016, version 1609 (build 7369.2024).

Vous avez un avis ou une suggestion à faire sur Microsoft Office ? Vos avis nous sont indispensables pour améliorer nos produits. Dans Visio, vous pouvez proposer de nouvelles fonctionnalités, dire ce que vous appréciez ou signaler un dysfonctionnement en cliquant sur Fichier > Votre avis.

Cliquez sur Fichier > Votre avis pour nous envoyer vos avis ou suggestions sur Microsoft Visio

Découvrez les nouveautés et les améliorations de la mise à jour de fonctionnalité de juillet 2016, version 1607 (build 7167.2040).

Remarque : Les fonctionnalités suivantes ne sont disponibles que si vous avez un abonnement Visio Pro pour Office 365. Si vous avez un abonnement, vérifiez que vous disposez de la dernière version de Visio.

Nouveaux diagrammes de composant UML

Vous pouvez créer des diagrammes de composant UML qui montrent les composants, les ports, les interfaces et les relations entre eux.

Nouveaux diagrammes de communication UML

Vous pouvez créer des diagrammes de communication UML qui montrent les interactions entre les lignes de vie qui utilisent des messages en séquence dans une disposition de forme libre.

Nouveaux diagrammes de déploiement UML

Vous pouvez créer des diagrammes de déploiement UML qui montrent l’architecture d’un déploiement d’artefacts logiciels vers des nœuds.

Découvrez les nouveautés et les améliorations de la mise à jour de mai 2016, version 1605 (build 6965.2053).

Remarque : Les fonctionnalités suivantes sont uniquement disponibles pour les abonnés Visio Pro pour Office 365. Si vous avez un abonnement, vérifiez que vous disposez de la dernière version de Visio.

Prise en charge améliorée d’AutoCAD

Auparavant, Visio prenait en charge les fichiers .dwg et .dxf d’AutoCAD 2007. Avec cette mise à jour, vous pouvez importer ou ouvrir des fichiers issus de n’importe quelle version existante d’AutoCAD.

Mise à l’échelle améliorée d’AutoCAD

Avec cette mise à jour, vous remarquerez l’apport d’améliorations de la mise à l’échelle dans le cadre de l’importation des fichiers AutoCAD. Vous devez commencer par définir certaines propriétés. Dans AutoCAD, vérifiez que l’onglet actif est un onglet de disposition, et non l’onglet de modèle. Vous devez également vérifier que l’échelle du dessin dans Visio et l’échelle de la fenêtre d’affichage dans AutoCAD sont identiques. Cet article fournit des informations supplémentaires.

Importation accélérée des fichiers AutoCAD

Cette mise à jour accélère considérablement l’importation à partir d’AutoCAD.

Superposition instantanée des formes

Le positionnement de formes sur les fichiers de CAO impliquait des délais importants. Avec cette mise à jour, ce n’est plus le cas.

Cette version initiale offre la première disponibilité des applications Office 2016 : Version 1509 (build 4229.1024)

Sauf indication contraire, les abonnés Visio Pro pour Office 365 et les personnes ayant acheté la version définitive de Visio 2016 ont accès aux nouvelles fonctionnalités suivantes.

Connexion en une étape aux données Excel

Bouton d’importation rapide des données

Auparavant, la connexion de votre diagramme aux données Excel impliquait plusieurs étapes. Dans Visio Professionnel 2016, une seule étape est nécessaire. Vous devez simplement vérifier que les valeurs d’une colonne dans Excel et le texte des formes dans un diagramme correspondent. Vous pouvez même changer les graphiques de données plus facilement dans cette version. Pour le tester, cliquez sur l’onglet Données, puis sur Importation rapide.

Protection IRM (Gestion des droits relatifs à l’information) pour les fichiers Visio

Bouton Protéger le diagramme, commande Restreindre l’accès

Visio Professionnel 2016 inclut désormais les fonctionnalités de gestion des droits relatifs à l’information. Vous pouvez à présent empêcher la fuite des informations sensibles. Accédez simplement à Fichier > Informations > Protéger le diagramme > Restreindre l’accès. Vous pouvez spécifier les personnes autorisées à afficher et modifier le fichier.

Conseil : Dans Outlook, vous pouvez définir la protection par IRM sur un courrier électronique. Par exemple, vous pouvez définir le courrier électronique de façon à ce qu’il soit en lecture seule. Si vous joignez un fichier Visio à ce courrier, le fichier sera également défini en lecture seule.

Formes modernes pour l’aménagement des bureaux

Formes d’aménagement de bureau dans Visio 2013 et Visio 2016

Le modèle Aménagement de bureau inclut de nombreuses formes revisitées plus modernes que dans les versions précédentes. Vous pouvez les consulter en accédant à Fichier > Nouveau, puis en recherchant Aménagement de bureau.

Formes détaillées pour les plans de site

Formes de plan de site dans Visio 2013 et Visio 2016

Les aménagements paysagers n’ont jamais été aussi détaillés dans Visio Professionnel 2016. Accédez à Fichier > Nouveau, puis recherchez Plan de site. Vous avez accès à des dizaines de formes mises à jour adaptées à tous vos besoins.

Formes mises à jour pour les plans d’étage

Formes de plan d’étage dans Visio 2013 et Visio 2016

Dans Visio Professionnel 2016, accédez à Fichier > Nouveau, puis recherchez le modèle Plan d’étage. Celui-ci vous permet de créer des plans de locaux commerciaux, d’aménagement architecturaux, etc. Les formes revisitées de ce modèle sont plus détaillées dans cette version.

Formes modernes pour les plans de maison

Formes de plan de maison dans Visio 2013 et Visio 2016

Vous avez besoin de créer une cuisine ou de réaménager une salle de bain ? Dans Visio Professionnel 2016, le modèle Plan de maison est la solution idéale. Il est encore plus facile à utiliser grâce à des formes inédites et modernes. Vous pouvez l’essayer en accédant à Fichier > Nouveau, puis en recherchant Plan de maison.

Schémas électriques conformes aux normes de l’IEEE

Formes électriques dans Visio 2013 et Visio 2016

Dans Visio Professionnel 2016, les formes contenues dans le Modèle Électricité simple sont conformes à la norme IEEE et sont plus lisibles qu’avant. Accédez à Fichier > Nouveau, et recherchez Électricité simple. Une fois que vous ajoutez des formes à la page, vous remarquerez que d’autres formes « s’adaptent » à ce modèle. Faites glisser une forme sur un connecteur pour que celui-ci soit « aligné automatiquement ». En d’autres termes, le connecteur est fractionné en deux et les deux connecteurs se rejoignent automatiquement aux extrémités de la forme. Par ailleurs, un grand nombre de formes sont numérotées automatiquement lorsqu’elles sont placées sur la page.

Diagrammes d’initiation

Visio 2016 - Miniatures des diagrammes d’initiation

Pour divers modèles, vous n’êtes plus tenu de commencer par un espace vierge. Choisissez un des diagrammes d’initiation, puis modifiez le texte, suivez éventuellement les conseils, et commencez à créer votre diagramme. Pour essayer vous-même, accédez à Fichier > Nouveau, puis effectuez l’une des recherches suivantes :

  • Diagramme d’audit

  • Diagramme de flux simple

  • Diagramme de réseaux simples

  • Diagramme de flux fonctionnel croisé

  • Assistant Organigramme

  • Diagramme de Gantt

  • Chronologie

  • Diagramme de flux de travail

Si vous avez Visio Professionnel 2016, vous avez également accès à des diagrammes d’initiation avec ces modèles :

  • Diagramme BPMN

  • Diagramme de réseau détaillé

  • Flux de travail Microsoft SharePoint 2016

  • Classe UML

  • Séquence UML

  • Cas d’utilisation UML

  • Cartographie de flux de valeur

Effectuer des actions rapidement à l’aide de la fonctionnalité Rechercher

Zone Rechercher avec le terme « alignement » et les options d’alignement affichées

Vous remarquerez une zone de texte dans le ruban de Visio 2016 qui indique Dites-nous ce que vous voulez faire. Ce champ de texte vous permet d’entrer des mots et phrases en relation avec ce que vous voulez faire ensuite. Vous pouvez également obtenir de l’aide en relation avec ce que vous recherchez.

Nouveaux thèmes pour le programme Visio

Menu Thème Office développé, options de thème Couleur, Gris foncé et Blanc

Vous pouvez désormais appliquer trois thèmes Office au programme Visio : Couleur, Gris foncé et Blanc. Pour utiliser ces thèmes, accédez à Fichier > Options > Général, puis cliquez sur le menu déroulant en regard de Thème Office.

Dernières mises à jour de Visio 2016 pour Windows

Poursuivez votre lecture pour découvrir les nouveautés, puis donnez-nous votre avis. Vos avis rapides sont particulièrement utiles. Continuez donc à nous les envoyer !

Visio n’est plus seulement sur l’ordinateur de bureau

Visio Online permet de créer et de modifier vos diagrammes autrement, dans le navigateur de votre choix. Pour l’instant, nous mettons l’éditeur Visio Online à disposition en version préliminaire. Vous pouvez télécharger des diagrammes Visio sur SharePoint ou Onedrive Entreprise et commencer à les modifier dans votre navigateur.

EN SAVOIR PLUS

Visio Online - Créé avec Laptop_C3_20176711207

Encore plus fonctionnalités, encore plus rapide

Toutes les nouvelles fonctionnalités pour les participants au programme Office Insider

Découvrez toutes les nouvelles fonctionnalités de toutes les applications Office et les informations de version et de build.

Découvrez les nouveautés pour les participants au programme Office Insider

Vous voulez les nouvelles fonctionnalités plus vite ?

Inscrivez-vous au niveau Office Insider FAST et obtenez l’accès aux fonctionnalités les plus récentes encore plus tôt.

Lisez « Comment participer au programme Office Insider ?»

Rejoignez la communauté

Communauté Réponses - Forum Office Insider

Communauté Office Insider

Entrez en contact avec des personnes passionnées de technologies comme vous et recevez de l’aide des membres de la communauté Office Insider.

Découvrir la communauté

Twitter Office Insider

Retrouvez-nous sur @OfficeInsider

Rejoignez la communauté croissante d’experts et de passionnés qui aident à façonner l’avenir d’Office.

Suivez-nous sur Twitter

Où envoyer votre avis

Nous serions ravis d’avoir votre avis concernant ce qui fonctionne, ce qui ne marche pas et les points que nous pouvons améliorer. Pour signaler des problèmes ou envoyer votre avis, cliquez sur Fichier > Votre avis à partir de n’importe quelle application Office 2016. Vous pouvez également nous contacter en publiant des billets dans la Communauté Office Insider ou via Tweeter à @OfficeInsider.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×