Nouveautés de OneNote pour Windows 10

Nouveautés de OneNote pour Windows 10

Si l’application OneNote pour Windows 10 et l’application de bureau OneNote 2016 présentent de grandes similitudes, il existe toutefois quelques différences entre elles. Plus particulièrement, OneNote pour Windows 10 est régulièrement mis à jour avec de nouvelles fonctionnalités. Consultez cette page pour découvrir les fonctionnalités disponibles aujourd’hui.

Dernières mises à jour de OneNote pour Windows 10

Découvrez les nouveautés et les améliorations de la mise à jour de fonctionnalité de décembre 2017 (version 17.8827.2055).

Remarque : Ces fonctionnalités seront mises à la disposition des clients progressivement. Si vous ne les voyez pas encore, vérifiez à nouveau dans peu de temps !

Alignez les éléments

Sur les écrans tactiles, utilisez la règle virtuelle de l’onglet Dessin pour tracer des droites et mesurer la distance. Faites pivoter à un angle spécifique à l’aide de l’indicateur d’angle.

EN SAVOIR PLUS

Règle sur la page OneNote avec trois lignes parallèles tracées.

Recherche accélérée

La recherche est encore plus rapide ! Vos résultats de recherche s’affichent désormais instantanément, ce qui vous permet de revenir plus facilement à vos notes.

Affiche le volet de recherche et les résultats de recherche

Versions précédentes

Découvrez les nouveautés et les améliorations de la mise à jour des fonctionnalités de novembre 2017, version 17.8730.2074).

Incliner pour ombrer

Utilisez votre nouveau stylet Surface et l’outil Crayon pour écrire ou ébaucher des idées. Inclinez le stylet pour créer une ombre, comme avec un crayon à papier réel.

Dessin à main levée illustrant le résultat de l’inclinaison du crayon

Vous ne savez pas encore tout...

Nous améliorons en permanence OneNote. Voici quelques-unes de nos améliorations récents préférées :

  • Les documents PDF sont désormais parfaitement nets dans OneNote pour Windows 10, même ceux insérés précédemment avec d’autres versions de OneNote.

  • Utiliser les pages et les sections est encore plus facile. De nouvelles icônes ont été ajoutées dans le menu contextuel pour vous aider à trouver simplement vos actions requises.

  • La nouvelle option Fusionner la mise en forme de la commande Coller vous permet de garder le même style de police et la même taille sans perdre de mise en forme importante telle que le gras, l’italique et les liens.

Imprimer des sections ou des blocs-notes entiers

Vous avez besoin d’une copie hors connexion ? Pas de souci. Imprimer une page, une section complète ou un bloc-notes entier par précaution.

EN SAVOIR PLUS

Boîte de dialogue Imprimer avec une seule page sélectionnée

Vous ne savez pas encore tout...

Nous améliorons en permanence OneNote. Voici quelques-unes de nos améliorations récents préférées :

  • Si vous avez un moniteur haute résolution ou plusieurs moniteurs, vous apprécierez plus que jamais l’apparence et le fonctionnement de OneNote.

  • Tirez parti d’un nouveau paramètre. Vous pouvez décider si vous souhaitez avoir automatiquement une majuscule au début d’une phrase.

Convertir une entrée manuscrite en texte

Prenez rapidement des notes manuscrites et convertissez-les rapidement en texte pour une intégration parfaite avec le contenu restant. Cela permet même de préserver la taille, la couleur, la mise en forme et les effets de votre écriture manuscrite. Sous l’onglet Dessiner, cliquez sur le bouton Sélection par lasso. Dessinez un cercle autour du texte que vous voulez convertir, puis cliquez sur Entrée manuscrite en texte.

EN SAVOIR PLUS

Affiche des mots écrits, le bouton Entrée manuscrite en texte et les mots convertis.

Autres effets d’entrée manuscrite impressionnants

Remarque : Cette fonctionnalité est uniquement disponible si vous avez souscrit un abonnement Office 365. Si vous êtes abonné à Office 365, vérifiez que vous avez la dernière version d’Office.

Saisissez un stylet dans l’onglet Dessin et testez les nuances lave, océan, bronze et or rose. Donnez du pétillement à vos notes !

Affiche quatre nuances, lave, océan, bronze et or rose.

Autres fonctionnalités graphiques

Remarque : Cette fonctionnalité est uniquement disponible si vous avez souscrit un abonnement Office 365. Si vous êtes abonné à Office 365, vérifiez que vous avez la dernière version d’Office.

En plus de représenter graphiquement votre fonction, OneNote peut à présent calculer ses fonctionnalités clés, telles que l’exécution des axes, des maximales ou des minimales.

EN SAVOIR PLUS

Affiche les propriétés d’intersections graphiques

Revisiter les pages récentes

Utilisez les flèches Suivant et Précédent figurant désormais au-dessus de l’onglet Accueil pour naviguer parmi les pages de notes que vous avez déjà visitées.

Affiche les flèches des pages visitées au-dessus de l’onglet Accueil.

Créer un lien vers un paragraphe spécifique

Créer un lien vers un paragraphe spécifique et accéder à ce contenu Il s’agit d’un excellent moyen de créer une table des matières dans le haut d’une longue page de notes ou bien de copier le lien et de le coller dans un e-mail afin d’aider vos destinataires à trouver le contenu proposé.

EN SAVOIR PLUS

Affiche une affiche avec la Table des matières et un menu contextuel avec un lien en cours de copie.

Copier un lien hypertexte

Cliquez avec le bouton droit sur un lien hypertexte dans vos notes, puis copiez-le afin de l’utiliser ailleurs.

Affiche un lien hypertexte sélectionné et en cours de copiee vers un nouvel emplacement

Texte en équation

Utilisez votre clavier pour entrer une équation sous forme de texte dans OneNote, puis utilisez la fonctionnalité Maths pour la résoudre ou dessiner un graphique. Il vous suffit de taper votre équation, puis de cliquer sur le bouton Sélection par lasso dans l’onglet Dessin. Dessinez un cercle autour du texte que vous voulez convertir, puis cliquez sur Maths.

Remarque : Cette fonctionnalité est uniquement disponible si vous avez souscrit un abonnement Office 365. Si vous êtes abonné à Office 365, vérifiez que vous avez la dernière version d’Office.

Affiche l’équation saisie, le bouton Maths et l’équation convertie

Recherche intelligente

Découvrez des définitions, des articles Wiki et les principales recherches liées sur le web sans quitter OneNote. Cliquez avec le bouton droit sur un mot ou une expression, puis sélectionnez Recherche intelligente.

EN SAVOIR PLUS

Affiche une phrase avec une expression mise en surbrillance et le menu contextuel avec l’option Recherche intelligente mise en évidence

Insérez des images en ligne

Utilisez la recherche d’images Bing pour insérer des photos et des images en toute sécurité sans quitter OneNote. Dans l’onglet Insérer, sélectionnez Images > En ligne. Dans le volet Images en ligne, utilisez un mot clé pour rechercher l’image adaptée à vos notes.

EN SAVOIR PLUS

Onglet Insérer affichant le menu déroulant Images et l’option En ligne mise en évidence.

Tableaux de différentes formes et tailles

Une ou plusieurs cellules ? Choisissez le nombre de lignes et de colonnes dont vous avez besoin pour organiser votre contenu. Une fois que vous avez créé un tableau, vous pouvez ajouter ou supprimer des lignes ou des colonnes, ajouter une trame de fond au tableau ou trier votre contenu.

EN SAVOIR PLUS

Commande Insérer un tableau affichant la grille de sélection

Autres couleurs de surbrillance

Pourquoi vous contenter d’utiliser la couleur jaune ? Vous pouvez désormais surligner avec du bleu, du vert, du rouge, etc.

Bouton de surlignage avec un menu déroulant affichant la couleur Violet foncé sélectionnée

Zoom avant, zoom arrière

Utilisez la nouvelle option Largeur de page de l’onglet Affichage afin d’effectuer un zoom arrière de manière à voir toutes les notes qui figurent sur votre page, ou un zoom avant pour vous concentrer sur celles qui vous intéressent.

Affiche les options de zoom avec l’option Largeur de page sélectionnée

Personnaliser vos stylos

Choisissez un ensemble personnel de stylos, surligneurs et crayons pour la saisie manuscrite. Dans le menu Dessin, cliquez sur le signe plus (+) en regard de la gomme et choisissez le type de stylo, la largeur et la couleur d’encre. Votre nouveau stylo personnalisé est ajouté à la barre d’outils de dessin et disponible pour votre prochain chef-d’œuvre.

Menu Dessin avec le menu déroulant pour l’ajout d’un stylo personnalisé

Améliorer la lecture avec le lecteur immersif

Le lecteur immersif décuple les performances de lecture en ajustant l’espacement du texte, en présentant une colonne étroite pour la lecture et en mettant en surbrillance chaque mot à mesure de la lecture à haute voix du document. Il a été conçu pour vous aider à améliorer vos compétences de lecture en augmentant votre capacité à prononcer les mots correctement, à lire rapidement et précisément, et à comprendre ce que vous lisez. Dans le menu Affichage, sélectionnez Lecteur immersif, puis choisissez vos Options de texte, Catégories grammaticales, Options vocales ou faites lire le texte à haute voix.

EN SAVOIR PLUS

Outils d’apprentissage dans le lecteur immersif

Le multitâche facile

Dans l’onglet Affichage, sélectionnez Nouvelle fenêtre ou utilisez Ctrl+M pour ouvrir une nouvelle instance de OneNote. Vous pouvez ainsi voir un grand nombre de notes en même temps. Le multitâche n’a jamais été aussi facile !

Deux instances de OneNote en cours d’exécution et affichant des notes différentes

OneNote repensé

L’organisation de vos notes grâce est désormais un jeu d’enfant grâce à une mise en page améliorée. Vous pouvez accéder à vos blocs-notes, sections et pages dans les colonnes sur le côté de l’application, et parcourir ceux-ci à l’aide de lecteurs d’écran, de claviers, etc.

EN SAVOIR PLUS

La nouvelle interface utilisateur de OneNote

Résoudre les conflits de page

Des conflits de page se produisent parfois dans les blocs-notes partagés. Nous avons simplifié la recherche et la correction des différences. Pages présentant des conflits seront marquées d’une icône de triangle. Après l’ouverture du volet Conflits de page, vous verrez les différentes versions de la page, qui l’a modifiée et quand. Choisissez la version à conserver ou copiez du contenu spécifique d’une version antérieure dans la page actuelle.

Volet Conflits de page affichant les trois versions en conflit d’une page

Vos pages à votre manière

L’aperçu des pages vous donne une idée de ce que contient votre bloc-notes en affichant les quelques premiers mots du texte de la page et une miniature des images. Activez-le en cochant Afficher l’aperçu des pages dans la liste déroulante Affichage > Volets de navigation. Si vous préférez un affichage plus compact de votre liste de pages, vous pouvez toujours désactiver la case et ne plus voir que le titre des pages.

Volet des sections et liste des pages avec aperçu des pages

Masquer les pages secondaires

Libérez de l’espace dans votre liste de pages en réduisant vos pages secondaires. Sélectionnez une ou plusieurs pages, puis, dans le menu contextuel, choisissez Créer une page secondaire. Cela mettra en retrait les pages en dessous de la page du dessus et permettra de les réduire en cliquant sur le chevron situé en regard de cette page. Utilisez Ctrl+Maj+* pour développer ou réduire les onglets d’un groupe de pages.

Affiche la liste des pages avec les pages secondaires réduites

Rechercher du texte sur une page

Utilisez Ctrl+F pour rechercher rapidement un mot ou une phrase spécifique sur la page active. OneNote effectuera la rechercher dans le texte, les images et les notes manuscrites. Si vous trouvez pas ce que vous cherchez, vous pouvez toujours étendre la recherche et inclure la section active, le bloc-notes en cours ou tous les blocs-notes.

Affiche la liste déroulante de recherche avec les options d’étendue de la recherche, la page en cours est active.

Vous êtes le spécialiste avec la fonctionnalité Rechercher

Cliquez sur l’ampoule dans le coin supérieur droit de la fenêtre de l’application et tapez simplement ce que vous voulez faire dans OneNote en utilisant les mots de votre choix. La fonctionnalité Rechercher vous guidera dans le processus et vous proposera des ressources supplémentaires, telles que l’aide ou la recherche intelligente. Utilisez le raccourci clavier Alt+Q pour accéder rapidement à la fonctionnalité Rechercher.

Menu déroulant Rechercher avec des suggestions d’action

Faire un plan est encore plus facile

Remarque : Cette fonctionnalité est uniquement disponible si vous avez souscrit un abonnement Office 365. Si vous êtes abonné à Office 365, vérifiez que vous avez la dernière version d’Office.

Le volet Recherche vous permet de rechercher des citations, des sources et des images pertinentes afin de commencer votre plan dans OneNote. Dans l’onglet Insérer, choisissez Recherche. Tapez un mot clé correspondant à la rubrique que vous recherchez et Bing créera une liste de résultats. Ajoutez la source à vos notes et celle-ci sera ajoutée automatiquement.

EN SAVOIR PLUS

Volet Recherche montrant les résultats de la recherche Forêt tropicale

Découvrez ce qui a changé

Lorsqu’une autre personne modifie du contenu de votre bloc-notes partagé, le nom de la page ou de la section s’affiche en gras pour vous en informer.

Liste des pages d’un classeur partagé indiquant en gras les noms des pages non lues.

Donnez un surnom à votre bloc-notes

Ajoutez un surnom à votre bloc-notes pour le rendre plus personnel et plus facile à trouver. Cela ne modifiera pas le nom de fichier d’origine du bloc-notes et ne brisera pas les liens vers le bloc-notes. Seul le nom qui s’affiche dans OneNote change. Idéal pour les étudiants avec des blocs-notes de cours.

Affiche un bloc-notes d’équipe avec un bloc-notes avec surnom sélectionné

Changer la couleur du bloc-notes

Rouge pour le travail, bleu pour ce qui personnel ? Changez la couleur de vos blocs-notes pour organiser les choses. Cliquez avec le bouton droit sur le nom de votre bloc-notes, choisissez Couleur de bloc-notes, puis sélectionnez une couleur dans la palette.

Affiche la palette de couleurs des blocs-notes

Imprimer directement dans OneNote

Envoyez directement à OneNote le contenu affiché à l’écran de votre ordinateur. Installez l’application Envoyer à OneNote à partir du Store, puis sélectionnez « Envoyer à OneNote » au moment d’imprimer un fichier. Pour plus d’informations, consultez Envoyer des documents et des fichiers à OneNote pour Windows 10.

Icône Envoyer à OneNote

Insérer les détails d’une réunion

Choisissez Insérer > Détails de la réunion, puis choisissez une réunion Outlook. Les détails de la réunion sont alors ajoutés à une nouvelle note, notamment l’heure, la date, l’endroit, le nom des invités, etc. Vous pouvez à votre guise ajouter, modifier ou supprimer n’importe quelle partie des détails de la réunion dans OneNote sans affecter l’avis de réunion d’origine dans votre calendrier Outlook. Par exemple, vous pouvez supprimer les noms des participants invités qui n’étaient pas présents à la réunion pour garder trace de qui a réellement participé. (Nécessite Outlook 2016.)

Image montrant la relation entre Outlook et OneNote

Versions de page

Remontez le temps pour récupérer des anciennes versions de vos pages. Cliquez avec le bouton droit sur une page, puis choisissez Versions de page. Un volet s’ouvre avec les différentes versions de la page. Les éléments ajoutés à une version sont mis en surbrillance quand vous cliquez sur cette version. Si vous avez besoin de restaurer une ancienne version de la page, sélectionnez cette version dans le volet, puis choisissez Page active. (Actuellement disponible sur PC ou tablette uniquement.)

Volet Versions de page montrant plusieurs versions d’une page.

Sélectionner plusieurs pages

Vous pouvez sélectionner plusieurs pages en faisant Ctrl+Clic ou Maj+Clic de façon à déplacer, copier ou supprimer toutes ces pages en même temps. Vous pouvez même utiliser cette méthode pour créer ou promouvoir des groupes de sous-pages.

Déplacer ou copier rapidement des pages

Après avoir cliqué avec le bouton droit sur une page, coupez ou collez celle même page, puis collez-la dans votre nouvelle destination.

Vérifier l’orthographe dans une autre langue

Si vous créez des notes qui contiennent du texte rédigé dans différentes langues, il est désormais possible de vérifier l’orthographe dans chacune de ces langues. Cliquez avec le bouton droit sur le texte sélectionné, puis choisissez Définir la langue pour spécifier la langue à utiliser au moment de vérifier l’orthographe du texte sélectionné.

Remarque : Si vous n’avez pas encore installé les outils de vérification linguistique, il se peut que vous obteniez une alerte la première que vous sélectionnez une langue. Suivez les instructions fournies dans le message pour ajouter la langue.

Texte sélectionné rédigé en français avec un menu contextuel montrant comment définir une langue.

Corriger une annulation accidentelle

Rétablissez une opération que vous avez annulée, comme si elle ne s’était jamais produite.

Affiche les boutons Annuler et Rétablir

Notes audio

Enregistrez une réunion ou une conférence et conservez l’enregistrement dans vos notes. Dans le menu Insertion, cliquez ou appuyez sur Audio. L’enregistrement débute dès que OneNote ajoute une icône multimédia à la page. Pour mettre fin à l’enregistrement, appuyez sur la touche Pause ou Arrêt. Pour lire un enregistrement, cliquez sur l’icône multimédia dans la page, puis sur Lecture. EN SAVOIR PLUS
Pour découvrir les raccourcis clavier relatifs à l’audio, voir Raccourcis clavier dans OneNote pour Windows 10.

Insertion plus facile de fichiers et d’images

Insérez rapidement des fichiers et images en les faisant glisser ou en les collant dans vos notes.

Capture de votre écran

Utilisez le raccourci clavier Windows+Maj+S pour capturer une zone de l’écran et la coller dans OneNote ou dans une autre application en tant qu’image (nécessite Windows 10 Creators Update).

Glisser-déplacer des pages et des sections

Conservez tous les éléments organisés en glissant-déplaçant rapidement des pages ou sections vers différentes sections ou blocs-notes. Vous n’avez plus besoin de cliquer avec le bouton droit ou d’utiliser la boîte de dialogue Déplacer/Copier. Il suffit de cliquer et de faire glisser une page ou une section vers un autre emplacement.

Traçage d’équations mathématiques

Remarque : Cette fonctionnalité est uniquement disponible si vous avez souscrit un abonnement Office 365. Si vous êtes abonné à Office 365, vérifiez que vous avez la dernière version d’Office.

Écrivez une équation sur une page quelconque, puis cliquez sur Dessiner > Mathématiques et OneNote vous permet de tracer un graphique. Pour plus d’informations, voir Tracer des graphiques à partir d’équations mathématiques dans OneNote pour Windows 10.

Tracer des équations mathématiques dans OneNote pour Windows 10

Récupération de notes supprimées

Si vous avez accidentellement supprimé des pages ou sections de vos notes, vous pouvez désormais les restaurer. Cliquez avec le bouton droit sur un bloc-notes de la liste des blocs-notes, puis cliquez sur Afficher les notes supprimées. Dans la liste des pages, cliquez avec le bouton droit ou appuyez longuement sur une page ou une section pour les restaurer.

Organisation de sections en groupes

Créez des groupes de sections pour faciliter l’organisation de blocs-notes volumineux et la navigation dans ceux-ci. Si OneNote Preview est activé (Paramètres > Options > OneNote Preview), cliquez simplement avec le bouton droit sur le bouton + Section au bas de votre liste de sections, puis cliquez sur Nouveau groupe de sections.

Notes accessibles

Utilisez le Vérificateur d’accessibilité sous l’onglet Affichage pour identifier et résoudre les problèmes d’accessibilité dans vos notes avant de partager celles-ci avec d’autres personnes. Pour plus d’informations, voir Rendre vos blocs-notes OneNote accessibles à tous

Augmentation de l’espace d’affichage pour les notes

Nous avons bien reçu vos commentaires sur la taille augmentée du ruban, des menus contextuels et de la liste des pages, et avons réduit l’encombrement de l’interface de OneNote de façon à ce que vous disposiez de davantage d’espace à l’écran pour afficher et modifier vos notes.

Gain de temps avec les nouveaux raccourcis clavier

Nous avons mis à jour notre liste des raccourcis clavier dans OneNote pour Windows 10 en y incluant les méthodes les plus récentes pour accélérer la prise de notes.

Emojis en couleurs

Oubliez les emojis en noir et blanc. Vous pouvez désormais vous exprimer en couleurs.

Réorganisation des blocs-notes

Triez vos blocs-notes comme bon vous semble. Cliquez simplement sur un bloc-notes et faites-le glisser pour modifier sa position dans la liste.

Protection par mot de passe

Protégez vos notes par mot de passe pour les conserver à l’abri des regards indiscrets.

Création de diagrammes ou d’organigrammes

Utilisez la galerie Formes dans l’onglet Dessin pour insérer des cercles, carrés, flèches et autres formes parfaites.

Enregistrement d’images et de fichiers

Enregistrez votre image favorite ou un fichier important en dehors de OneNote. Cliquez simplement dessus avec le bouton droit, puis et enregistrez-les dans un emplacement que vous spécifiez.

Positionnement des nouvelles pages

Ajoutez rapidement une nouvelle page sous la page sélectionnée, plutôt qu’au bas de la liste des pages. Cliquez avec le bouton droit sur une page, puis sélectionnez Nouvelle page.

Modification de l’ordre des calques

Positionnez les tableaux, les conteneurs de notes, les images et les formes dans vos notes, puis réorganisez-les pour les placer au premier plan ou à l’arrière-plan. Cliquez avec le bouton droit sur un objet, puis choisissez Ordre pour modifier son niveau d’affichage par rapport aux autres éléments.

Descripteurs de paragraphe

Utiliser les descripteurs de paragraphe et réorganisez ou réduisez le texte dans la page.

Nouveaux styles de puces

Vous en avez assez des anciennes puces ? Agrémentez vos notes à l’aide de tirets, de flèches, de losanges et bien plus encore. Cliquez sur la flèche en regard du bouton Puces et choisissez un autre style.

Style des notes

Maintenez une apparence cohérente au sein de vos notes en utilisant des styles prédéfinis pour les titres, les citations, le code, etc.

Images d’arrière-plan

Définissez une image comme arrière-plan de vos notes pour pouvoir saisir du texte par-dessus. Cela est très pratique lorsque vous avez besoin d’entrer du texte sur des formulaires ou d’annoter des images. Cliquez avec le bouton droit sur l’image, puis sélectionnez Image > Définir l’image comme arrière-plan.

Insertion d’espace

Quand une page est remplie de notes, vous pouvez ajouter de l’espace dans la marge de gauche ou au milieu de la page avec l’outil Insérer un espace. Celui-ci est accessible dans l’onglet Dessin.

Reproduction de la mise en forme

Copiez facilement l’ensemble de votre mise en forme (police, taille, style et couleur) d’un titre ou d’une ligne de texte vers d’autres. Sélectionnez le texte dont vous souhaitez copier la mise en forme, puis, dans l’onglet Accueil, cliquez sur le bouton Reproduire la mise en forme. Le pointeur se transforme en pinceau. Utilisez le pinceau pour peindre sur ce texte afin d’appliquer cette mise en forme.

Options de collage

Lorsque vous collez du texte copié, vous pouvez conserver toute la mise en forme d’origine, coller uniquement le texte ou coller celui-ci en tant qu’image. Sélectionnez le texte, puis, lorsque vous êtes prêt à coller, cliquez avec le bouton droit et choisissez Coller pour sélectionner votre option.

Blocs-notes multiples

Commencez votre prise de notes et votre organisations personnelle en ouvrant tous vos blocs-notes favoris, puis en passant aisément de l’un à l’autre.

Définition de vos paramètres par défaut

Choisissez Paramètres > Options, puis sélectionnez votre police favorite et la taille à utiliser par défaut pour les nouvelles notes.

Auteurs de bloc-notes

Affichez les initiales des autres auteurs en regard des modifications apportées dans un bloc-notes partagé, ou désactivez cette option dans l’onglet Affichage pour masquer ces initiales afin d’obtenir un aspect plus clair.

Options de vérification orthographique

Désactivez l’option Vérification de l’orthographe si vous n’en avez pas besoin. Choisissez Paramètres > Options puis Masquer les fautes d’orthographe.

Ajout de plusieurs comptes

Connectez-vous à plusieurs comptes personnels, professionnels ou scolaires, puis basculez facilement entre eux et partagez les blocs-notes stockés sur ces comptes.

Annulation d’action

Il peut arrive qu’on change d’avis. Pour revenir sur une action, utilisez le bouton Annuler ou la combinaison de touches CTRL+Z.

Couleurs de page

Dans l’onglet Affichage, sélectionnez ou modifiez la couleur d’arrière-plan pour tout page de votre bloc-notes.

Partage d’une page

Vous n’avez pas besoin de partager le bloc-notes entier. Envoyez le lien d’affichage d’une page permettant d’afficher celle-ci dans un navigateur sans devoir se connecter ou installer une application. Pour plus d’informations, voir Partager une page de notes à partir de OneNote pour Windows 10.

Trame de fond de tableau

Retouchez vos tableaux. Ajoutez une trame de fond colorée aux cellules, aux lignes ou aux colonnes pour faciliter la lecture de vos tableaux.

Ajout d’un texte de remplacement aux images

Rendez vos images accessibles aux lecteurs d’écran en y ajoutant un texte de remplacement. Cliquez simplement avec le bouton droit sur une image, sélectionnez un texte de remplacement, puis ajoutez un titre et une description.

Choix du compte pour un nouveau bloc-notes

Créez un bloc-notes à l’aide de votre compte professionnel, scolaire ou personnel.

Suppression de mise en forme

Vous n’êtes pas convaincu par le résultat ? Supprimez cette mise en forme Lucida, gras, italique, souligné, violet, 18 points d’un simple clic. Sélectionnez votre texte, puis, dans l’onglet Accueil, cliquez sur l’option Effacer toute la mise en forme.

Incorporation de davantage de contenu

Collez un lien vers Office 365 Video ou Microsoft Forms, puis interagissez avec celui-ci directement sur la page. Pour plus d’informations, voir Incorporer du contenu dans OneNote.

Partage de photos ou de fichiers à partir d’autres applications

Utilisez le bouton Partager dans n’importe quelle application pour envoyer des photos ou joindre des fichiers à OneNote. Pour plus d’informations, voir Envoyer des photos et images à OneNote pour Windows 10 à partir d’autres applications.

Surligneur de texte

Utilisez le nouveau surligneur dans l’onglet Accueil, puis mettez en évidence un élément de texte important. Vous pouvez presque entendre le bruit du feutre glissant sur la page.

Découvrez les nouvelles conceptions

Nous avons apporté quelques modifications pour vous aider à parcourir vos notes. Découvrez-les en activant Paramètres > Options > OneNote Preview, puis faites-nous part de vos commentaires.

Entrée manuscrite modifiable

Modifiez l’épaisseur et la couleur de vos entrées manuscrites, même après que l’encre a séché.

Revoir

Remarque : Cette fonctionnalité est uniquement disponible si vous avez souscrit un abonnement Office 365. Si vous êtes abonné à Office 365, vérifiez que vous avez la dernière version d’Office.

Relisez vos entrées manuscrites en avant ou en arrière pour masquer et afficher du contenu, fournir des instructions détaillées ou mieux comprendre le flux des idées des autres utilisateurs.

Équations mathématiques simples

Remarque : Cette fonctionnalité est uniquement disponible si vous avez souscrit un abonnement Office 365. Si vous êtes abonné à Office 365, vérifiez que vous avez la dernière version d’Office.

Écrivez une équation. OneNote vous aide à la résoudre étape par étape. C’est comme si vous aviez un professeur de mathématiques particulier. Pour plus d’informations, voir Convertir et résoudre des équations mathématiques dans OneNote pour Windows 10.

Entrée manuscrite au crayon

Consignez vos idées et brouillons avec la fonction d’entrée manuscrite au crayon (Mise à jour anniversaire Windows 10 requise).

Effets d’entrée manuscrite

Remarque : Cette fonctionnalité est uniquement disponible si vous avez souscrit un abonnement Office 365. Si vous êtes abonné à Office 365, vérifiez que vous avez la dernière version d’Office.

Égayez vos notes et annotations avec de nouvelles couleurs d’encre (arc-en-ciel, galaxie, or, etc.).

Notes audio sur votre téléphone

Enregistrez un rappel ou un clip audio sur votre téléphone, et conservez-le dans vos notes.

Partage facilité

Partagez votre bloc-notes directement à partir de OneNote avec d’autres personnes afin que celles-ci puissent l’afficher ou le modifier sur tout appareil. Pour plus d’informations, voir Partager une page de notes à partir de OneNote pour Windows 10.

Incorporation de vidéos

Lisez vos vidéos favorites à partir de YouTube, TED, Office Mix, etc. Collez simplement le lien dans une note et profitez du spectacle !

Regroupement d’entrées manuscrites

Cliquez avec le bouton droit sur une sélection de notes manuscrites ou de dessins pour les regrouper. Vous pouvez ensuite les déplacer facilement comme un seul élément.

Narration avec Sway

Incorporez du contenu interactif et dynamique dans vos notes avec Sway quand montrer est plus explicite que raconter.

Connexion plus facile

Nous vous avons entendus. Si vous utilisez OneNote uniquement au bureau ou en cours, vous pouvez désormais vous connecter avec un simple compte professionnel ou scolaire.

Identification des collaborateurs lorsque vous partagez

Cliquez sur l’icône de présence du Bloc-notes pour voir qui travaille avec vous sur un bloc-notes partagé.

Office Lens

Utilisez Office Lens dans OneNote pour capturer un document ou un tableau blanc.

Reconnaissance des formes

Transformez automatiquement vos dessins en formes. Dans l’onglet Dessin, choisissez Convertir en formes puis dessinez une forme telle qu’un cercle, un triangle ou un rectangle.

Notes plus organisées

Déplacez ou copiez des pages et sections pour conserver tous les éléments organisés comme vous le souhaitez.

Édition plus rapide sur votre téléphone

Copier et coller du contenu sur votre téléphone est un jeu d’enfant.

Menu rapide sur votre téléphone

Partagez, épinglez, supprimez ou synchronisez à partir d’un menu rapide directement à l’intérieur de la page sur votre téléphone.

Souriez !

Insérez rapidement une photo dans vos notes à partir de l’appareil photo de votre téléphone.

Partage de notes via le Courrier Outlook

Partagez une copie d’une page à partir de votre téléphone avec d’autres applications telles que le Courrier Outlook.

Couleurs rapides

Accédez rapidement à quatre couleurs lorsque vous dessinez avec un stylet ou un surligneur.

Dessin en mode plein écran

Tirez parti du mode de dessin plein écran pour éliminer les éléments distrayants.

Outils de vérification linguistique

Utilisez les nouveaux outils de vérification linguistique pour corriger ou ignorer des mots mal orthographiés.

Souriez !

Insérez une photo dans vos notes à partir de l’appareil photo de votre tablette.

Épaisseur du trait

Épais ou fin : modifiez l’épaisseur du trait lorsque vous dessinez.

Meilleure expérience de dessin

Nous vous avons entendus. Nous avons réduit l’espace occupé par le clavier lorsque vous utilisez les outils de dessin.

Correction de bogues

Nous avons résolu les problèmes que certains utilisateurs rencontraient lors de l’ouverture de OneNote.

Police et taille de police

Modifiez la police et sa taille pour faciliter la lecture des notes.

Prise de notes quand votre tablette Surface est verrouillée

Profitez de toutes les fonctions de dessin quand votre tablette Surface est verrouillée, notamment de la couleur d’encre, de la mise en surbrillance, des types de gommes, etc.

Dernières mises à jour pour les participants au programme OneNote Insiders

Vous participez au programme Insider ? Poursuivez la lecture pour découvrir quelques-unes des fonctionnalités inédites et améliorées de OneNote pour Windows 10. La version actuelle Insider est 17.8827.2012, qui est un aperçu de la mise à jour des fonctionnalités de décembre 2017. Vos commentaires rapides sont particulièrement utiles. Continuez donc à nous les envoyer !

Remarque : Ces fonctionnalités seront mises à la disposition des clients progressivement. Si vous ne les voyez pas encore, vérifiez à nouveau dans peu de temps !

Alignez les éléments

Sur les écrans tactiles, utilisez la règle virtuelle de l’onglet Dessin pour tracer des droites et mesurer la distance. Faites pivoter à un angle spécifique à l’aide de l’indicateur d’angle.

EN SAVOIR PLUS

Règle sur la page OneNote avec trois lignes parallèles tracées.

Recherche accélérée

La recherche est encore plus rapide ! Vos résultats de recherche s’affichent désormais instantanément, ce qui vous permet de revenir plus facilement à vos notes.

Affiche le volet de recherche et les résultats de recherche

Rejoignez la communauté

Communauté Réponses - Forum Office Insider

Communauté Office Insider

Entrez en contact avec des personnes passionnées de technologies comme vous et recevez de l’aide des membres de la communauté Office Insider.

Découvrir la communauté

Twitter Office Insider

Retrouvez-nous sur @OfficeInsider

Rejoignez la communauté croissante d’experts et de passionnés qui aident à façonner l’avenir d’Office.

Suivez-nous sur Twitter

Où envoyer des commentaires

Pour faire une suggestion ou signaler des problèmes dans des versions Office Insider, ouvrez OneNote, appuyez sur le chevron Bouton Afficher les blocs-notes pour ouvrir la liste des blocs-notes, cliquez sur l’engrenage pour ouvrir Paramètres > Votre avis.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×