Office
Se connecter

Modifier une liaison de tâche

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Lorsque le lien deux tâches, Project crée une relation de fin à début entre elles par défaut, la seconde tâche ne peut pas commencer avant la fin de la première tâche. Mais qui n’est pas la seule option disponible. Project prend en charge quatre types d’interdépendances de tâches, qui couvrir la plupart des projets ou relations successeur-prédécesseur. Voici comment procéder pour modifier un type de liaison :

  1. Cliquez sur Affichage > Diagramme de Gantt.

  2. Double-cliquez sur la ligne de liaison entre les deux tâches.

Ligne de liaison entre deux barres de Gantt

Remarque :  Si la liaison concerne une tâche externe, Project ouvre le fichier qui la contient.

  1. Sélectionnez un type de dépendance dans la liste Type.

  2. Pour supprimer entièrement la liaison, sélectionnez (Aucun) dans la liste Type.

Conseil de gestion de projet    Modifier une liaison de tâche ne modifie pas l’endroit où les tâches se trouvent dans la hiérarchie (plan). Pour modifier la hiérarchie, abaisser et hausser des tâches pour créer des tâches récapitulatives et subordonnées.

Autres méthodes pour modifier des liaisons

Modifier les liaisons de plusieurs tâches

Masquer les liaisons de tâches

Interdépendances de tâches et les contraintes de tâche

Modifier les liaisons de plusieurs tâches

Certaines tâches ont plusieurs dépendances. Par exemple, vous ne peut-être pas en mesure de démarrer un successeur jusqu'à la fin de deux ou plusieurs tâches prédécesseur. Vous pouvez modifier ou supprimer un de ces liens à partir de la boîte de dialogue Informations sur la tâche:

  1. Cliquez sur Affichage > Diagramme de Gantt.

  2. Double-cliquez sur le champ Nom de la tâche de la tâche à modifier.

  3. Cliquez sur l’onglet Prédécesseurs.

Onglet Prédécesseurs de la boîte de dialogue Informations sur la tâche

  1. Pour modifier une liaison, sélectionnez un type de liaison dans la colonne Type de ce lien.

  2. Pour supprimer une liaison, sélectionnez (Aucun) dans la colonne Type.

  3. Pour ajouter une liaison, cliquez sur le champ Nom de la tâche dans la première ligne vide et effectuez une sélection dans la liste des tâches.

Haut de la Page

Masquer les liaisons de tâches

Plusieurs tâches avec plusieurs dépendances peuvent rendre votre diagramme de Gantt illisibles. Vous pouvez simplifier l’affichage en masquant les lignes de liaison.

Remarque : Cette astuce ne supprime pas les dépendances entre vos tâches. Elle masque simplement les lignes dans l’affichage.

  1. Cliquez sur Affichage > Diagramme de Gantt.

  2. Cliquez sur Format > Disposition.

  3. Dans la section Liaisons, cliquez sur l’option à gauche (celle sans lignes de liaison), puis cliquez sur OK.

Boîte de dialogue Disposition

Haut de la Page

Dépendances de tâche et contraintes de tâche

Il est facile de confondre les dépendances de tâche (liens montrant les relations entre les tâches) avec les contraintes de tâche (restrictions concernant la date de début ou de fin d’une tâche).

Si vous cherchez des détails sur les contraintes, voir définir un tâche de début et date de fin.

Haut de la Page

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×