Modifier ou définir la police par défaut

Lorsque vous définissez une police par défaut, chaque nouveau document que vous ouvrez utilise les paramètres de police sélectionnés et les définit comme paramètres par défaut. La police par défaut s’applique aux nouveaux documents basés sur le modèle actif, en général Normal.dotm. Vous pouvez créer différents modèles pour utiliser différents paramètres de police par défaut.

Remarque : Dans Word, vous pouvez également mettre en forme rapidement et simplement un document entier pour lui donner un aspect professionnel et moderne en appliquant un thème de document. Un thème de document est une série de choix de mise en forme qui peuvent inclure un modèle de couleurs (ensemble de couleurs), un jeu de polices (ensemble de polices de texte de titre et de corps) et un jeu d’effets (ensemble d’effets de ligne et de remplissage).

Définir la police par défaut

Commencez avec un document vierge ou, si votre document contient déjà du texte mis en forme avec les propriétés que vous voulez utiliser, sélectionnez ce texte.

  1. Sous l’onglet Accueil, cliquez sur le lanceur de boîte de dialogue Police, puis sur l’onglet Police.

    lanceur de la boîte de dialogue police

  2. Sélectionnez les options que vous voulez appliquer à la police par défaut, telles que le style et la taille de police. Si vous avez sélectionné du texte à l’étape 1, les propriétés du texte sélectionné sont définies dans la boîte de dialogue.

    Définissez les options de police, puis cliquez sur Définir par défaut pour les définir comme options par défaut.
  3. Cliquez sur Définir par défaut puis définissez l’étendue de vos modifications :

    • Sélectionnez Ce document uniquement ? si vous souhaitez que vos modifications s’appliquent uniquement au document en cours.

    • Sélectionnez Tous les documents basés sur le modèle .dotm Normal ? si vous souhaitez que vos modifications s’appliquent à tous les documents basés sur le modèle Normal.

      Sélectionnez l’étendue que vous souhaitez pour cette police par défaut.
  4. Cliquez sur OK pour appliquer vos modifications.

  1. Cliquez sur Fichier > Options > Courrier > Papier à lettres et polices....

  2. Sélectionnez la police que vous voulez modifier.

    • Nouveau courrier électronique: définit la police par défaut pour les messages originaux que vous composez.

    • Répondre ou transférer des messages : vous pouvez avoir une police différente dans les messages que vous transférez ou auxquels vous répondez. Ce paramètre est principalement destiné aux deux cases à cocher qui vous permettent de marquer vos commentaires à l’aide de votre nom (ou de tout autre texte) ou avec une couleur de texte différente.

    • Composition et lecture de messages au format texte brut : les messages au format de texte brut seront reçus par le destinataire avec une police standard mais, si vous souhaitez utiliser une police plus jolie lorsque vous rédigez le message, vous le pouvez. Sachez simplement que cette police ne sera pas envoyée avec le message.

  3. Sélectionnez les options que vous voulez appliquer à la police par défaut, telles que le style et la taille de police.

  4. Cliquez sur OK pour enregistrer vos modifications.

Voir aussi

Modifier la police par défaut dans un modèle équivaut à modifier la police utilisée dans tout nouveau document basé sur ce modèle. Par exemple, la police par défaut des nouveaux documents vierges est basée sur le modèle Normal.

  1. Ouvrez le modèle ou un document basé sur le modèle dont vous souhaitez modifier les paramètres par défaut.

  2. Dans le menu Format, cliquez sur Police, puis sur l’onglet Police.

  3. Apportez toutes les modifications désirées, puis cliquez sur Par défaut.

    Remarque : La plupart des styles dans Word se basent sur le style Normal. Modifier la police par défaut modifie aussi le style Normal, ce qui affecte tous les styles construits sur le modèle du style Normal.

Modifier l’espacement par défaut des caractères

Modifier l’espacement par défaut des caractères dans un modèle signifie que les paramètres d’échelle, d’espacement, de positionnement, de crénage et d’autres caractéristiques typographiques sont utilisés dans chaque document basé sur ce modèle. Par exemple, l’espacement des caractères pour les documents vierges est basé sur le modèle Normal.

  1. Ouvrez le modèle ou un document basé sur le modèle dont vous souhaitez modifier les paramètres par défaut.

  2. Dans le menu Format, cliquez sur Police, puis sur l’onglet Avancé.

  3. Apportez toutes les modifications désirées, puis cliquez sur Par défaut.

Modifier les marges par défaut

Modifier les marges par défaut dans un modèle signifie que les paramètres de marge sont appliqués dans chaque nouveau document basé sur ce modèle. Par exemple, les marges pour les documents vierges sont basés sur le modèle Normal.

  1. Ouvrez le modèle ou un document basé sur le modèle dont vous souhaitez modifier les paramètres par défaut.

  2. Dans le menu Format, cliquez sur Document, puis sur l’onglet Marges.

  3. Apportez toutes les modifications désirées, puis cliquez sur Par défaut.

Modifier la disposition par défaut

Changer la disposition dans un modèle signifie que les sauts de sections, les en-têtes, les pieds de page et tous les autres paramètres de disposition sont utilisés dans chaque document basé sur ce modèle. Par exemple, les paramètres de disposition pour les documents vierges sont basés sur le modèle Normal.

  1. Ouvrez le modèle ou un document basé sur le modèle dont vous souhaitez modifier les paramètres par défaut.

  2. Dans le menu Format, cliquez sur Document, puis sur l’onglet Disposition.

  3. Apportez toutes les modifications désirées, puis cliquez sur Par défaut.

Modifier les autres paramètres par défaut dans le modèle Normal

Vous pouvez personnaliser le modèle Normal et modifier les paramètres par défaut pour de nombreux aspects du document, tels que la mise en forme des paragraphes, la mise en forme du document, les styles, le texte, les images, les insertions automatiques et les raccourcis clavier. Pour modifier le modèle Normal.dotm, vous devez ouvrir le fichier à partir de Word. Si vous l’ouvrez à partir du Finder, Word crée un document vierge basé sur le modèle.

  1. Dans le menu Fichier, cliquez sur Ouvrir.

  2. Dans la boîte de dialogue Ouvrir, accédez au dossier contenant le fichier Normal.dotm.

    • Si vous utilisez Word 2016 pour Mac, accédez à /Users/nom d’utilisateur/Library/Group Containers/UBF8T346G9.Office/User Content/Templates

    • Si vous utilisez Word pour Mac 2011, accédez à /Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates

    Remarque : Si vous utilisez Mac OS X 10.7 (Lion), le dossier Bibliothèque est masqué par défaut. Pour y accéder à partir de la boîte de dialogue Ouvrir, appuyez sur Commande + Maj + G et, dans la zone Aller au dossier, entrez ~/Bibliothèque.

  3. Double-cliquez sur Normal.dotm. Le modèle Normal s’ouvre.

  4. Dans le modèle Normal.dot, apportez les modifications souhaitées.

  5. Enregistrez et fermez le modèle Normal.dot.

    Conseils : 

    • Si vous apportez un grand nombre de modifications au modèle Normal.dot, nous vous recommandons de sauvegarder régulièrement le fichier. Pour ce faire, copiez et renommez le fichier, ou déplacez-le.

    • Vous pouvez mettre en forme rapidement et simplement un document entier pour lui donner un aspect professionnel et moderne en appliquant un thème de document. Un thème de document est une série de choix de mise en forme qui peuvent inclure un modèle de couleurs (ensemble de couleurs), un jeu de polices (ensemble de polices de texte de titre et de corps) et un jeu d’effets (ensemble d’effets de ligne et de remplissage). Pour appliquer un thème :

      • Dans Word 2016 pour Mac, sous l’onglet Création , cliquez sur Thèmes, puis sélectionnez un thème.

      • Dans Word pour Mac 2011, sous l’onglet Accueil, sous Thèmes, cliquez sur Thèmes, puis sélectionnez un thème.

Voir aussi

Créer et utiliser un modèle personnalisé

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×