Modifier les paramètres par défaut pour les nouveaux documents

Vous pouvez modifier les paramètres par défaut des nouveaux documents en apportant des modifications au modèle Normal sur lequel se basent les nouveaux documents. Vous pouvez modifier le modèle Normal pour changer sa mise en forme ou son contenu par défaut de façon à ce que tous les documents que vous créez appliquent les nouveaux paramètres.

Important : Si vous modifiez le modèle Normal par erreur, vous pouvez facilement restaurer le modèle Normal par défaut en le supprimant, en le renommant ou en le déplaçant. Le modèle Normal est recréé automatiquement à la prochaine ouverture de Word. Cependant, il n’en est pas de même pour les autres modèles. Nous vous conseillons de toujours créer une copie de chaque modèle avant de le modifier.

Effectuez l’une des opérations suivantes :

Modifier la police par défaut

Modifier la police par défaut dans un modèle équivaut à modifier la police utilisée dans tout nouveau document basé sur ce modèle. Par exemple, la police par défaut des nouveaux documents vierges est basée sur le modèle Normal.

  1. Ouvrez le modèle ou un document basé sur le modèle dont vous souhaitez modifier les paramètres par défaut.

  2. Dans le menu Format, cliquez sur Police, puis sur l’onglet Police.

  3. Apportez toutes les modifications désirées, puis cliquez sur Par défaut.

    Remarque : La plupart des styles dans Word se basent sur le style Normal. Modifier la police par défaut modifie aussi le style Normal, ce qui affecte tous les styles construits sur le modèle du style Normal.

Modifier l’espacement par défaut des caractères

Modifier l’espacement par défaut des caractères dans un modèle signifie que les paramètres d’échelle, d’espacement, de positionnement, de crénage et d’autres caractéristiques typographiques sont utilisés dans chaque document basé sur ce modèle. Par exemple, l’espacement des caractères pour les documents vierges est basé sur le modèle Normal.

  1. Ouvrez le modèle ou un document basé sur le modèle dont vous souhaitez modifier les paramètres par défaut.

  2. Dans le menu Format, cliquez sur Police, puis sur l’onglet Avancé.

  3. Apportez toutes les modifications désirées, puis cliquez sur Par défaut.

Modifier les marges par défaut

Modifier les marges par défaut dans un modèle signifie que les paramètres de marge sont appliqués dans chaque nouveau document basé sur ce modèle. Par exemple, les marges pour les documents vierges sont basés sur le modèle Normal.

  1. Ouvrez le modèle ou un document basé sur le modèle dont vous souhaitez modifier les paramètres par défaut.

  2. Dans le menu Format, cliquez sur Document, puis sur l’onglet Marges.

  3. Apportez toutes les modifications désirées, puis cliquez sur Par défaut.

Modifier la disposition par défaut

Changer la disposition dans un modèle signifie que les sauts de sections, les en-têtes, les pieds de page et tous les autres paramètres de disposition sont utilisés dans chaque document basé sur ce modèle. Par exemple, les paramètres de disposition pour les documents vierges sont basés sur le modèle Normal.

  1. Ouvrez le modèle ou un document basé sur le modèle dont vous souhaitez modifier les paramètres par défaut.

  2. Dans le menu Format, cliquez sur Document, puis sur l’onglet Disposition.

  3. Apportez toutes les modifications désirées, puis cliquez sur Par défaut.

Modifier les autres paramètres par défaut dans le modèle Normal

Vous pouvez personnaliser le modèle Normal et modifier les paramètres par défaut pour de nombreux aspects du document, tels que la mise en forme des paragraphes, la mise en forme du document, les styles, le texte, les images, les insertions automatiques et les raccourcis clavier. Pour modifier le modèle Normal.dotm, vous devez ouvrir le fichier à partir de Word. Si vous l’ouvrez à partir du Finder, Word crée un document vierge basé sur le modèle.

  1. Dans le menu Fichier, cliquez sur Ouvrir.

  2. Dans la boîte de dialogue Ouvrir, accédez au dossier /Utilisateurs/nom_utilisateur/Bibliothèque/Application Support/Microsoft/Office/Modèles utilisateur/, puis double-cliquez sur Normal.dotm.

    Le modèle Normal.dot s’ouvre.

    Remarque : Si vous utilisez Mac OS X 10.7 (Lion), le dossier Bibliothèque est masqué par défaut. Pour y accéder à partir de la boîte de dialogue Ouvrir, appuyez sur Commande + Maj + G et, dans la zone Aller au dossier, entrez ~/Bibliothèque.

  3. Dans le modèle Normal.dot, apportez les modifications souhaitées.

  4. Enregistrez et fermez le modèle Normal.dot.

    Conseils : 

    • Si vous apportez un grand nombre de modifications au modèle Normal.dot, nous vous recommandons de sauvegarder régulièrement le fichier. Pour ce faire, copiez et renommez le fichier, ou déplacez-le.

    • Vous pouvez rapidement et simplement mettre en forme tout un document pour lui donner un aspect professionnel et moderne en appliquant un thème de document. Un thème de document est une série de choix de mise en forme qui peuvent inclure un modèle de couleurs (c’est-à-dire, un ensemble de couleurs), un jeu de polices (c’est-à-dire, un ensemble de polices de texte de titre et de corps) et un jeu d’effets (c’est-à-dire, un ensemble d’effets de ligne et de remplissage). Pour appliquer un thème, sous l’onglet Accueil, sous Thèmes, cliquez sur Thèmes.

Voir aussi

Créer et utiliser un modèle personnalisé

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×