Modifier le facteur de zoom d'un document

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Vous pouvez effectuer un zoom avant pour obtenir un gros plan de votre fichier ou un zoom arrière pour afficher davantage de la page à une taille réduite. Vous pouvez également enregistrer un facteur de zoom particulier avec un document ou modèle, une présentation ou une feuille de calcul.

  1. Dans Word, Outlook, PowerPoint ou Excel, dans la barre d’état, cliquez sur le curseur de Zoom.

    Curseur de zoom

  2. Faites glisser sur le facteur de zoom souhaité. Cliquez sur - ou + pour effectuer un zoom avant par incréments progressive.

Remarque : Dans Outlook, le curseur de zoom agrandit uniquement le contenu dans le volet de lecture.

Vous pouvez choisir la quantité d’un document, d’une présentation ou d’une feuille de calcul affichée à l’écran.

Dans Word

Effectuez l’une des opérations suivantes :

Effectuer un zoom sur groupe sous l’onglet Affichage

  • Sous l’onglet affichage, dans le groupe Zoom, cliquez sur Zoom 100 %. Cela retourne la vue pour effectuer un zoom 100 %.

  • Sous l’onglet affichage, dans le groupe Zoom, cliquez sur Une Page, Plusieurs Pages ou Largeur de la Page.

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans PowerPoint

Effectuez l’une des opérations suivantes :

Groupe de zoom dans l’onglet Affichage

  • Sous l’onglet affichage, dans le groupe Zoom, cliquez sur Ajuster à la fenêtre, qui détermine la diapositive active à la taille de votre fenêtre PowerPoint.

    Remarque : Est également un bouton Ajuster à la fenêtre près du curseur de zoom dans la barre d’état. Curseur de zoom

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans Excel

Effectuez l’une des opérations suivantes :

Groupe de zoom dans l’onglet Affichage

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom 100 %.

  • Sous l’onglet affichage, dans le groupe Zoom, cliquez sur Zoom sur la sélection, qui optimise la vue de cellules que vous avez sélectionnées.

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans Outlook

Dans la fenêtre principale d’Outlook, le curseur de zoom est le seul moyen pour effectuer un zoom avant ou arrière. Lorsque vous êtes en train de lire ou modification d’un message, faire un zoom sur le ruban :

  1. Dans un message ouvert, sous l’onglet Message, dans le groupe Zoom, cliquez sur Zoom.

  2. Dans la boîte de dialogue Zoom, entrez un pourcentage ou sélectionnez les autres paramètres que vous voulez.

Remarque : Word n’enregistre pas les paramètres de zoom dans les documents. Au lieu de cela, il ouvre un document au niveau de zoom dernière que vous avez utilisé.

  1. Ouvrez la présentation ou feuille de calcul que vous voulez enregistrer avec un facteur de zoom particulier.

  2. Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom.

  3. Choisissez le paramètre souhaité.

  4. Cliquez sur Enregistrer.

    Raccourci clavier : CTRL + S

  1. Dans Word, Outlook, PowerPoint ou Excel, dans la barre d’état, cliquez sur le curseur de Zoom Contrôle de zoom .

  2. Faites glisser sur le facteur de zoom souhaité. Cliquez sur le -+ boutons ou pour effectuer un zoom avant par incréments progressive.

Remarque : Dans Outlook, le curseur de zoom agrandit uniquement le contenu dans le volet de lecture.

Vous pouvez choisir la quantité d’un document, d’une présentation ou d’une feuille de calcul affichée à l’écran.

Dans Word

Effectuez l’une des opérations suivantes :

  • Sous l’onglet affichage, dans le groupe Zoom, cliquez sur Zoom 100 %. Cela retourne la vue pour effectuer un zoom 100 %.

    Image du ruban Word

  • Sous l’onglet affichage, dans le groupe Zoom, cliquez sur Une Page, Deux Pages ou Largeur de la Page.

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans Microsoft PowerPoint

Effectuez l’une des opérations suivantes :

  • Sous l’onglet affichage, dans le groupe Zoom, cliquez sur Ajuster à la fenêtre, qui détermine la diapositive active à la taille de votre fenêtre PowerPoint.

    Image du ruban PowerPoint

    Remarque : Est également un bouton Ajuster à la fenêtre près du curseur de zoom dans la barre d’état. Curseur de zoom PowerPoint

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans Excel

Effectuez l’une des actions suivantes :

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom 100 %.

    Groupe Format

  • Sous l’onglet affichage, dans le groupe Zoom, cliquez sur Zoom sur la sélection, qui optimise la vue de cellules que vous avez sélectionnées.

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans Outlook

Dans la fenêtre principale d’Outlook, le curseur de zoom est le seul moyen pour effectuer un zoom avant ou arrière. Lorsque vous êtes en train de lire ou modification d’un message, faire un zoom sur le ruban :

  1. Dans un message ouvert, sous l’onglet Message, dans le groupe Zoom, cliquez sur Zoom.

    Effectuer un zoom sur des messages dans Outlook

  2. Dans la boîte de dialogue Zoom, entrez un pourcentage ou sélectionnez les autres paramètres que vous voulez.

Dans Word

Pour enregistrer un facteur de zoom particulier avec votre document ou modèle afin qu’il s’ouvre toujours avec ce facteur de zoom, vous devez apporter une modification dans le document ou le modèle. Qui peut être aussi simple que l’ajout et suppression d’un caractère (ou un seul espace).

  1. Ouvrez le document ou modèle que vous voulez enregistrer avec un facteur de zoom particulier.

  2. Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom.

    Image du ruban Word

  3. Choisissez le paramètre souhaité.

  4. Ajouter ou supprimer un seul caractère dans le document ou le modèle.

  5. Cliquez sur Enregistrer.

    Raccourci clavier : CTRL + S

Dans PowerPoint ou Excel

  1. Ouvrez la présentation ou feuille de calcul que vous voulez enregistrer avec un facteur de zoom particulier.

  2. Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom.

  3. Choisissez le paramètre souhaité.

  4. Cliquez sur Enregistrer.

    Raccourci clavier : CTRL + S

  1. Dans la barre d’état, cliquez sur le curseur de Zoom Curseur de zoom .

  2. Faites glisser sur le facteur de zoom souhaité.

Haut de la Page

Vous pouvez choisir la quantité d’un document, d’une présentation ou d’une feuille de calcul affichée à l’écran.

Dans Word

Effectuez l’une des actions suivantes :

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom 100 %.

    Image du ruban Word

  • Sous l’onglet affichage, dans le groupe Zoom, cliquez sur Une Page, Deux Pages ou Largeur de la Page.

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans PowerPoint

Effectuez l’une des actions suivantes :

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Ajuster à la fenêtre.

    Image du ruban PowerPoint

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans Excel

Effectuez l’une des actions suivantes :

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom 100 %.

    Groupe Format

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom sur la sélection.

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans Outlook

  1. Dans un message ouvert, sous l’onglet Format, dans le groupe Zoom, cliquez sur Zoom.

    Effectuer un zoom sur des messages dans Outlook

  2. Dans la boîte de dialogue Zoom, entrez un pourcentage ou sélectionnez les autres paramètres que vous voulez.

Dans Word

Pour enregistrer un facteur de zoom particulier avec votre document ou modèle afin que le document ou modèle s’ouvre toujours avec ce facteur de zoom, vous devez commencer par modifier le document ou modèle. L’ajout et la suppression d’un simple espace garantit que le document ou modèle est modifié et le paramètre enregistré.

  1. Ouvrez le document ou modèle que vous voulez enregistrer avec un facteur de zoom particulier.

  2. Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom.

    Image du ruban Word

  3. Choisissez le paramètre souhaité.

  4. Ajouter ou supprimer un espace dans le document ou le modèle.

  5. Cliquez sur le Bouton Microsoft Office Image du bouton Office , puis cliquez sur Enregistrer.

Dans PowerPoint ou Excel

  1. Ouvrez la présentation ou feuille de calcul que vous voulez enregistrer avec un facteur de zoom particulier.

  2. Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom.

  3. Choisissez le paramètre souhaité.

  4. Cliquez sur le Bouton Microsoft Office Image du bouton Office , puis cliquez sur Enregistrer.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×