Modifier le facteur de zoom d'un document

Vous pouvez effectuer un zoom avant pour obtenir un gros plan de votre fichier ou un zoom arrière pour afficher davantage de la page à une taille réduite. Vous pouvez également enregistrer un facteur de zoom particulier.

Effectuer un zoom avant ou arrière rapide

  1. Dans la barre d’état de votre application Office, cliquez sur le curseur de Zoom .

    Zoom slider

  2. Faites-le glisser sur le facteur de zoom souhaité. Cliquez sur - ou + pour effectuer un zoom avant par incréments.

Remarque : Dans Outlook, le curseur de zoom zoome uniquement le contenu du volet de lecture.

Pour plus d’informations, cliquez sur les titres ci-dessous.

Vous pouvez choisir la quantité d’un document, d’une présentation ou d’une feuille de calcul affichée à l’écran.

Dans Word

Effectuez l’une des actions suivantes :

Zoom group on the View tab

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom 100 %. La vue est alors renvoyée vers un zoom de 100%.

  • Dans le groupe Zoom de l’onglet affichage , cliquez sur une page, plusieurs pagesou largeur de la page.

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans PowerPoint

Effectuez l’une des actions suivantes :

Zoom group on View tab

  • Dans le groupe Zoom de l’onglet affichage , cliquez sur ajuster à la fenêtrepour changer la taille de la diapositive actuelle à la taille de votre fenêtre PowerPoint.

    Remarque : Il s’agit également du bouton ajuster à la fenêtre près du curseur de zoom dans la barre d’État. Zoom slider

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans Excel

Effectuez l’une des actions suivantes :

Zoom group on View tab

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom 100 %.

  • Dans le groupe Zoom de l’onglet affichage , cliquez sur Zoom sur la sélection pouragrandir l’affichage des cellules que vous avez sélectionnées.

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans Outlook

Dans la fenêtre principale d’Outlook, le curseur de zoom est le seul moyen d’effectuer un zoom avant ou arrière. Lorsque vous lisez ou modifiez un message, effectuez un zoom à partir du ruban:

  1. Dans un message ouvert, sous l’onglet message , dans le groupe Zoom , cliquez sur Zoom.

  2. Dans la boîte de dialogue Zoom , entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Remarque : Word n’enregistre pas les paramètres de zoom dans les documents. Au lieu de cela, il ouvre un document au dernier niveau de zoom que vous avez utilisé.

  1. Ouvrez la présentation ou feuille de calcul que vous voulez enregistrer avec un facteur de zoom particulier.

  2. Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom.

  3. Choisissez le paramètre de votre choix.

  4. Cliquez sur Enregistrer.

    Raccourci clavier: Ctrl+S

  1. Dans Word, Outlook, PowerPoint ou Excel, dans la barre d’État, cliquez sur le curseur de Zoom Contrôle de zoom .

  2. Faites-le glisser sur le facteur de zoom souhaité. Cliquez sur le bouton - ou + pour effectuer un zoom avant et arrière.

Remarque : Dans Outlook, le curseur de zoom zoome uniquement le contenu du volet de lecture.

Vous pouvez choisir la quantité d’un document, d’une présentation ou d’une feuille de calcul affichée à l’écran.

Dans Word

Effectuez l’une des actions suivantes :

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom 100 %. La vue est alors renvoyée vers un zoom de 100%.

    Image du ruban Word

  • Dans le groupe Zoom de l’onglet affichage , cliquez sur une page, deux pagesou largeur de la page.

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans Microsoft PowerPoint

Effectuez l’une des actions suivantes :

  • Dans le groupe Zoom de l’onglet affichage , cliquez sur ajuster à la fenêtrepour changer la taille de la diapositive actuelle à la taille de votre fenêtre PowerPoint.

    Image du ruban PowerPoint

    Remarque : Il s’agit également du bouton ajuster à la fenêtre près du curseur de zoom dans la barre d’État. PowerPoint zoom slider

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans Excel

Effectuez l’une des actions suivantes :

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom 100 %.

    Ruban Outlook

  • Dans le groupe Zoom de l’onglet affichage , cliquez sur Zoom sur la sélection pouragrandir l’affichage des cellules que vous avez sélectionnées.

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans Outlook

Dans la fenêtre principale d’Outlook, le curseur de zoom est le seul moyen d’effectuer un zoom avant ou arrière. Lorsque vous lisez ou modifiez un message, effectuez un zoom à partir du ruban:

  1. Dans un message ouvert, sous l’onglet message , dans le groupe Zoom , cliquez sur Zoom.

    Zoom on Outlook messages

  2. Dans la boîte de dialogue Zoom , entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans Word

Pour enregistrer un facteur de zoom particulier avec votre document ou modèle de façon à ce qu’il s’ouvre toujours avec ce paramètre de zoom, vous devez d’abord apporter une modification au document ou au modèle. Vous pouvez aussi simplifier l’ajout et la suppression d’un caractère (ou d’un seul espace).

  1. Ouvrez le document ou modèle que vous voulez enregistrer avec un facteur de zoom particulier.

  2. Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom.

    Image du ruban Word

  3. Choisissez le paramètre de votre choix.

  4. Ajoutez et supprimez un caractère unique dans le document ou le modèle.

  5. Cliquez sur Enregistrer.

    Raccourci clavier: Ctrl+S

Dans PowerPoint ou Excel

  1. Ouvrez la présentation ou feuille de calcul que vous voulez enregistrer avec un facteur de zoom particulier.

  2. Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom.

  3. Choisissez le paramètre de votre choix.

  4. Cliquez sur Enregistrer.

    Raccourci clavier: Ctrl+S

Remarque :  Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez vous nous dire si les informations vous ont été utiles ? Voici l’article en anglais pour référence.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×