Modifier la couleur, le style ou l’épaisseur d’un trait dans Word pour Mac

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Vous pouvez changer l’aspect d’un trait en modifiant sa couleur, le style de trait ou son épaisseur. Vous pouvez également appliquer un style rapide prédéfini pour changer rapidement l’aspect de votre trait.

Remarque : Une forme de ligne est une ligne insérée en cliquant sur le bouton formes sous l’onglet Insertion. Pour plus d’informations sur l’insertion de lignes, voir Ajouter ou modifier une forme.

Ajouter un style rapide à un trait

Les styles de trait incluent les couleurs de thème du document, les ombres, les styles de trait, les dégradés et les perspectives en trois dimensions (3D). Essayez différents styles rapides jusqu’à ce que vous en trouviez un qui vous convienne.

  1. Sélectionnez le trait que vous souhaitez modifier.

    Si vous voulez modifier plusieurs traits, sélectionnez le premier, puis maintenez la touche COMMANDE enfoncée pendant que vous sélectionnez les autres traits.

  2. Cliquez sur l’onglet Format de la forme, puis cliquez sur le Style rapide souhaité pour la ligne.

    Onglet Format de la forme avec la galerie de lignes

    Pour afficher davantage de styles rapides, cliquez sur la flèche en bas de la galerie de styles rapides.

    Remarque : Si l’onglet Format de la forme n’est pas affiché, vérifiez que vous avez sélectionné le trait.

Modifier la couleur d’un trait

  1. Sélectionnez le trait que vous souhaitez modifier.

    Si vous voulez modifier plusieurs traits, sélectionnez le premier, puis maintenez la touche COMMANDE enfoncée pendant que vous sélectionnez les autres traits.

  2. Cliquez sur l’onglet Format de la forme, cliquez sur la flèche en regard de Contour de forme, puis cliquez sur la couleur souhaitée.

    Option Contour de la forme mise en évidence sous l’onglet Format de la forme

    Remarque : Si l’onglet Format de la forme n’est pas affiché, vérifiez que vous avez sélectionné le trait.

    Pour utiliser une couleur qui n’est pas une couleur de thème, cliquez sur Autres couleurs de contour, puis sur la couleur souhaitée. Vous pouvez également créer votre propre couleur à l’aide de la roue chromatique ou des palettes de couleur. Les couleurs personnalisées ne sont pas mises à jour si par la suite vous modifiez le thème du document.

Transformer un trait en pointillés

  1. Sélectionnez le trait que vous souhaitez modifier.

    Si vous voulez modifier plusieurs traits, sélectionnez le premier, puis maintenez la touche COMMANDE enfoncée pendant que vous sélectionnez les autres traits.

  2. Cliquez sur l’onglet Format de la forme, cliquez sur la flèche en regard de Contour de forme, pointez sur tirets, puis cliquez sur le style souhaité.

    Option Contour de la forme et éléments du menu Tirets mis en évidence sous l’onglet Format de la forme

  3. Pour créer un style personnalisé, cliquez sur Autres traits, puis sélectionnez les options qui vous intéressent.

Modifier l’épaisseur d’un trait

  1. Sélectionnez le trait que vous souhaitez modifier.

    Si vous voulez modifier plusieurs traits, sélectionnez le premier, puis maintenez la touche COMMANDE enfoncée pendant que vous sélectionnez les autres traits.

  2. Cliquez sur l’onglet Format de la forme, cliquez sur la flèche en regard de Contour de forme, pointez sur épaisseur, puis cliquez sur l’épaisseur de trait souhaitée.

  3. Pour créer votre propre épaisseur de trait, cliquez sur Autres traits, puis choisissez les options qui vous intéressent.

    Remarque : Pour tracer un double trait, tracez un trait, copiez et collez un second trait à côté du premier, puis regroupez les deux traits.

Quel programme Office utilisez-vous ?

Word

PowerPoint

Excel

Word

Effectuez l’une des opérations suivantes :

Ajouter un trait

  1. Sous l’onglet Accueil, sous Insertion, cliquez sur Forme, pointez sur Lignes et connecteurs, puis cliquez sur le style de ligne souhaité.

    Onglet Accueil Word, groupe Insertion

  2. Dans votre document, maintenez le bouton de la souris enfoncé, puis tirez un trait à l’endroit souhaité.

    Conseil : Pour tirer un trait à un angle prédéfini, par exemple à l’horizontale ou à la verticale, maintenez la touche Maj enfoncée lorsque vous tracez le trait.

Modifier le style de trait

  1. Cliquez sur le trait à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, cliquez sur le style de votre choix.

    Onglet Format, groupe Styles de formes (Ligne)

    Pour afficher d’autres styles, pointez sur un style, puis cliquez sur Flèche Descendre davantage .

Modifier la couleur du trait

  1. Cliquez sur le trait à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, cliquez sur la flèche en regard de Trait  Bouton Couleur de bordure , puis sur la couleur souhaitée.

Modifier l’épaisseur du trait

  1. Cliquez sur le trait à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, cliquez sur la flèche en regard de Trait  Bouton Couleur de bordure , pointez sur Poids, puis cliquez sur la largeur souhaitée.

Ajouter des flèches à la fin du trait

  1. Cliquez sur le trait à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, cliquez sur la flèche en regard de Trait  Bouton Couleur de bordure , pointez sur Flèches, puis cliquez sur la flèche souhaitée.

Dessiner un trait personnalisé

  1. Sous l’onglet Accueil, sous Insertion, cliquez sur Forme, pointez sur Lignes et connecteurs, puis cliquez sur Gribouille  Bouton Dessin à main levée .

    Onglet Accueil Word, groupe Insertion

  2. Dans votre document, maintenez le bouton de la souris enfoncé, puis tirez un trait à l’endroit souhaité.

Supprimer un trait

  • Cliquez sur le trait que vous voulez supprimer, puis dans la barre d’outils Standard, cliquez sur Couper  Bouton Couper .

PowerPoint

Effectuez l’une des opérations suivantes :

Ajouter un trait

  1. Sous l’onglet Accueil, sous Insertion, cliquez sur Forme, pointez sur Lignes et connecteurs, puis cliquez sur le style de ligne souhaité.

    Onglet Accueil, groupe Insertion

  2. Dans votre document, maintenez le bouton de la souris enfoncé, puis tirez un trait à l’endroit souhaité.

    Conseil : Pour tirer un trait à un angle prédéfini, par exemple à l’horizontale ou à la verticale, maintenez la touche Maj enfoncée lorsque vous tracez le trait.

Modifier le style de trait

  1. Cliquez sur le trait à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, cliquez sur le style de votre choix.

    Onglet Format, groupe Styles de formes (Ligne)

    Pour afficher d’autres styles, pointez sur un style, puis cliquez sur Flèche Descendre davantage .

Modifier la couleur du trait

  1. Cliquez sur le trait à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, cliquez sur la flèche en regard de Trait Bouton Couleur de bordure , puis sur la couleur souhaitée.

Modifier l’épaisseur du trait

  1. Cliquez sur le trait à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, cliquez sur la flèche en regard de Trait Bouton Couleur de bordure , pointez sur Poids, puis cliquez sur la largeur souhaitée.

Ajouter des flèches à la fin du trait

  1. Cliquez sur le trait à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, cliquez sur la flèche en regard de Trait Bouton Couleur de bordure , pointez sur Flèches, puis cliquez sur la flèche souhaitée.

Dessiner un trait personnalisé

  1. Sous l’onglet Accueil, sous Insertion, cliquez sur Forme, pointez sur Lignes et connecteurs, puis cliquez sur Gribouille  Bouton Dessin à main levée .

    Onglet Accueil, groupe Insertion

  2. Dans votre document, maintenez le bouton de la souris enfoncé, puis tirez un trait à l’endroit souhaité.

Supprimer un trait

  • Cliquez sur le trait que vous voulez supprimer, puis dans la barre d’outils Standard, cliquez sur Couper  Bouton Couper .

Excel

Effectuez l’une des opérations suivantes :

Ajouter un trait

  1. Dans la barre d’outils Standard, cliquez sur Afficher ou masquer le navigateur multimédia  Bouton Navigateur multimédia .

  2. Cliquez sur Formes  Onglet Formes , puis, dans le menu contextuel, cliquez sur Lignes et connecteurs.

  3. Sélectionnez le style de trait souhaité.

  4. Dans votre document, maintenez le bouton de la souris enfoncé, puis tirez un trait à l’endroit souhaité.

    Conseil : Pour tirer un trait à un angle prédéfini, par exemple à l’horizontale ou à la verticale, maintenez la touche Maj enfoncée lorsque vous tracez le trait.

Modifier le style de trait

  1. Cliquez sur le trait à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, cliquez sur le style de votre choix.

    Onglet Format, groupe Styles de formes (Ligne)

    Pour afficher d’autres styles, pointez sur un style, puis cliquez sur Flèche Descendre davantage .

Modifier la couleur du trait

  1. Cliquez sur le trait à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, cliquez sur la flèche en regard de Trait Bouton Couleur de bordure , puis sur la couleur souhaitée.

Modifier l’épaisseur du trait

  1. Cliquez sur le trait à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, cliquez sur la flèche en regard de Trait Bouton Couleur de bordure , pointez sur Poids, puis cliquez sur la largeur souhaitée.

Ajouter des flèches à la fin du trait

  1. Cliquez sur le trait à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, cliquez sur la flèche en regard de Trait Bouton Couleur de bordure , pointez sur Flèches, puis cliquez sur la flèche souhaitée.

Dessiner un trait personnalisé

  1. Dans la barre d’outils Standard, cliquez sur Afficher ou masquer le navigateur multimédia  Bouton Navigateur multimédia .

  2. Cliquez sur Formes  Onglet Formes , puis, dans le menu contextuel, cliquez sur Lignes et connecteurs.

  3. Cliquez sur Gribouille Bouton Dessin à main levée du navigateur multimédia .

  4. Dans votre document, maintenez le bouton de la souris enfoncé, puis tirez un trait à l’endroit souhaité.

Supprimer un trait

  • Cliquez sur le trait que vous voulez supprimer, puis dans la barre d’outils Standard, cliquez sur Couper  Bouton Couper .

Voir aussi

Aligner des objets

Ajouter ou modifier une forme

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×