Modifier l’interligne dans Word pour Mac

Vous pouvez contrôler l’espace vertical entre les lignes de texte de votre document en définissant l’interligne. Vous pouvez également modifier l’espace vertical entre des paragraphes de votre document en définissant l’espace avant ou après les paragraphes. Vous pouvez également choisir de conserver des lignes de texte ou des paragraphes solidaires dans une page.

Modifier l’interligne de l’ensemble d’un document

  1. Cliquez sur Création > Espacement de paragraphe.
    Dans l’onglet Création, l’option Espace entre paragraphes est mise en évidence

  2. Cliquez sur l’option souhaitée. Si vous voulez appliquer un interligne simple à votre document, sélectionnez Aucun espace de paragraphe.

Cette opération remplace les paramètres du jeu de styles que vous utilisez actuellement. Si par la suite vous voulez rétablir les paramètres d’origine, cliquez sur Création > Espacement de paragraphe et sélectionnez l’option sous Jeu de styles. L’option peut être Par défaut, comme illustré ci-dessus, ou elle peut indiquer le nom du jeu de styles que vous utilisez actuellement.

Modifier l’interligne dans une partie du document

Pour modifier l’interligne pour seulement une partie d’un document

  1. Sélectionnez les paragraphes à modifier.

  2. Dans l’onglet Accueil, cliquez sur le bouton Interligne et espacement de paragraphe.
    Dans l’onglet Accueil, l’option Interligne est mise en évidence

  3. Choisissez le nombre d’interlignes souhaité ou cliquez sur Options d’interligne en bas du menu, puis sélectionnez les options souhaitées dans la boîte de dialogue Paragraphe sous Espacement.
    Dans la boîte de dialogue Paragraphe, la section Espacement est mise en évidence
    Si vous voulez modifier l’espacement avant ou après les paragraphes du texte que vous avez sélectionné, cliquez sur la flèche en regard de l’option Avant ou Après, puis entrez l’espacement souhaité.

Espacement des lignes et des paragraphes

Légende 1 Interligne

Image du bouton Espacement entre paragraphes

Modifier l’espacement entre les lignes

  1. Sélectionnez le texte dont l’interligne est à modifier.

  2. Dans l’onglet Accueil, sous Paragraphe, cliquez sur Interligne  Bouton Interligne , puis sur l’interligne souhaité.

Modifier l’espacement entre les paragraphes

  1. Sélectionnez les paragraphes dont l’espacement est à modifier.

    Remarque : Sélectionnez la liste à puces à mettre en forme.

  2. Dans l’onglet Accueil, sous Paragraphe, cliquez sur Interligne  Bouton Interligne , puis sur Options d’interligne.

  3. Sous Espacement, dans le champ Avant ou Après, entrez l’espacement des paragraphes souhaité.

Modifier l’espacement entre les lignes ou les paragraphes pour tous les nouveaux documents

Lorsque vous créez un document, Word utilise le modèle Normal pour déterminer les paramètres, notamment l’espacement entre les lignes et les paragraphes. Si vous modifiez les paramètres de ce modèle, tous les nouveaux documents créés utiliseront ces nouveaux paramètres.

  1. Dans le menu Fichier, cliquez sur Ouvrir, puis double-cliquez sur /Utilisateurs/nom d’utilisateur/Bibliothèque/Application Support/Microsoft/Office/Modèles utilisateur/Normal.dotm.

    Conseil : Si vous utilisez Mac OS X 10.7 (Lion), le dossier Bibliothèque est masqué par défaut. Pour y accéder à partir de la boîte de dialogue Ouvrir, appuyez sur Commande + Maj + G et, dans la zone Aller au dossier, entrez ~/Bibliothèque.

  2. Double-cliquez sur Normal.dotm.

    Le modèle normal.dot s’ouvre.

  3. Dans l’onglet Accueil, sous Paragraphe, cliquez sur Interligne  Bouton Interligne , puis effectuez l’une des opérations suivantes :

    Pour

    Procédez comme suit

    Modifier l’espacement entre lignes

    Sélectionnez l’espacement entre lignes souhaité.

    Modifier l’espacement entre les paragraphes

    Cliquez sur Options d’interligne puis, sous Espacement, dans le champ Avant ou Après, entrez l’espacement des paragraphes souhaité.

  4. Enregistrez et fermez le modèle Normal.dot.

Autres tâches applicables aux interlignes

  1. Cliquez sur le paragraphe dont les lignes sont à regrouper.

  2. Dans le menu Format, cliquez sur Paragraphe, puis sur l’onglet Enchaînements.

  3. Cochez la case Lignes solidaires.

  1. Cliquez sur le premier des deux paragraphes à regrouper sur une page.

    Conseil : Si vous voulez regrouper plus de deux paragraphes, sélectionnez tout sauf le dernier paragraphe.

  2. Dans le menu Format, cliquez sur Paragraphe, puis sur l’onglet Enchaînements.

  3. Cochez la case Paragraphes solidaires.

Voir aussi

Mettre en forme une liste à puces ou une liste numérotée

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×