Mettre à jour rapidement les tâches achevées

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Vous pouvez rapidement mettre à jour des tâches de votre projet à 100 % achevé ou le planifiée % achevé.

Supposons par exemple que votre projet se déroule correctement et que la plupart des tâches soient en bonne voie. Plutôt que de mettre à jour quotidiennement chaque tâche, mettez-les toutes à jour avec le pourcentage d'achèvement prévu toutes les semaines, puis modifiez le pourcentage d'achèvement des tâches qui sont en avance ou en retard.

Mettre à jour rapidement les tâches et indiquer qu'elles sont achevées à 100%

Si dans votre projet des tâches sont achevées comme prévu, vous pouvez les mettre rapidement à jour et indiquer leur achèvement à 100% à la date du jour, à une date d’état ou à la date de votre choix. Vous pouvez sélectionner jusqu'à 10 tâches en même temps.

Mettre à jour des tâches achevées à 100% à la date du jour ou à la date d'état

  1. Dans le menu Affichage, cliquez sur Diagramme de Gantt.

  2. Maintenez la touche CTRL enfoncée et cliquez sur les tâches de la liste à mettre à jour. Vous pouvez sélectionner jusqu'à 10 tâches en même temps.

    Conseil : Si les tâches que vous souhaitez mettre à jour se suivent dans la liste, cliquez sur la première, maintenez la touche MAJ enfoncée, puis cliquez sur la dernière pour sélectionner la série.

  3. Cliquez sur achevée à 100 % Image du bouton dans la barre d’outils suivi.

    Remarque : Pour afficher la barre d'outils Suivi, dans le menu Affichage, pointez sur Barres d'outils, puis cliquez sur Suivi.

Mettre à jour des tâches achevées à 100% pour une date spécifique

Lorsque vous effectuez cette procédure, précédemment entrées pourcentage d’achèvement des tâches avec l’option Terminer dates antérieures à la date « achevé jusqu’au » sont remplacées par 100 %.

  1. Dans le menu Affichage, cliquez sur Diagramme de Gantt.

  2. Si vous ne voulez mettre à jour que certaines tâches, maintenez la touche CTRL enfoncée et cliquez sur chacune d'elles dans la liste. Vous pouvez sélectionner jusqu'à 10 tâches en même temps.

    Conseil : Si les tâches que vous souhaitez mettre à jour se suivent dans la liste, cliquez sur la première, maintenez la touche MAJ enfoncée, puis cliquez sur la dernière pour sélectionner la série.

    Pour mettre à jour toutes les tâches de la liste, il est inutile de les sélectionner.

  3. Dans le menu Outils, pointez sur Suivi, puis cliquez sur Mettre à jour le projet.

  4. Cliquez sur Mettre à jour le travail comme étant achevé jusqu'au, puis tapez ou sélectionnez la date jusqu'à laquelle vous souhaitez mettre à jour l'avancement.

    Si vous ne spécifiez pas de date, Project utilise la date du jour ou la date d'état.

  5. Cliquez sur Définir 0% ou 100% achevé seulement.

  6. Si vous mettez à jour des tâches spécifiques, cliquez sur Tâches sélectionnées. Si vous mettez à jour toutes les tâches du projet, cliquez sur Projet entier.

Mettre à jour rapidement des tâches pour indiquer qu'elles sont achevées au pourcentage prévu

Si vous avez plusieurs tâches dans votre projet qui sont actuellement planifiées ou qui ont été achevées, vous pouvez rapidement mettre à jour le pourcentage d’achèvement pour la date actuelle, une date d’état ou une date que vous spécifiez prévu.

Mettre à jour des tâches au pourcentage d'achèvement prévu pour la date du jour ou la date d'état

  1. Dans le menu Affichage, cliquez sur Diagramme de Gantt.

  2. Maintenez la touche CTRL enfoncée et cliquez sur les tâches de la liste à mettre à jour. Vous pouvez sélectionner jusqu'à 10 tâches en même temps.

    Conseil : Si les tâches que vous souhaitez mettre à jour se suivent dans la liste, cliquez sur la première, maintenez la touche MAJ enfoncée, puis cliquez sur la dernière pour sélectionner la série.

  3. Cliquez sur Mettre à jour selon les prévisions Image du bouton dans la barre d’outils suivi.

    Remarque : Pour afficher la barre d'outils Suivi, dans le menu Affichage, pointez sur Barres d'outils, puis cliquez sur Suivi.

Mettre à jour des tâches au pourcentage d'achèvement prévu pour une date spécifique

  1. Dans le menu Affichage, cliquez sur Diagramme de Gantt.

  2. Si vous ne voulez mettre à jour que certaines tâches, maintenez la touche CTRL enfoncée et cliquez sur chacune d'elles dans la liste. Vous pouvez sélectionner jusqu'à 10 tâches en même temps.

    Conseil : Si les tâches que vous souhaitez mettre à jour se suivent dans la liste, cliquez sur la première, maintenez la touche MAJ enfoncée, puis cliquez sur la dernière pour sélectionner la série.

    Pour mettre à jour toutes les tâches de la liste, il est inutile de les sélectionner.

  3. Dans le menu Outils, pointez sur Suivi, puis cliquez sur Mettre à jour le projet.

  4. Cliquez sur Mettre à jour le travail comme étant achevé jusqu'au, puis tapez ou sélectionnez la date jusqu'à laquelle vous souhaitez mettre à jour l'avancement.

  5. Cliquez sur Définir 0% - 100% achevé.

  6. Si vous mettez à jour des tâches spécifiques, cliquez sur Tâches sélectionnées. Si vous mettez à jour toutes les tâches du projet, cliquez sur Projet entier.

Haut de la Page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×