Office
Se connecter

Les ressources disparaissent d'un projet qui partage une liste des ressources

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Symptômes

Le fichier de projet qui partage des ressources à partir d’un liste de ressources partagées ne contient pas tout ou partie des ressources à partir du pool.

Cause

La fichier emprunteur peut être déconnecté à partir du fichier de projet contenant les ressources partagées.

Résolution

Si certaines ou toutes les ressources sont manquantes dans un projet qui partage une liste des ressources, dans le menu Affichage du fichier emprunteur, cliquez sur Tableau des ressources. Les noms des ressources de la liste des ressources devraient être répertoriés.

  • Si toutes les ressources sont manquantes, effectuez l'une des procédures suivantes :

    • Vérifiez le projet emprunteur pour vous assurer que la liste des ressources est toujours connectée. Dans le menu Outils, pointez sur Partage des ressources, puis cliquez sur Partager les ressources. Vérifiez que l'option Utiliser les ressources est sélectionnée et que le projet de liste des ressources est répertorié dans la zone De.

    • Ouvrez le projet de liste des ressources. Il doit être ouvert pour que vous puissiez afficher toutes les ressources partagées.

    • Vérifiez que les ressources sont affichées correctement : dans le fichier emprunteur, cliquez sur Utilisation des ressources dans le menu Affichage.

  • Si certaines ressources sont manquantes, effectuez l'une des procédures suivantes :

    • Ouvrez le projet de liste des ressources. Il doit être ouvert pour que vous puissiez afficher toutes les ressources partagées.

    • Vérifiez que les ressources sont affichées correctement : dans le fichier emprunteur, cliquez sur Utilisation des ressources dans le menu Affichage.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×