Les modèles ne se chargent pas automatiquement

Quel programme Office utilisez-vous ?

Word

PowerPoint

Excel

Word

Cause : le modèle n’a pas été créé avec Office pour Mac sur un Macintosh.

Solution :    sur votre Mac, ouvrez et réenregistrez le modèle (remplacez le modèle initial si nécessaire).

  1. Dans le menu Fichier, cliquez sur Ouvrir, recherchez le modèle à charger et double-cliquez dessus.

    Pour rechercher des modèles enregistrés dans le dossier My Templates, accédez au dossier /Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates Les modèles prédéfinis d’Office pour Mac sont situés dans le dossier /Applications/Microsoft Office 2011/Office/Media/Modèles.

  2. Dans le menu Fichier, cliquez sur Enregistrer sous.

  3. Dans le menu contextuel Format, cliquez sur Modèle Word (.dotx).

  4. Cliquez sur Enregistrer.

    Le modèle initial est remplacé par la version que vous venez d’enregistrer.

Solution :    chargez manuellement le modèle.

  1. Dans le menu Outils, cliquez sur Modèles et compléments, puis sur Ajouter.

  2. Recherchez le modèle et double-cliquez dessus.

Cause : le fichier de modèle est endommagé.

Solution :    même si vous ne pouvez pas réparer le fichier de modèle endommagé, vous pouvez essayer d’en récupérer le texte, puis de créer un nouveau modèle.

  1. Dans le menu Word, cliquez sur Préférences.

  2. Dans Outils de création et de vérification, cliquez sur Général  Bouton Préférences générales .

  3. Assurez-vous que la case à cocher Confirmation des conversions lors de l’ouverture est activée, puis cliquez sur OK.

  4. Dans le menu Fichier, cliquez sur Ouvrir.

  5. Dans le menu contextuel Activer, cliquez sur Récupération de texte d’un fichier.

  6. Recherchez le modèle et double-cliquez dessus.

Cause : le disque dur est saturé.

Solution :    supprimez des fichiers de votre disque dur ou copiez-les sur un autre disque.

Videz bien la Corbeille après y avoir placé les fichiers. Si vous ne le faites pas, les fichiers ne seront pas supprimés de votre disque dur.

Voir aussi

Créer et utiliser un modèle personnalisé

PowerPoint

Cause : le modèle n’a pas été créé avec Office pour Mac sur un Macintosh.

Solution :    sur votre Mac, ouvrez et réenregistrez le modèle (remplacez le modèle initial si nécessaire).

  1. Dans le menu Fichier, cliquez sur Ouvrir, recherchez le modèle à charger et double-cliquez dessus.

    Pour rechercher des modèles enregistrés dans le dossier My Templates, accédez au dossier /Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates Les modèles prédéfinis d’Office pour Mac sont situés dans le dossier /Applications/Microsoft Office 2011/Office/Media/Modèles.

  2. Dans le menu Fichier, cliquez sur Enregistrer sous.

  3. Dans le menu contextuel Format, cliquez sur Modèle PowerPoint (.potx).

  4. Cliquez sur Enregistrer.

    Le modèle initial est remplacé par la version que vous venez d’enregistrer.

Cause : le disque dur est saturé.

Solution :    supprimez des fichiers de votre disque dur ou copiez-les sur un autre disque.

Videz bien la Corbeille après y avoir placé les fichiers. Si vous ne le faites pas, les fichiers ne seront pas supprimés de votre disque dur.

Voir aussi

Créer et utiliser un modèle personnalisé

Excel

Cause : le modèle n’a pas été créé avec Office pour Mac sur un Macintosh.

Solution :    sur votre Mac, ouvrez et réenregistrez le modèle (remplacez le modèle initial si nécessaire).

  1. Dans le menu Fichier, cliquez sur Ouvrir, recherchez le modèle à charger et double-cliquez dessus.

    Pour rechercher des modèles enregistrés dans le dossier My Templates, accédez au dossier /Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates Les modèles prédéfinis d’Office pour Mac sont situés dans le dossier /Applications/Microsoft Office 2011/Office/Media/Modèles.

  2. Dans le menu Fichier, cliquez sur Enregistrer sous.

  3. Dans le menu contextuel Format, cliquez sur Modèle Excel (.xltx).

  4. Cliquez sur Enregistrer.

    Le modèle initial est remplacé par la version que vous venez d’enregistrer.

Cause : le disque dur est saturé.

Solution :    supprimez des fichiers de votre disque dur ou copiez-les sur un autre disque.

Videz bien la Corbeille après y avoir placé les fichiers. Si vous ne le faites pas, les fichiers ne seront pas supprimés de votre disque dur.

Voir aussi

Créer et utiliser un modèle personnalisé

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×