Office
Se connecter

Je ne parviens pas à trouver Mes modèles Publisher

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Symptômes

Modèles pour Publisher que vous créez ne sont affichent ni dans la liste Compositions récentes ni dans le catalogue Mes modèles.

Cause

Seules les compositions et non des modèles, sont affichent généralement dans la liste Compositions récentes. Le catalogue Mes modèles affiche les modèles sont enregistrés à l’emplacement du modèle par défaut. Si vos modèles ne sont pas répertoriées dans Mes modèles, ils ne peuvent pas actuellement être enregistrées dans l’emplacement par défaut.

Résolution

Si un modèle a été enregistré dans un emplacement autre que celui par défaut, ouvrez le modèle et enregistrez-le dans l’emplacement par défaut, ou déplacer ou copier le modèle à l’emplacement par défaut.

Une fois que le modèle est disponible à l’emplacement par défaut, vous pouvez l’ouvrir rapidement en cliquant sur Nouveau dans le menu fichier, puis sur Mes modèles.

Conseil : L’emplacement de modèle par défaut de Microsoft Windows XP est le C:\Documents and Settings\nom d’utilisateur\Application Data\Microsoft\Templates.

Rechercher l’emplacement du modèle par défaut sur votre ordinateur

  1. Créer une nouvelle composition de test.

  2. Dans le menu Fichier, cliquez sur Enregistrer sous.

  3. Dans la liste Enregistrer en tant que type, cliquez sur Modèle Publisher.

  4. Cliquez sur la flèche dans la zone Enregistrer dans et notez l’emplacement du dossier en surbrillance dans la liste.

    Ce dossier est l’emplacement du modèle par défaut, où Publisher recherche de modèles.

  5. Dans la boîte de dialogue Enregistrer sous, cliquez sur Annuler.

  6. Dans le menu Fichier, cliquez sur Fermer.

  7. Si vous êtes invité à enregistrer la composition, cliquez sur non.

Déplacer les modèles de publication existants vers l’emplacement du modèle par défaut

  1. Si Publisher est en cours d’exécution, quittez le programme.

  2. Dans Windows XP, cliquez sur Démarrer, puis cliquez sur Mes Documents.

    Si l’ou les modèles que vous voulez déplacer ne se trouvent pas dans Mes Documents ou ses sous-dossiers, cliquez sur Rechercher dans le menu Démarrer, cliquez sur tous les fichiers et dossiers, dans les critères de recherche appropriés, puis tapez recherche .

  3. Cliquez sur le fichier que vous voulez déplacer.

    Remarque : Pour sélectionner plusieurs fichiers, cliquez sur le premier fichier, puis maintenez la touche CTRL ENFONCÉE tout en cliquant sur les fichiers supplémentaires.

  4. Dans le menu Edition, cliquez sur Déplacer vers un dossier.

  5. Dans la boîte de dialogue Déplacer les éléments, accédez à et sélectionnez l’emplacement du modèle par défaut, puis cliquez sur déplacer.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×