Insérer une signature dans un mot document 2016 pour Mac

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Votre signature manuscrite apporte une touche personnelle à votre document. Vous pouvez numériser votre signature, la stocker en tant qu’image, puis l’insérer dans des documents Word.

Numériser et insérer une image de votre signature manuscrite

Un scanneur est requis pour effectuer cette procédure.

  1. Apposez votre signature sur une feuille de papier.

  2. Numérisez la page et enregistrez-la sur votre ordinateur dans un format de fichier courant : .BMP, .GIF, .JPG ou .PNG.

    Conseil : Pour obtenir des informations sur l’utilisation de votre scanneur, consultez le manuel d’utilisation ou le site web du fabricant.

  3. Dans l’onglet Insertion, cliquez sur Images > Image à partir d’un fichier.

    Image de Fichier en surbrillance sous l’onglet Insertion.

  4. Recherchez l’image que vous voulez insérer, sélectionnez-la, puis cliquez sur Insérer.

  5. Cliquez sur l’image pour afficher l’onglet Format de l’image.

  6. Dans l’onglet Format de l’image, cliquez sur Rogner, puis rognez la signature.

    Option Rogner en surbrillance sous l’onglet Format de l’image

  7. Cliquez avec le bouton droit sur l’image, puis cliquez sur Enregistrer en tant qu’image pour enregistrer celle-ci en tant que fichier séparé que vous pourrez réutiliser dans d’autres documents.

Inclure un texte dans votre signature réutilisable

Si vous souhaitez ajouter des informations telles que votre fonction, numéro de téléphone ou adresse électronique à votre signature, enregistrez-les avec la signature sous forme d’insertion automatique.

  1. Tapez le texte souhaité sous l’image insérée.

  2. Sélectionnez l’image et le texte tapé.

  3. Dans le menu Insertion, cliquez sur Insertion automatique > Nouveau.

    Le menu Insérer avec Insertion automatique > Nouveau est en surbrillance.

  4. La boîte de dialogue Créer une insertion automatique s’ouvre.

    Créer une boîte de dialogue Insertion automatique

    En regard de la zone Nom, tapez un nom pour votre bloc de signature, puis cliquez sur OK.

  5. Lorsque vous voulez utiliser cette signature, placez le point d’insertion à l’endroit où vous souhaitez insérer le bloc de signature.

  6. Dans le menu Insertion, cliquez sur Insertion automatique > Insertion automatique, puis cliquez sur le nom de votre bloc de signature.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×