Insérer des images numérisées dans les programmes d’Office 2007

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Utilisez une des méthodes suivantes pour insérer des images numérisées dans un fichier.

Conseil : Utilisez la méthode d’analyse de document lorsque vous souhaitez analyser un document avec plusieurs pages.

Quelle méthode que vous souhaitez utiliser ?

Méthode d’insertion de personnalisé

Méthode d’analyse de document

Méthode d’insertion de personnalisé

Quel programme Microsoft Office System 2007 utilisez-vous ?

Word

Excel

PowerPoint

Publisher

Access

Haut de la Page

Word

  1. Téléchargez l’image sur votre ordinateur.

    Important : En raison de nombreuses analyseur disponibles, nous ne pouvons pas vous aider à résoudre les éventuels problèmes avec votre scanneur. Des informations de dépannage, voir la documentation de votre scanneur ou site Web du fabricant.

  2. Ouvrir un document.

  3. Sous l'onglet Insertion, dans le groupe Illustrations, cliquez sur Image.

  4. Recherchez l’image que vous souhaitez ajouter au document, puis cliquez sur Insérer.

Haut de la Page

Excel

  1. Téléchargez l’image sur votre ordinateur.

    Important : En raison de nombreuses analyseur disponibles, nous ne pouvons pas vous aider à résoudre les éventuels problèmes avec votre scanneur. Des informations de dépannage, voir la documentation de votre scanneur ou site Web du fabricant.

  2. Dans Excel, cliquez sur l’emplacement de la feuille de calcul ou de la feuille de graphique sur lequel insérer l’image.

  3. Sous l'onglet Insertion, dans le groupe Illustrations, cliquez sur Image.

  4. Recherchez l’image que vous souhaitez ajouter au classeur, puis cliquez sur Insérer.

  5. Vidéo : objets de dessin dans Excel 2007 (Brainstorm, Inc.)

  6. Vidéo : créer un graphique en secteurs dans Excel 2007 (Woopid)

Haut de la Page

PowerPoint

  1. Téléchargez l’image sur votre ordinateur.

    Important : En raison de nombreuses analyseur disponibles, nous ne pouvons pas vous aider à résoudre les éventuels problèmes avec votre scanneur. Des informations de dépannage, voir la documentation de votre scanneur ou site Web du fabricant.

  2. Ouvrez une présentation.

  3. Sous l'onglet Insertion, dans le groupe Illustrations, cliquez sur Image.

  4. Recherchez l’image que vous souhaitez ajouter à la présentation, puis cliquez sur Insérer.

Haut de la Page

Publisher

  1. Téléchargez l’image sur votre ordinateur.

    Important : En raison de nombreuses analyseur disponibles, nous ne pouvons pas vous aider à résoudre les éventuels problèmes avec votre scanneur. Des informations de dépannage, voir la documentation de votre scanneur ou site Web du fabricant.

  2. Ouvre une composition.

  3. Dans le menu Insertion, pointez sur Image et cliquez sur À partir d’un scanneur ou d’un appareil-photo.

  4. Recherchez l’image que vous souhaitez ajouter à la publication, puis cliquez sur Insérer.

  5. Vidéo : choix de couleurs dans Publisher 2007 (Brainstorm, Inc.)

  6. Vidéo : affichez une composition Publisher 2007 (Brainstorm, Inc.)

Haut de la Page

Access

  1. Téléchargez l’image sur votre ordinateur.

    Important : En raison de nombreuses analyseur disponibles, nous ne pouvons pas vous aider à résoudre les éventuels problèmes avec votre scanneur. Des informations de dépannage, voir la documentation de votre scanneur ou site Web du fabricant.

  2. Ouvrez un formulaire ou un rapport en mode Création.

  3. Dans l’onglet Création, dans le groupe Contrôles, cliquez sur Image.

  4. Cliquez sur le formulaire ou le rapport sur lequel afficher l’image.

  5. Dans la boîte de dialogue Insérer une image, recherchez l’image que vous voulez ajouter au formulaire ou rapport, puis cliquez sur OK.

    Remarque : Pour que l’image apparaisse en tant qu’image d’arrière-plan, derrière d’autres contrôles du formulaire ou du rapport, cliquez avec le bouton droit sur l’image, pointez sur Position, puis cliquez sur Mettre en arrière-plan.

  6. Apporter des modifications à des modèles dans Access 2007

Haut de la Page

Méthode d’analyse de document

Quel programme Microsoft Office System 2007 utilisez-vous ?

Word

Word

  1. Cliquez sur Démarrer, pointez sur Tous les programmes, sur Microsoft Office, sur Outils Microsoft Office, puis cliquez sur Bibliothèque multimédia Microsoft.

  2. Placez le ou les éléments à numériser dans votre scanneur.

    Important : En raison du nombre de scanneurs disponibles pour le grand public, nous ne sommes pas en mesure de vous aider à résoudre vos problèmes de scanneur. Pour obtenir des informations de dépannage, voir le manuel de votre scanneur ou le site Web de son fabricant.

  3. Dans le menu Fichier, pointez sur Ajout de clips dans la Bibliothèque multimédia, puis cliquez sur À partir d’un scanneur ou d’un appareil-photo.

  4. Une fois la numérisation terminée, vérifiez que tous les pages à insérer dans votre document sont sélectionnées.

  5. Dans le menu Fichier, cliquez sur Enregistrer.

  6. Dans la zone Type de fichier, cliquez sur TIFF.

  7. Dans la boîte de dialogue Enregistrer sous, nommez le fichier et cliquez sur Enregistrer.

  8. Retournez sur Word.

  9. Sous l'onglet Insertion, dans le groupe Illustrations, cliquez sur Image.

  10. Dans la boîte de dialogue Insérer une image, sélectionnez votre image numérisée et cliquez sur Insérer.

  11. Utiliser des images avec les modèles. Où se trouvent les modèles ?

  12. Regarder une vidéo sur l’insertion d’une image clipart : vidéo : insertion d’images ClipArt (Brainstorm, Inc.).

Haut de la Page

Excel

  1. Cliquez sur Démarrer, pointez sur Tous les programmes, sur Microsoft Office, sur Outils Microsoft Office, puis cliquez sur Bibliothèque multimédia Microsoft.

  2. Placez le ou les éléments à numériser dans votre scanneur.

    Important : En raison du nombre de scanneurs disponibles pour le grand public, nous ne sommes pas en mesure de vous aider à résoudre vos problèmes de scanneur. Pour obtenir des informations de dépannage, voir le manuel de votre scanneur ou le site Web de son fabricant.

  3. Dans le menu Fichier, pointez sur Ajout de clips dans la Bibliothèque multimédia, puis cliquez sur À partir d’un scanneur ou d’un appareil-photo.

  4. Une fois la numérisation terminée, vérifiez que tous les pages à insérer dans votre feuille sont sélectionnées.

  5. Dans le menu Fichier, cliquez sur Enregistrer.

  6. Dans la zone Type de fichier, cliquez sur TIFF.

  7. Dans la boîte de dialogue Enregistrer sous, nommez le fichier et cliquez sur Enregistrer.

  8. Retournez sur Excel.

  9. Sous l'onglet Insertion, dans le groupe Illustrations, cliquez sur Image.

  10. Dans la boîte de dialogue Insérer une image, sélectionnez votre image numérisée et cliquez sur Insérer.

  11. En savoir plus sur les images clipart dans : Modifier une image clipart.

Haut de la Page

PowerPoint

  1. Cliquez sur Démarrer, pointez sur Tous les programmes, sur Microsoft Office, sur Outils Microsoft Office, puis cliquez sur Bibliothèque multimédia Microsoft.

  2. Placez le ou les éléments à numériser dans votre scanneur.

    Important : En raison du nombre de scanneurs disponibles pour le grand public, nous ne sommes pas en mesure de vous aider à résoudre vos problèmes de scanneur. Pour obtenir des informations de dépannage, voir le manuel de votre scanneur ou le site Web de son fabricant.

  3. Dans le menu Fichier, pointez sur Ajout de clips dans la Bibliothèque multimédia, puis cliquez sur À partir d’un scanneur ou d’un appareil-photo.

  4. Une fois la numérisation terminée, vérifiez que tous les pages à insérer dans votre présentation sont sélectionnées.

  5. Dans le menu Fichier, cliquez sur Enregistrer.

  6. Dans la zone Type de fichier, cliquez sur TIFF.

  7. Dans la boîte de dialogue Enregistrer sous, nommez le fichier et cliquez sur Enregistrer.

  8. Retournez sur PowerPoint.

  9. Sous l'onglet Insertion, dans le groupe Illustrations, cliquez sur Image.

  10. Dans la boîte de dialogue Insérer une image, sélectionnez votre image numérisée et cliquez sur Insérer.

Haut de la Page

Publisher

  1. Cliquez sur Démarrer, pointez sur Tous les programmes, sur Microsoft Office, sur Outils Microsoft Office, puis cliquez sur Bibliothèque multimédia Microsoft.

  2. Placez le ou les éléments à numériser dans votre scanneur.

    Important : En raison du nombre de scanneurs disponibles pour le grand public, nous ne sommes pas en mesure de vous aider à résoudre vos problèmes de scanneur. Pour obtenir des informations de dépannage, voir le manuel de votre scanneur ou le site Web de son fabricant.

  3. Dans le menu Fichier, pointez sur Ajout de clips dans la Bibliothèque multimédia, puis cliquez sur À partir d’un scanneur ou d’un appareil-photo.

  4. Une fois la numérisation terminée, vérifiez que tous les pages à insérer dans votre publication sont sélectionnées.

  5. Dans le menu Fichier, cliquez sur Enregistrer.

  6. Dans la zone Type de fichier, cliquez sur TIFF.

  7. Dans la boîte de dialogue Enregistrer sous, nommez le fichier et cliquez sur Enregistrer.

  8. Retournez sur Publisher.

  9. Dans le menu Insertion, pointez sur Image et cliquez sur À partir d’un scanneur ou d’un appareil-photo.

  10. Dans la boîte de dialogue Insérer une image à partir d’un scanneur ou d’un appareil-photo, sélectionnez votre image numérisée et cliquez sur Insérer.

  11. Regardez ceci : vidéo : mise en forme des images clipart dans Publisher 2007 (Brainstorm, Inc.)

  12. Vidéo : application des modèles dans Publisher 2007 (Brainstorm, Inc.)

Haut de la Page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×