Insérer des formes dans OneNote pour Mac

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

OneNote pour Mac fournit des formes prédéfinies que vous pouvez insérer dans vos notes. Vous pouvez dessiner rapidement des jeux, des graphiques ou des diagrammes de flux paires pour améliorer vos notes. OneNote permet également de modifier facilement les formes, vous pouvez modifier la taille, la position ou le style de la forme insérée.

Contenu de cet article

Insérer une forme

  1. Sous l’onglet Insertion, cliquez sur une forme dans le ruban.

    Modifier l’épaisseur de trait
  2. Cliquez et faites glisser sur votre note pour dessiner la forme.

Haut de la Page

Redimensionner une forme

  1. Pour sélectionner une forme, cliquez sur une ligne de la forme.

  2. Pour augmenter ou diminuer la taille, faites glisser une poignée de redimensionnement loin ou plus près du centre.

Conseils : 

  • Si vous avez un polygone, circulaire, ou forme graphique et que vous souhaitez modifier la forme librement sans conserver les proportions de l’objet, maintenez la touche MAJ enfoncée sur votre clavier pendant que vous faites glisser une poignée d’angle.

  • Pour déplacer une forme vers l’emplacement souhaité, simplement sélectionnez la forme, puis faites-la glisser.

Haut de la Page

Retourner ou faire pivoter une forme

  1. Pour sélectionner la forme, cliquez sur une ligne de la forme.

  2. Sous l’onglet Format de la forme, cliquez sur Rotate et indiquez comment vous souhaitez modifier votre forme.

Haut de la Page

Mettre en forme une forme

  1. Pour sélectionner la forme, cliquez sur une ligne de la forme.

  2. Sous l’onglet Format de la forme, effectuez l’une des opérations suivantes :

    • Pour modifier la couleur du trait, cliquez sur la flèche en regard du bouton couleur de trait, puis cliquez sur la couleur souhaitée.

      Choisissez une couleur
    • Pour modifier l’épaisseur du trait, sélectionnez une autre épaisseur de trait dans le ruban. Pour afficher davantage d’options, cliquez sur la flèche droite.

      Choisir une forme

Haut de la Page

Supprimer une forme

  1. Pour sélectionner la forme, cliquez sur une ligne de la forme.

  2. Sous l’onglet Format de la forme, cliquez sur Suppr. .

Haut de la Page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×