Imprimer vos diapositives ou documents PowerPoint

PowerPoint vous permet d’imprimer vos diapositives (à raison d’une par page) avec ou sans les commentaires du présentateur, avec ou sans plan. Vous pouvez également imprimer les documents de votre présentation, avec une, deux, trois, quatre, six ou neuf diapositives par page. Votre public peut ensuite utiliser ces documents pour suivre votre présentation ou les conserver afin de les consulter ultérieurement.

Documents avec commentaires

Le document avec trois diapositives par page comprend des lignes que votre audience peut utiliser pour prendre des notes.

Sur votre PC, vous pouvez définir la taille des diapositives, l’orientation des pages et le numéro de la première diapositive, définir les options d’impression et enregistrer vos paramètres d’impression. (Pour obtenir de l’aide sur l’impression dans PowerPoint 2007, consultez Imprimer vos diapositives.)

  1. Cliquez sur Fichier > Imprimer.

  2. Sélectionnez le nombre de copies à imprimer.

    Sélectionner le nombre de copies à imprimer
  3. Vérifiez que l’imprimante sélectionnée est celle que vous voulez utiliser.

    L’imprimante actuellement connectée

    Cliquez sur la flèche vers le bas, comme illustré, pour afficher des options d'impression supplémentaires, y compris la commande Ajouter une imprimante, qui vous permet de vous connecter à une autre imprimante disponible sur votre réseau :

    Liste déroulante des imprimantes disponibles
  4. Lorsque vous souhaitez régler certaines options d’impression, sélectionnez Imprimer. Sinon, continuez à cocher les cases des autres paramètres (par exemple, les diapositives à imprimer et la mise en page de notes ou documents) comme décrit dans les procédures suivantes.

Si vous décidez de ne pas imprimer après avoir ouvert la boîte de dialogue Imprimer, il vous suffit de basculer vers un autre onglet du ruban PowerPoint_generic, par exemple, Accueil, pour fermer la boîte de dialogue Imprimer.

Indiquer les diapositives à imprimer

Par défaut, la première option sous Paramètres dans la boîte de dialogue Imprimer est définie sur Imprimer toutes les diapositives.

Si vous ne voulez pas imprimer toutes les diapositives, entrez les numéros de diapositives à imprimer dans la zone Diapositives. Entrez des numéros des diapositives individuelles et/ou des plages de diapositives séparées par un trait d’union, et séparez-les par des points-virgules (vous n’avez pas besoin d’utiliser des espaces) :

Sélectionner une plage de diapositives personnalisée à imprimer

Par exemple, entrez : 1,3,5-7,10 pour imprimer les diapositives 1, 3, 5, 6, 7 et 10.

Vous pouvez également cliquer sur la flèche vers le bas et remplacer Imprimer toutes les diapositives par une autre option comme Imprimer la diapositive actuelle ou Imprimer la sélection :

Options permettant de choisir les diapositives à imprimer
  • Pour imprimer une ou plusieurs diapositives que vous sélectionnez, revenez à l’onglet Accueil, puis en mode Normal, sélectionnez vos diapositives dans le volet des Miniatures sur la gauche. Pour sélectionner plusieurs diapositives, appuyez de façon prolongée sur la touche Ctrl tout en cliquant sur les diapositives à imprimer. Lorsque vous avez terminé votre sélection, cliquez sur Fichier > Imprimer, puis utilisez l’option Imprimer la sélection.

  • Pour imprimer la diapositive sur laquelle vous travailliez sur la droite avant de choisir Fichier > Imprimer, utilisez l’option Imprimer la sélection. (Lorsque vous sélectionnez cette option, le volet de visualisation vous affiche la diapositive qui sera imprimée)

Lorsque vous imprimez les commentaires du présentateur, vous obtenez une diapositive par page, avec de l'espace alloué pour les commentaires du présentateur sous la diapositive. Le volet de visualisation dans la boîte de dialogue Imprimer vous indique l’apparence de votre page imprimée.

  1. Dans la boîte de dialogue Imprimer, sous Paramètres, sélectionnez la deuxième boîte de dialogue (défini par défaut sur Diapositives en mode Page entière) pour développer la liste des options. Ensuite, sous Mode Impression, sélectionnez Pages de commentaires.

    La mise en page des commentaires
  2. Lorsque vous souhaitez régler certaines options d’impression, sélectionnez Imprimer. Sinon, continuez à cocher les autres paramètres, comme décrit dans les autres procédures décrites dans cet article.

Les autres options sous Mode Page et toutes les options sous Documents n’impriment que les diapositives ou leur contenu, et pas les notes de présentateur.

Vous pouvez imprimer des documents qui contiennent 1, 2, 3, 4, 6 ou 9 diapositives par page. Si vous imprimez trois diapositives par page, les diapositives s’affichent sur la gauche de la page avec des lignes imprimées facilitant la prise de notes sur la droite de la page. Cette mise en page « trois diapositives en sens vertical » est la seule qui inclut des lignes imprimées pour prendre des notes.

(Pour plus d’informations sur la conception du document, par exemple, comment configurer la mise en page et l’orientation des diapositives ou modifier vos en-têtes, pieds de page ou arrières-plans, voir Créer ou modifier un document de présentation.)

  1. Dans la boîte de dialogue Imprimer, sous Paramètres, sélectionnez la deuxième boîte de dialogue (défini par défaut sur Diapositives en mode Page entière) pour développer la liste des options. Ensuite, sous Documents, sélectionnez la disposition de votre choix pour la page.

    Le format de mise en page pour l’impression de documents

    Pour les pages du document contenant quatre, six ou neuf diapositives, il existe deux options : organisation horizontale (comme illustré dans la première image ci-dessous) ou organisation verticale (la deuxième image ci-dessous).

    Mise en page horizontale contenant plusieurs diapositives sur une page imprimée

    Mise en page verticale contenant plusieurs diapositives sur une page imprimée

  2. Lorsque vous souhaitez régler certaines options d’impression, sélectionnez Imprimer. Sinon, continuez à cocher les autres paramètres, comme décrit dans les autres procédures décrites dans cet article.

Cette option vous permet d’imprimer une diapositive par page. L’orientation (portrait ou paysage) des pages imprimées est automatiquement mise en correspondance à l’orientation de votre disposition.

  1. Dans la boîte de dialogue Imprimer sous Paramètres, vérifiez que la deuxième boîte de dialogue est définie sur Diapositives en mode Page entière. Si cela n’est pas le cas, cliquez sur la flèche vers le bas sur le contrôle pour développer la liste des options. Ensuite, sous Mode Impression, sélectionnez Diapositives en mode Page entière.

    La mise en page des diapositives en plein écran
  2. Lorsque vous souhaitez régler certaines options d’impression, sélectionnez Imprimer. Sinon, continuez à cocher les autres paramètres, comme décrit dans les autres procédures décrites dans cet article.

Autres options de disposition : sélectionnez Encadrer les diapositives pour imprimer une fine bordure autour de chaque diapositive. Sélectionnez Mettre à l'échelle de la feuille pour vous assurer que le contenu de la diapositive sera imprimé à la taille maximale et qu’il ne correspondra à la taille et l’orientation de votre choix. Sélectionnez l’option Qualité élevée pour augmenter la résolution, mélanger des graphiques transparents et imprimer des ombres douces dans votre travail d’impression. Si vous sélectionnez Imprimer les commentaires et Notes manuscrites, une page distincte est imprimée pour les commentaires figurant dans la présentation.

  1. Dans la boîte de dialogue Imprimer, sous Paramètres, sélectionnez la deuxième boîte de dialogue (défini par défaut sur Diapositives en mode Page entière) pour développer la liste des options. Ensuite, sous Mode Impression, sélectionnez Plan.

    Le format de mise en page pour l’impression d’un plan
  2. Lorsque vous souhaitez régler certaines options d’impression, sélectionnez Imprimer. Sinon, continuez à cocher les autres paramètres, comme décrit dans les autres procédures décrites dans cet article.

L’imprimante actuellement connectée

Sélectionnez le bouton Propriétés de l’imprimante pour :

  • Sélectionner un média de sortie sous l’onglet Papier/qualité : par exemple, Papier ordinaire, Transparence, Cartes, Papier glacé, etc.

  • Sélectionner une qualité d’impression pour les graphiques : cette option peut varier selon l’imprimante, mais par exemple, il est possible de choisir une impression de 600 x 600 ppp (points par pouce) ou une résolution supérieure, comme 1 200 x 1 200 ppp.

  • Sélectionner une orientation de page : PowerPoint cette option est généralement définie pour une orientation de page adaptée aux options que vous avez déjà définies. Mais vous pouvez la modifier pour choisir une orientation de page (Portrait ou Paysage) dans la boîte de dialogue Propriétés de l'imprimante.

Sélectionnez la liste Couleur, puis l’une des options suivantes :

Options de couleur dans la boîte de dialogue Imprimer

Option

Description

Couleur

Cette option permet d’imprimer en couleur sur une imprimante couleur.

Pour empêcher l’impression d’un arrière-plan de couleur, vous pouvez maintenant imprimer vos diapositives en nuances de gris (pour en savoir plus, voir Nuances de gris ci-dessous). Vous pouvez aussi supprimer les arrière-plans de couleur de votre présentation. Pour supprimer les arrière-plans de couleur de votre présentation, sous l’onglet Création, dans le groupe Arrière-plan, cliquez sur Styles d’arrière-plan, puis sélectionnez Style 1.

Nuances de gris

Cette option permet d’imprimer les images qui comportent des variantes de tonalités grises. Les remplissages d’arrière-plan sont imprimés en blanc pour faciliter la lisibilité du texte. (Parfois, les nuances de gris rappellent l’option Noir et blanc intégral.)

Noir et blanc intégral

Cette option permet d’imprimer le document sans remplissages gris.

Pour conserver les mêmes paramètres d’impression pour une présentation, procédez comme suit :

  1. Sous l’onglet Fichier, sélectionnez Options > Avancé.

  2. Sélectionnez Appliquer les derniers paramètres d'impression utilisés ou Appliquer les paramètres d'impression suivants. Si vous choisissez cette dernière option, spécifiez les paramètres de votre choix, par exemple, quelle disposition utiliser et si vous souhaitez imprimer les diapositives masquées :

    Définir les paramètres d’impression par défaut pour une présentation spécifique

Ces paramètres s’appliquent uniquement à une seule présentation. Elles ne s’appliquent à toutes les présentations que vous imprimez par la suite.

Sur votre Mac, vous pouvez définir la taille des diapositives, l’orientation des pages et le numéro de la première diapositive, afficher un aperçu de votre présentation et définir les options d’impression.

Procédez comme suit avant d’ajouter du contenu. Si vous modifiez la taille ou l'orientation de la diapositive après avoir ajouté du contenu, ce contenu peut être redimensionné.

  1. Dans l’onglet Création, cliquez sur Taille des diapositives > Mise en page.

  2. Dans la liste Diapositives dimensionnées pour, sélectionnez le format de papier que vous comptez utiliser.

    Remarque : Pour imprimer sur un support transparent, cliquez sur Transparent.

  3. Si vous sélectionnez Personnalisé à l’étape 2, entrez ou sélectionnez les mesures souhaitées dans les zones Largeur et Hauteur.

  4. Pour définir l’orientation de page pour les diapositives, dans la boîte de dialogue Mise en Page sous Orientation, cliquez sur Portrait ou Paysage.

    Remarque : L’orientation est identique pour toutes les diapositives d’une présentation. En revanche, elle peut être différente pour les notes, documents et plans.

  5. Pour numéroter vos diapositives :

    1. Sur boîte de dialogue Mise en Page, cliquez sur En-tête/pied de page.

    2. Cliquez sur Numéro de diapositive, puis, dans la zone Démarre à , entrez le nombre que vous voulez voir apparaître sur la première diapositive ou page de document. Les diapositives suivantes seront numérotées de manière séquentielle.

  6. Cliquez sur Appliquer, puis sur OK.

Pour plus d’informations sur la configuration des tailles de diapositive et l’enregistrement de vos sélections pour les présentations ultérieures, consultez Modifier les proportions (taille) de vos diapositives dans PowerPoint 2016 pour Mac.

Les éléments graphiques de certaines présentations peuvent être différents lors de l’impression. Par conséquent, nous vous recommandons de prévisualiser les diapositives avant de les imprimer.

Si vous utilisez PowerPoint 2016 pour Mac

  1. Dans le menu Fichier, cliquez sur Imprimer > Afficher les détails.

  2. Sélectionnez une disposition dans la liste Disposition. Par exemple, sélectionnez Documents (2 diapositives par page).

    Un aperçu de la mise en page s’affiche sur le côté gauche de la boîte de dialogue Imprimer. Vous pouvez utiliser les contrôles Précédent et Suivant pour parcourir l’aperçu.

Si vous utilisez PowerPoint 2011 pour Mac

Pour afficher rapidement des miniatures d’aperçu de chaque page :

  1. Dans le menu Fichier, cliquez sur Imprimer.

  2. Cochez la case Afficher l’aperçu rapide.

    Si la case Afficher l’aperçu rapide ne s’affiche pas, cliquez sur la flèche Flèche d'extension de la boîte de dialogue d'impression pour développer la boîte de dialogue Imprimer.

  3. Utilisez les flèches situées sous le volet de visualisation pour passer en revue les diapositives de votre présentation.

Pour afficher un aperçu des pages en mode plein écran :

  1. Dans le menu Fichier, cliquez sur Imprimer.

  2. Dans la boîte de dialogue Imprimer, cliquez sur Aperçu.

Procédez comme suit pour définir les options d’impression (y compris le nombre de copies, le type d’imprimante, les diapositives à imprimer, le nombre de diapositives par page, les options de couleur, et plus encore), puis imprimez vos diapositives.

  1. Cliquez sur l’onglet Fichier.

  2. Si vous utilisez PowerPoint pour Mac 2016, cliquez sur Imprimer > Afficher les détails.

  3. Dans la boîte de dialogue Imprimante, sélectionnez l’imprimante que vous souhaitez utiliser (si vous souhaitez imprimer en couleur, veillez à sélectionner une imprimante couleur).

  4. Dans la boîte de dialogue Copies, entrez le nombre de copies que vous voulez imprimer.

  5. En regard de Diapositives, sélectionnez les diapositives à imprimer :

    • Pour imprimer toutes les diapositives, cliquez sur Tout.

    • Pour imprimer une série de diapositives, cliquez sur De, puis entrez les numéros de diapositive dans les zones De et à.

    • Pour imprimer une ou plusieurs diapositives que vous sélectionnez, cliquez sur Annuler, puis sous l’onglet Accueil, en mode Normal, sélectionnez vos diapositives dans le volet sur la gauche. Appuyez de façon prolongée sur la touche CMD CMD tout en cliquant sur les diapositives que vous voulez imprimer. Lorsque vous avez terminé votre sélection, cliquez sur Fichier > Imprimer > Diapositives sélectionnées.

    • Pour imprimer des diapositives spécifiques par numéro, cliquez sur Imprimer toutes les diapositives > Plage personnalisée, puis entrez une liste de diapositives individuelles par numéro, une plage ou les deux. Séparez les numéros à l’aide de virgules, et non d’espaces, par exemple, 1,3,5-12.

  6. Si vous utilisez PowerPoint 2016 pour Mac, dans la liste Disposition, faites votre choix parmi les options suivantes. Si vous utilisez PowerPoint 2011 pour Mac, effectuer vos sélections dans la fenêtre contextuelle Imprimer.

    • Pour imprimer une diapositive en pleine page, cliquez sur Diapositives.

    • Pour imprimer une ou plusieurs diapositives par page au format document, sous Documents, puis cliquez sur le nombre de diapositives que vous souhaitez imprimer par page.

    • Pour imprimer votre présentation avec les commentaires du présentateur, cliquez sur Notes.

    • Pour imprimer un plan de votre présentation, cliquez sur Plan.

  7. Pour modifier l’orientation, cliquez sur l’icône Portrait ou Paysage.

  8. Sous Sortie, sélectionnez l’une des options suivantes.

    Remarque : Dans PowerPoint 2011, vous devez cliquer sur la flèche Flèche d'extension de la boîte de dialogue d'impression pour développer la boîte de dialogue Imprimer.

    • Couleur : cette option permet d’imprimer en couleur sur une imprimante couleur. Pour empêcher l’impression d’un arrière-plan de couleur, vous pouvez maintenant imprimer vos diapositives en nuances de gris (pour en savoir plus, voir Nuances de gris ci-dessous). Vous pouvez aussi supprimer les arrière-plans de couleur de votre présentation. Pour supprimer les arrière-plans de couleur de votre présentation, sous l’onglet Création, cliquez sur Mettre en forme l'arrière-plan, puis sélectionnez Masquer les graphiques d'arrière-plan.

    • Nuances de gris : cette option permet d’imprimer les images qui comportent des variantes de tonalités grises. Les remplissages d’arrière-plan sont imprimés en blanc pour faciliter la lisibilité du texte. (Parfois, les nuances de gris rappellent le noir et blanc intégral.) Voir le tableau ci-dessous pour une description détaillée des options de niveaux de gris.

    • Noir et blanc intégral : cette option permet d’imprimer le document sans remplissages gris.

  9. Pour inclure ou modifier des en-têtes et pieds de page, cliquez sur le bouton En-tête/Pied de page, puis effectuez vos sélections. Les diapositives peuvent uniquement avoir des pieds de page. Les notes et documents peuvent avoir des en-têtes et des pieds de page. Cliquez sur Appliquer partout pour enregistrer vos modifications.

  10. Lorsque vous avez terminé votre sélection, cliquez sur Imprimer.

Objet

Affiche en nuances de gris en tant que

Affiche en noir et blanc avec contraste élevé en tant que

Texte

Noir

Noir

Ombres du texte

Masqué

Masqué

Relief

Masqué

Masqué

Remplissages

Nuances de gris

Blanc

Cadres

Noir

Noir

Motifs de remplissage

Nuances de gris

Blanc

Lignes

Noir

Noir

Ombres des objets

Nuances de gris

Noir

Images bitmap

Nuances de gris

Nuances de gris

Arrière-plans des diapositives

Blanc

Blanc

Graphiques

Nuances de gris

Nuances de gris

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×