Imprimer vos diapositives PowerPoint et des documents

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Vous pouvez PowerPoint permet d’imprimer vos diapositives (une diapositive par page), imprimer des diapositives avec les commentaires du présentateur ou imprimez un plan. Vous pouvez également imprimer des documents de votre présentation, avec un, deux, trois, quatre, six ou neuf diapositives sur une page. Votre public pouvez ensuite utiliser ces documents pour suivre pendant que vous effectuez votre présentation ou qu’ils peuvent les conserver pour référence ultérieure.

Documents avec des notes

Le document trois diapositives par page inclut des lignes utilisables par votre audience pour prendre des notes.

Sur votre PC, vous pouvez définir le jeu de taille des diapositives, l’orientation de page et numéro de la première diapositive, options d’impression et enregistrer vos paramètres d’impression. (Pour une aide sur l’impression dans PowerPoint 2007, voir imprimer vos diapositives).

  1. Cliquez sur Fichier > Imprimer.

  2. Spécifier le nombre de copies à imprimer.

    Sélectionnez le nombre de copies à imprimer
  3. Assurez-vous que l’imprimante sélectionnée est celle que vous voulez utiliser.

    L’imprimante actuellement connectée

    Cliquez sur la flèche vers le bas, comme illustré, pour afficher d’autres options de l’imprimante, y compris la commande Ajouter une imprimante qui vous permet de vous connecter à une autre imprimante disponible sur votre réseau :

    Liste déroulante des imprimantes disponibles
  4. Si vous avez terminé la définition des options impression, sélectionnez Imprimer. Dans le cas contraire, passez à marquer d’autres paramètres (par exemple, les diapositives à imprimer et la mise en page de notes et des documents) comme décrit dans les procédures suivantes.

Si vous décidez de ne pas imprimer une fois que vous avez ouvert la boîte de dialogue Imprimer, simplement basculer vers un autre onglet du ruban PowerPoint, telles que la famille, pour fermer la boîte de dialogue Imprimer.

Spécifier les diapositives à imprimer

Par défaut, la première option sous paramètres dans la boîte de dialogue Imprimer est définie à Imprimer toutes les diapositives.

Si vous ne voulez pas imprimer toutes les diapositives, dans la zone diapositives, vous pouvez taper les numéros des diapositives à imprimer. Type personne numéros de diapositives et/ou coupées plages de diapositives et séparez-les par des virgules (espaces ne sont pas nécessaires) :

Spécifier une plage de diapositives à imprimer personnalisée

Par exemple, si vous tapez : 1,3,5 7,10 serait imprimer des diapositives 1,3, 5, 6, 7 et 10.

Vous pouvez également cliquez sur la flèche vers le bas et modifiez Imprimer toutes les diapositives à une autre option telle que Imprimer la diapositive actuelle ou Imprimer la sélection:

Options pour choisir les diapositives à imprimer
  • Pour imprimer une ou plusieurs diapositives que vous sélectionnez, revenez à l’onglet accueil et en mode Normal, sélectionnez vos diapositives dans le volet des miniatures sur la gauche. Pour sélectionner plusieurs diapositives, appuyez sur la touche Ctrl et maintenez-la enfoncée pendant que vous cliquez sur les diapositives que vous voulez imprimer. Lorsque vous avez terminé avec votre sélection, cliquez sur fichier > Imprimer et utilisez l’option Imprimer la sélection.

  • Pour imprimer la diapositive que vous utilisiez sur droite avant de cliquer sur fichier > Imprimer, utilisez l’option Imprimer la sélection. (Une fois que vous choisissez cette option, le volet Aperçu vous montre la diapositive est imprimée.)

Lorsque vous imprimez les commentaires du présentateur, vous obtenez une diapositive par page, avec espace alloué pour les commentaires du présentateur en dessous de la diapositive. Le volet de visualisation dans la boîte de dialogue Imprimer vous montre à quoi ressemblera votre page imprimée.

  1. Dans la boîte de dialogue Imprimer, sous paramètres, sélectionnez la deuxième zone (qui, par défaut, est définie sur Diapositives en mode Page entière ) pour développer la liste des options. Puis, sous Mode page, sélectionnez Pages de commentaires.

    La mise en page de Notes
  2. Si vous avez terminé la définition des options impression, sélectionnez Imprimer. Dans le cas contraire, passez à marquer d’autres paramètres, comme décrit dans les autres procédures décrites dans cet article.

Les autres options sous Mode page et toutes les options sous documents, imprimer uniquement des diapositives ou contenu d’une diapositive, pas les commentaires du présentateur.

Vous pouvez imprimer des documents qui montrent 1, 2, 3, 4, 6 ou 9 diapositives par page. Si vous imprimez trois diapositives par page, les diapositives apparaissent sur le côté gauche de la page avec les lignes imprimables pour prendre des notes sur le côté droit de la page. Cette disposition « trois-haut » est le seul qui inclut les lignes imprimables pour prendre des notes.

(Pour plus d’informations sur la conception du document, par exemple comment définir des mises en page et l’orientation ou modifier vos en-têtes, pieds de page ou arrière-plan, voir créer ou modifier un document de présentation.)

  1. Dans la boîte de dialogue Imprimer, sous paramètres, sélectionnez la deuxième zone (qui, par défaut, est définie sur Diapositives en mode Page entière ) pour développer la liste des options. Puis, sous documents, sélectionnez la mise en page souhaitée.

    La mise en page pour l’impression de documents

    Pour les pages du document contenant quatre, six ou neuf diapositives, il existe deux options pour chacune d’elles : horizontal (comme illustré dans la première image ci-dessous) le classement ou vertical classement (la deuxième image ci-dessous).

    Disposition de diapositive à plusieurs sur une page imprimée

    Disposition de diapositive à plusieurs sur une page imprimée

  2. Si vous avez terminé la définition des options impression, sélectionnez Imprimer. Dans le cas contraire, passez à marquer d’autres paramètres, comme décrit dans les autres procédures décrites dans cet article.

Avec cette option, vous obtenez une diapositive par page. L’orientation (Portrait ou paysage) des pages imprimées automatiquement correspond à l’orientation de votre mise en page de diapositive.

  1. Dans la boîte de dialogue Imprimer, sous paramètres, vérifiez que la deuxième zone est définie sur Diapositives en mode Page entière. Si elle n’est pas, cliquez sur la flèche vers le bas sur le contrôle pour développer la liste des options. Puis, sous Mode page, sélectionnez Diapositives en mode Page entière.

    La disposition de diapositive en plein écran
  2. Si vous avez terminé la définition des options impression, sélectionnez Imprimer. Dans le cas contraire, passez à marquer d’autres paramètres, comme décrit dans les autres procédures décrites dans cet article.

Autres options de disposition :   

  • Sélectionnez Encadrer les diapositives à imprimer une fine bordure autour de chaque diapositive.

  • Sélectionnez Ajuster à la feuille pour vous assurer que le contenu d’une diapositive s’impriment dans la taille maximale tiendront sur la taille de la page et l’orientation que vous avez sélectionné.

  • Sélectionnez l’option de haute qualité pour augmenter la résolution, graphiques transparents de fusionner et imprimer des ombres dans votre document imprimé.

  • Si vous choisissez d’Imprimer les commentaires et marques manuscrites, une page distincte est imprimée pour les commentaires qui se trouvent dans la présentation.

Options de disposition supplémentaire

  1. Dans la boîte de dialogue Imprimer, sous paramètres, sélectionnez la deuxième zone (qui, par défaut, est définie sur Diapositives en mode Page entière ) pour développer la liste des options. Puis, sous Mode page, sélectionnez Contour.

    La mise en page pour l’impression d’un plan
  2. Si vous avez terminé la définition des options impression, sélectionnez Imprimer. Dans le cas contraire, passez à marquer d’autres paramètres, comme décrit dans les autres procédures décrites dans cet article.

L’imprimante actuellement connectée

Sélectionnez le bouton Propriétés de l’imprimante pour :

  • Sélectionnez un média de sortie sous l’onglet Papier/qualité: Du papier ordinaire, transparence, cartes, Papier photo et ainsi de suite.

  • Choisissez une qualité d’impression pour les graphiques : cette option peut varier selon l’imprimante, mais par exemple, il peut entraîner un choix soit 600 x 600 points par pouce ou une plus haute résolution 1200 x 1200 points par pouce.

  • Choisissez une orientation de page : PowerPoint choisit généralement l’orientation de page de droite basée sur les options que vous avez déjà sélectionné. Mais vous pouvez choisir une orientation de page (Portrait ou Paysage ) dans la boîte de dialogue Propriétés de l’imprimante.

Sélectionnez la liste couleur, puis une des opérations suivantes :

Options de couleur dans la boîte de dialogue Imprimer

Option

Description

Couleur

Cette option permet d’imprimer en couleur sur une imprimante couleur.

Pour empêcher une couleur d’arrière-plan de l’impression, vous pouvez imprimer vos diapositives en nuances de gris (pour plus d’informations, voir en nuances de gris ci-dessous), ou vous pouvez supprimer des arrière-plans de couleur de votre présentation. Pour en retirer les arrière-plans de couleur, sous l’onglet Création, dans le groupe arrière-plan, cliquez sur Styles d’arrière-plan et sélectionnez Style 1.

Nuances de gris

Cette option permet d’imprimer les images et comportent des variantes de tonalités grises entre le noir et blanc. Les remplissages d’arrière-plan sont imprimés en blanc, afin que le texte soit plus lisible. (Parfois les nuances de gris ressemblent au noir et blanc intégral.)

Noir et blanc intégral

Cette option permet d’imprimer le document sans remplissages gris.

Si vous souhaitez conserver les mêmes paramètres d’impression pour une certaine présentation, procédez comme suit :

  1. Sous l’onglet fichier, sélectionnez Options > Options avancées.

  2. Sélectionnez utiliser les paramètres d’impression récemment utilisées ou utiliser les paramètres d’impression suivants. Si vous choisissez cette dernière option, spécifiez les paramètres de votre choix, par exemple quelle disposition à utiliser et si vous souhaitez imprimer les diapositives masquées :

    Définir les paramètres d’impression par défaut pour une présentation

Ces paramètres s’appliquent uniquement à une seule présentation. Ils ne s’appliquent à toutes les présentations que vous imprimez par la suite.

Sur votre Mac, vous pouvez définir l’aperçu de la taille des diapositives, l’orientation de page et numéro de la première diapositive, votre présentation et définir les options d’impression.

Suivez ces étapes avant d’ajouter du contenu. Si vous changez la taille des diapositives ou l’orientation après l’ajout de contenu, le contenu peut être ré-mise à l’échelle.

  1. Sous l’onglet Création, cliquez sur taille des diapositives > Mise en Page.

  2. Dans la liste Diapositives dimensionnées pour, vérifiez la taille de papier que vous souhaitez utiliser.

    Remarque : Pour imprimer une transparence, cliquez sur transparent.

  3. Si vous sélectionnez personnalisé à l’étape 2, tapez ou sélectionnez les mesures souhaitées dans les zones largeur et hauteur.

  4. Pour définir l’orientation de page des diapositives, dans la boîte de dialogue Mise en Page, sous Orientation, cliquez sur Portrait ou Paysage.

    Remarque : Toutes les diapositives dans une présentation de la même orientation. Notes, des documents et les plans peuvent avoir une orientation différente que les diapositives dans une présentation.

  5. Pour numéroter vos diapositives :

    1. Dans la boîte de dialogue Mise en Page , cliquez sur En-tête/pied de page.

    2. Cliquez sur numéro de diapositive, puis dans la zone démarre à, entrez le numéro que vous souhaitez voir apparaître sur la première diapositive ou du document. Les diapositives suivantes seront numérotées dans un ordre séquentiel.

  6. Cliquez sur Appliquer, puis sur OK.

Pour plus d’informations sur la configuration des tailles de diapositive et enregistrer vos sélections pour les présentations à venir, voir Modifier les proportions (taille) de vos diapositives dans PowerPoint 2016 pour Mac.

Les présentations peuvent contenir des éléments graphiques qui peuvent ressembler pas le même lorsque vous imprimez les. Par conséquent, il est conseillé de prévisualiser les diapositives avant d’imprimer.

Si vous utilisez PowerPoint 2016 pour Mac

  1. Dans le menu fichier, cliquez sur Imprimer > Afficher les détails.

  2. Sélectionnez une mise en page dans la liste de mise en page. Par exemple, sélectionnez des documents (2 diapositives par page).

    Un aperçu de la disposition s’affichera sur le côté gauche de la boîte de dialogue Imprimer, vous pouvez utiliser le vers l’avant et arrière parcourir l’aperçu des contrôles.

Si vous utilisez PowerPoint 2011 pour Mac

Pour afficher un aperçu rapide des miniatures de chaque page :

  1. Dans le menu Fichier, cliquez sur Imprimer.

  2. Activez la case à cocher Afficher l’aperçu rapide.

    Si vous ne voyez pas la case à cocher Afficher l’aperçu rapide, cliquez sur la flèche Flèche d'extension de la boîte de dialogue d'impression pour développer la boîte de dialogue Imprimer.

  3. Passer en revue les diapositives de votre présentation, utilisez les flèches sous le volet de visualisation.

Pour afficher un aperçu des pages en mode plein écran :

  1. Dans le menu Fichier, cliquez sur Imprimer.

  2. Dans la boîte de dialogue Imprimer, cliquez sur Aperçu.

Procédez comme suit pour définir les options d’impression (y compris le nombre de copies, l’imprimante, diapositives à imprimer, le nombre de diapositives par page, les options de couleur, etc.), puis puis imprimer vos diapositives.

  1. Cliquez sur l’onglet Fichier.

  2. Si vous utilisez PowerPoint pour Mac 2016, cliquez sur Imprimer > Afficher les détails.

  3. Dans la zone imprimante, sélectionnez l’imprimante que vous voulez utiliser. (Si vous souhaitez imprimer en couleur, veillez à sélectionner une imprimante couleur.)

  4. Dans la zone Copies, entrez le nombre de copies à imprimer.

  5. En regard de diapositives, sélectionnez les diapositives que vous voulez imprimer :

    • Pour imprimer toutes les diapositives, cliquez sur tout.

    • Pour imprimer une série de diapositives, cliquez sur à partir de, puis entrez les numéros des diapositives dans les zones d’et à.

    • Pour imprimer une ou plusieurs diapositives que vous sélectionnez, cliquez sur Annuler, puis sous l’onglet affichage, en mode Normal, sélectionnez vos diapositives dans le volet gauche. Appuyez et maintenez la touche commande COMMANDE pendant que vous cliquez sur les diapositives que vous voulez imprimer. Lorsque vous avez terminé avec votre sélection, cliquez sur fichier > Imprimer > diapositives sélectionnées.

    • Pour imprimer des diapositives spécifiques par nombre, cliquez sur Imprimer toutes les diapositives > Plage personnalisée, puis entrez une liste de diapositives en nombre, une plage ou les deux. Utilisez des virgules pour séparer les nombres et sans espace ; par exemple, 1,3,5-12.

  6. Si vous utilisez PowerPoint 2016 pour Mac, dans la liste disposition, sélectionnez parmi les options suivantes. Si vous utilisez PowerPoint 2011 pour Mac, effectuez vos sélections à partir de la zone contextuelle Imprimer .

    • Pour imprimer une diapositive sur une page entière, cliquez sur diapositives.

    • Pour imprimer une ou plusieurs diapositives par page au format de document, sous documents, cliquez sur le nombre de diapositives que par page souhaité.

    • Pour imprimer votre présentation avec les commentaires du présentateur, cliquez sur Notes.

    • Pour imprimer un plan de votre présentation, cliquez sur plan.

  7. Pour modifier l’orientation, cliquez sur l’icône Portrait ou paysage.

  8. Sous sortie, sélectionnez parmi les options suivantes.

    Remarque : Dans PowerPoint 2011, vous devrez peut-être cliquer sur la flèche Flèche d'extension de la boîte de dialogue d'impression pour développer la boîte de dialogue Imprimer.

    • Couleur- cette option permet d’imprimer en couleur sur une imprimante couleur. Pour empêcher une couleur d’arrière-plan de l’impression, vous pouvez imprimer vos diapositives en nuances de gris (pour plus d’informations, voir en nuances de gris ci-dessous), ou vous pouvez supprimer des arrière-plans de couleur de votre présentation. Pour en retirer les arrière-plans de couleur, sous l’onglet Création, cliquez sur Format de l’arrière-plan, puis sélectionnez Masquer les images en arrière-plan.

    • Nuances de gris- cette option Imprimer les images qui comportent des variantes de tonalités grises entre le noir et blanc. Les remplissages d’arrière-plan sont imprimés en blanc, afin que le texte soit plus lisible. (Parfois les nuances de gris ressemblent au noir et blanc intégral.) Consultez le tableau ci-dessous pour une description détaillée des options de nuances de gris.

    • Noir et blanc intégral- cette option permet d’imprimer le document sans remplissages gris.

  9. Pour inclure ou modifier des en-têtes et pieds de page, cliquez sur le en-tête / pied de page bouton, puis effectuez les sélections. Les diapositives peuvent contenir des pieds de page uniquement. Notes et des documents peuvent contenir des en-têtes et pieds de page. Cliquez sur Appliquer partout pour enregistrer vos modifications.

  10. Lorsque vous avez terminé vos sélections, cliquez sur Imprimer.

Objet

Affiche en nuances de gris en tant que

Affiche de contraste élevé en noir et blanc en tant que

Texte

Noir

Noir

Ombres du texte

Hidden

Hidden

Relief

Hidden

Hidden

Remplissages

Nuances de gris :

Blanc

Cadres

Noir

Noir

Motifs de remplissage

Nuances de gris :

Blanc

Lignes

Noir

Noir

Ombres des objets

Nuances de gris :

Noir

Images bitmap

Nuances de gris :

Nuances de gris :

Arrière-plans des diapositives

Blanc

Blanc

Graphiques

Nuances de gris :

Nuances de gris :

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×