Imprimer une vue

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Pour gérer un projet de façon efficace, vous devrez peut-être communiquer des informations de projet à plusieurs personnes. Avec Microsoft Office Project, vous pouvez imprimer des affichages qui présentent exactement les informations que vous voulez partager.

Remarque : Si un affichage prédéfini ne répond pas exactement à vos besoins, vous pouvez appliquer différentes tables ou filtres, ou modifier les manière dont les tâches, ressources, ou affectations sont regroupées ou triées. Vous trouverez des liens vers des informations supplémentaires sur la modification de l’affichage dans la section Voir aussi.

Optimiser l'affichage pour l'impression

Pour une impression aussi efficace que possible, vous pouvez spécifier les options qui vous conviennent. Par exemple, vous avez la possibilité d'imprimer une série de pages (définie par les numéros de page ou par dates), de supprimer les pages blanches et d'imprimer plusieurs exemplaires du document.

  1. Dans le menu Affichage, cliquez sur l'affichage que vous voulez imprimer.

    Pour utiliser un affichage qui ne se trouve pas dans le menu Affichage, cliquez sur Plus d'affichages, puis sur celui que vous voulez utiliser dans la liste Affichages, et enfin cliquez sur Appliquer.

  2. Dans le menu Fichier, cliquez sur Mise en page, puis sur l'onglet Affichage.

    • Pour imprimer toutes les colonnes, activez la case à cocher Imprimer toutes les colonnes du tableau.

    • Pour imprimer moins de colonnes, activez la case à cocher Imprimer les premières colonnes sur toutes les pages, puis spécifiez le nombre de colonnes à imprimer.

    • Pour exclure les remarques, désactivez la case à cocher Imprimer les remarques.

    • Pour supprimer les pages blanches, désactivez la case à cocher Imprimer les pages blanches.

    • Pour adapter l'échelle de temps à la page, activez la case à cocher Ajuster l'échelle de temps à la page.

  3. Cliquez sur l'onglet Page.

    • Dans la section Orientation, cliquez sur Paysage pour faire tenir davantage de colonnes sur la page.

    • Pour réduire ou agrandir l'affichage imprimé, cliquez sur l'option Adapter à, puis tapez un nombre dans la zone % de la taille normale pour spécifier que vous souhaitez réduire ou agrandir l'image imprimée de votre affichage selon le pourcentage que vous indiquez.

    • Pour imprimer un affichage en l'adaptant à une largeur de papier ou à un nombre de pages, sélectionnez l'option Ajuster puis, dans les zones qui suivent, entrez le nombre de pages sur lesquelles vous souhaitez imprimer l'affichage.

      Remarques : 

      • Vous pouvez également utiliser le Guide de projets pour imprimer un affichage sous la forme d'un rapport. Dans le Guide de projets, cliquez sur Rapport. Dans le volet latéral, cliquez sur Imprimer l'affichage actuel sous la forme d'un rapport et suivez les instructions.

      • Si les informations de la dernière page (ou colonne des pages) se terminent à 7,62 cm ou moins du bord gauche de la page, l'échelle de temps de l'affichage est réduite pour tenir sur la page précédente (ou colonne de pages). Si les informations sont à plus de 7,62 cm du bord gauche de la page, l'affichage est agrandi pour remplir la page actuelle (ou colonne des pages). Par exemple, si un affichage déborde sur une quatrième page (ou colonne des pages) de 5,08 cm, l'adaptation de l'échelle de temps pour qu'elle tienne dans la page redimensionne l'affichage pour le faire tenir sur la troisième page (ou troisième colonne des pages). Toutefois, si l'affichage déborde sur une quatrième de 7,62 cm, l'affichage est redimensionné pour remplir la quatrième page (ou quatrième colonne des pages). Ces mesures sont calculées pour un format de papier de 21,59 sur 27,94 en orientation Paysage. Les valeurs sont différentes pour un autre format de papier et une autre orientation.

Imprimer un affichage

  1. Dans le menu Affichage, cliquez sur l'affichage que vous voulez imprimer.

    Pour utiliser un affichage qui ne se trouve pas dans le menu Affichage, cliquez sur Plus d'affichages, puis sur celui que vous voulez utiliser dans la liste Affichages, et enfin cliquez sur Appliquer.

  2. Pour vérifier l’affichage ou pour effectuer des ajustements avant l’impression, cliquez sur Aperçu avant impression Image du bouton .

  3. Cliquez sur Imprimer Image du bouton .

Haut de la Page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×