Imprimer une liste de participants à partir d'une demande de réunion

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Il n’existe actuellement aucun moyen direct dans Microsoft Office Outlook 2007 pour imprimer les noms des personnes qui ont été invitées à une réunion. Toutefois, vous pouvez toujours accéder et imprimer les noms à l’aide de quelques commandes.

Copiez les noms des participants et multimédia

  1. Dans calendrier, ouvrez la demande de réunion.

  2. Sous l’onglet réunion, cliquez sur Assistant Planification.

  3. Sélectionnez les noms dans la liste de Tous les participants et puis, sous l’onglet Format du texte, cliquez sur Copier.

    Conseil : Pour inviter les mêmes personnes à une nouvelle réunion que vous souhaitez planifier, ouvrez une nouvelle demande de réunion et puis, sous l’onglet Format du texte, cliquez sur Coller pour ajouter les noms dans la zone à.

Mettre en forme et imprimer les noms

  1. Ouvrez un nouveau document Word.

  2. Sous l’onglet accueil, cliquez sur Coller.

    Les noms de l’organisateur de la réunion et les participants sont séparées par des virgules ou des virgules sans retour chariot.

  3. Convertir cette liste en une seule colonne de liste de noms :

    1. Sélectionnez tous les noms.

    2. Dans le groupe Tableau de l’onglet Insertion, cliquez sur Tableau.

    3. Cliquez sur convertir le texte en tableau.

    4. Dans le Convertir le texte en tableau boîte de dialogue, sous taille du tableau, définissez le nombre de colonnes 1.

    5. Dans la boîte de dialogue Convertir le texte en tableau, sous séparer le texte à, sélectionnez points-virgules si les noms sont séparés par des virgules. Si les noms sont séparés par des points-virgules, sélectionnez autre et tapez un point-virgule ( ;) dans la zone adjacente.

    6. Cliquez sur OK.

      Conseil : Pour imprimer les noms sous forme de colonne de cellules dans une feuille de calcul, copiez la liste de noms et collez-les dans une feuille de calcul Microsoft Office Excel.

  4. Imprimer la liste de noms.

Haut de la Page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×