Imprimer un graphique

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Si vous avez besoin d’imprimer un graphique dans Excel 2013 ou Excel 2016, vous pouvez utiliser l’option Imprimer à partir de l’onglet fichier. Vous pouvez utiliser le menu paramètres pour spécifier précisément l’élément que vous souhaitez imprimer à partir de votre classeur.

  1. Cliquez sur le graphique dans votre classeur.

  2. Cliquez sur Fichier > Imprimer.

    Conseil : Vous pouvez également utiliser le raccourci clavier, Ctrl + P, pour ouvrir l’option Imprimer.

  3. Cliquez sur le menu déroulant imprimante, puis sélectionnez l’imprimante que vous voulez utiliser.

    Dans le menu déroulant Imprimante, indiquez l’imprimante que vous voulez utiliser.
  4. Cliquez sur Imprimer.

    Conseil : Vous pouvez utiliser l’option paramètres afin d’identifier l’élément spécifique que vous voulez imprimer. Cliquez sur le menu déroulant paramètres et cliquez sur Imprimer le graphique sélectionné pour imprimer uniquement le graphique ou cliquez sur Imprimer le classeur entier pour imprimer l’intégralité du classeur.

    Dans le menu déroulant Paramètres, spécifiez le contenu à imprimer.

Rubriques connexes

Créer un graphique de bout en bout

Ajuster à une Page

Imprimer un graphique avec les données de feuille de calcul

  1. Cliquez sur la feuille de calcul qui contient le graphique à imprimer.

  2. Sous l'onglet Affichage, dans le groupe Affichages classeur, cliquez sur Mise en page ou Aperçu des sauts de page.

    Image Ruban Excel

  3. Pour déplacer le graphique, faites-le glisser vers un emplacement par défaut dans la page que vous voulez imprimer.

  4. Pour redimensionner le graphique, effectuez l’une des opérations suivantes :

    • Cliquez sur le graphique, puis faites glisser les poignées de redimensionnement en fonction de la taille voulue.

    • Sous l'onglet Format, dans le groupe Taille, entrez les tailles dans Hauteur de la forme et Largeur de la forme.

      Image Ruban Outlook

  5. Si une feuille de calcul contient plusieurs graphiques, vous pourrez peut-être imprimer les graphiques sur une page en réduisant la taille des graphiques.

  6. Cliquez dans la feuille de calcul.

  7. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis cliquez sur Imprimer.

    Par défaut, les feuilles sélectionnées est activée sous Imprimer.

    Vous pouvez cliquer sur Aperçu pour voir à quoi le graphique sur la page imprimée.

Par défaut, les quadrillages de cellules ne sont pas imprimées sur une feuille de calcul. Pour imprimer la feuille de calcul sans quadrillage de cellule, voir Imprimer avec ou sans quadrillage des cellules.

Vous pouvez imprimer un graphique sans données de feuille de calcul par page.

  1. Cliquez sur le graphique que vous voulez imprimer.

    Si le graphique se trouve sur un feuille de graphique distincte, cliquez sur l’onglet de feuille de graphique.

  2. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis cliquez sur Imprimer.

    Par défaut, le Graphique sélectionné est sélectionné sous Imprimer.

    Vous pouvez cliquer sur Aperçu pour voir à quoi le graphique sur la page imprimée.

Remarque : Vous ne pouvez pas mettre à l’échelle un graphique avant de l’imprimer. À la place, vous pouvez déplacer et la zone du graphique du graphique pour ajuster la taille est nécessaire. Pour plus d’informations, voir déplacer ou redimensionner un graphique.

  1. Dans le groupe Mise en page de l’onglet Mise en page, cliquez sur le lanceur de boîte de dialogue image du bouton .

    Image Ruban Excel

  2. Effectuez une ou plusieurs des opérations suivantes :

    • Sous l'onglet Page, spécifiez l'orientation, le format de papier, la qualité d'impression et le numéro de page de la première page.

      Remarque : Il n'est pas possible d'ajuster l'échelle d'un graphique.

Pour spécifier rapidement l'orientation des pages imprimées, sous l'onglet Mise en page, dans le groupe Mise en page, cliquez sur Orientation, puis sur Portrait ou Paysage.

  1. Sous l'onglet Mise en page, dans le groupe Mise en page, cliquez sur Marges.

    Image Ruban Excel

  2. Effectuez l’une des opérations suivantes :

    • Pour utiliser les marges prédéfinies, cliquez sur l'option de marge souhaitée.

    • Pour spécifier des marges personnalisées, cliquez sur Marges personnalisées et puis, dans le haut, bas, gauche et droite zones, entrez les tailles de marge souhaitées.

    • Pour définir les marges d'en-tête ou de pied de page, cliquez sur Marges personnalisées, puis entrez une nouvelle taille de marge dans la zone En-tête ou Pied de page. La définition des marges de l'en-tête ou du pied de page modifie la distance entre le bord supérieur de la feuille et l'en-tête ou entre le bord inférieur et le pied de page.

      Remarque : Les valeurs de l'en-tête et du pied de page doivent être inférieures aux valeurs des marges inférieures et des marges supérieures, et supérieures ou égales aux marges minimales de l'imprimante.

    • Pour voir comment les marges affectent la feuille de calcul imprimée, cliquez sur Aperçu avant impression. Pour ajuster les marges en mode Aperçu avant impression, cliquez sur Afficher les marges, puis faites glisser les poignés noires des marges d'un côté ou de l'autre et sur le haut de la page.

Remarque : Il n'est pas possible de centrer la page horizontalement ou verticalement pour les graphiques.

  1. Cliquez sur le graphique que vous voulez imprimer.

  2. Dans le groupe Mise en page de l’onglet Mise en page, cliquez sur le lanceur de boîte de dialogue image du bouton .

    Image Ruban Excel

  3. Sous l’onglet graphique, sous qualité imprimé, activez la case à cocher qualité brouillon, la case à cocher Imprimer en noir et blanc ou les deux.

    Pour afficher le résultat des paramètres de la qualité d’impression que vous sélectionnez, cliquez sur Aperçu avant impression.

  4. Cliquez sur Imprimer.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×