Imprimer un carnet d’adresses

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Lors de l'impression d'un carnet d'adresses Outlook, vous choisissez les champs d'informations à inclure. Deux des scénarios les plus courants sont décrits ci-après : impression des noms et des adresses postales, et impression des noms et des adresses de messagerie.

Pour plus d’informations sur les paramètres et les styles d’impression, voir Imprimer dans Outlook.

Remarque : Si vous utilisez 2007 Suite Microsoft Office Service Pack 2 (SP2), vous pouvez imprimer des pages individuelles si vous ne voulez pas imprimer votre carnet d’adresses complet. Dans la boîte de dialogue Imprimer, sous Imprimer, dans la zone Plage de pages, cliquez sur ou entrez l’ou les pages que vous voulez imprimer spécifique. Cliquez sur Aperçu avant impression tout d’abord peut vous aider à déterminer quelles pages spécifiques que vous voulez imprimer.

Effectuez l'une des procédures suivantes :

Imprimer les noms et adresses postales

  1. Dans Contacts, dans le Volet de navigation, sous Affichage en cours, cliquez sur Cartes de visite.

  2. Choisissez les champs à imprimer en les ajoutant ou en les supprimant.

    Procédure

    1. Dans le menu Affichage, pointez sur Affichage en cours, puis cliquez sur Personnaliser l'affichage en cours.

    2. Cliquez sur Champs.

    3. Ajoutez ou supprimez des champs.

    Les champs de la zone Afficher ces champs dans cet ordre sont les champs qui seront imprimés.

  3. Dans le menu Fichier, cliquez sur Imprimer.

  4. Dans la zone Style d'impression, cliquez sur Grand porte-cartes, Petit porte-cartes ou Porte-cartes.

Imprimer les noms et adresses de messagerie

  1. Cliquez sur Contacts.

  2. Dans le menu Affichage, pointez sur Réorganiser par, sur Affichage actuel, puis cliquez sur Liste téléphonique.

  3. Choisissez les champs à imprimer en les ajoutant ou en les supprimant.

    Procédure

    1. Dans le menu Affichage, pointez sur Réorganiser par, sur Affichage actuel, puis cliquez sur Personnaliser l'affichage en cours.

    2. Cliquez sur Champs.

    3. Ajoutez ou supprimez des champs.

    Les champs de la zone Afficher ces champs dans cet ordre sont les champs qui seront imprimés.

  4. Dans le menu Fichier, cliquez sur Imprimer.

Remarque Pour imprimer une liste des noms et adresses de messagerie à partir d’un liste d’adresses globale, vous devez les ajouter à votre dossier Contacts.

Important : En raison de nombreuses imprimantes disponibles pour les consommateurs, nous ne pouvons pas vous aider à résoudre les éventuels problèmes avec votre imprimante. Pour des informations de dépannage, voir manuel ou le site Web du fabricant. Vous pouvez également posez vos questions à Des Communautés Microsoft Office.

Haut de la Page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×