Imprimer différentes cartes de visite sur la même feuille dans Publisher

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

La meilleure solution lors de l’impression des cartes de visite est toujours commencer avec un modèle de carte de visite. Avery boursier et autre perforé travail feuilles blanches avec nombreux modèles de carte de visite que vous trouverez dans Publisher ou en ligne.

Pour configurer le publipostage pour imprimer des adresses ou des noms différents sur une feuille de cartes de visite, voir créer des étiquettes avec différentes adresses. Vous trouverez des instructions sur la façon d’imprimer les feuilles dans les dernières étapes de la procédure de fusion et publipostage.

Mais si vous imprimez uniquement quelques différentes cartes de visite et que vous pouvez taper les informations sur les cartes, vous pouvez suivre les étapes décrites dans cet article au lieu de fusion et publipostage.

  1. Cliquez sur Fichier > Nouveau.

  2. Tapez cartes de visite dans la zone de recherche pour rechercher un modèle en ligne.

    Conseil : Tapez le numéro de papier Avery (par exemple, Avery 8871) ou d’un autre fabricant dans la zone de recherche pour trouver les modèles compatibles avec ce papier.

  3. Trouver un modèle avec plusieurs cartes de visite par feuille et cliquez sur créer, ou sélectionnez une seule carte de visite, cliquez sur créer et ajoutez plus sur les cartes comme suit :

    1. Cliquez sur Création de Page et développer la boîte de Mise en Page.

    2. Dans la liste type de disposition, sélectionnez votre taille de la feuille, puis sur plusieurs pages par feuille. Notez le nombre de pages prenant en charge sur une feuille.

    3. Cliquez sur Insertion > Page pour ajouter une carte de visite à votre feuille. Répétez jusqu'à ce que vous avez une feuille complète de cartes de visite.

  4. Tapez les informations souhaitées sur chaque carte de visite.

  5. Cliquez sur Fichier > Imprimer.

  6. Si vous avez choisi un modèle de carte unique et ajoutés pages, vérifiez que plusieurs pages par feuille s’affiche dans le groupe paramètres, sous Pages. Assurez-vous également que la taille de papier correcte et l’orientation s’affichent sous Options de disposition.

    Options d’impression de cartes de visite

  7. Cliquez sur Imprimer.

  1. Cliquez sur Fichier > Nouveau.

  2. Cliquez sur cartes de visite.

  3. Dans la liste des Modèles disponibles, sélectionnez installés et les modèles en ligne ou affiner votre recherche en cliquant sur Modèles installés ou des Modèles en ligne.

  4. Cliquez sur pour sélectionner un modèle, puis cliquez sur créer.

  5. Cliquez sur Création de Page et développer la boîte de Mise en Page.

  6. Dans la liste type de disposition, sélectionnez votre taille de la feuille, puis sur plusieurs pages par feuille. Notez le nombre de pages prenant en charge sur une feuille. Cliquez sur OK.

  7. Cliquez sur Insertion > Page pour ajouter une carte de visite à votre feuille. Répétez jusqu'à ce que vous avez une feuille complète de cartes de visite.

  8. Tapez les détails de la carte de visite sur chaque page.

  9. Cliquez sur Fichier > Imprimer.

  10. Sous Pages, veillez à choisir plusieurs pages par feuille, puis cliquez sur Imprimer.

  1. Cliquez sur Fichier > Nouveau.

  2. Cliquez sur cartes de visite.

  3. Cliquez sur pour sélectionner un modèle, puis cliquez sur créer.

  4. Cliquez sur Insertion > Page.

  5. Dans la boîte de dialogue Insérer une Page, entrez le nombre de pages que vous voulez ajouter. Par exemple, pour imprimer 10 différentes cartes de visite sur une feuille, insérer des 9 pages.

  6. Cliquez sur avant la page active ou après la page active, puis vérifiez que l’option Insérer des pages vierges est sélectionnée.

  7. Tapez les détails de la carte de visite sur chaque page. Par ailleurs, vous pouvez créer des fichiers individuels pour chaque carte de visite et copier les cartes dans le fichier primaire comme suit :

    1. Cliquez sur Modifier > Sélectionner tout ou appuyez sur Ctrl + C dans le fichier source.

    2. Dans le fichier principal, cliquez sur une des pages vides que vous avez inséré.

    3. Cliquez sur Modifier > Coller ou appuyez sur Ctrl + V.

    4. Répétez les étapes a à c pour chaque carte que vous avez ajouté.

  8. Cliquez sur Fichier > Imprimer.

  9. Sous l’onglet Publication et des paramètres de papier, sous options d’impression, veillez à choisir plusieurs pages par feuille, puis cliquez sur Imprimer.

Remarques : 

  • Si la composition principale utilise une page maître, vous devrez peut-être ignorer cette page maître dans les pages avec les publications copiées. Dans la composition principale, accédez à la page qui contient le masque des objets de la page que vous voulez masquer, puis cliquez sur affichage > Ignorer la Page maître.

  • Si vous voulez imprimer votre composition chez un emplacement spécifique sur la feuille, modifier la position de votre composition sur la feuille en régler les options de ligne, les options de colonne et les valeurs d’écart horizontal et vertical sous options d’impression supplémentaires. Pour plus d’informations, voir Imprimer des étiquettes, des cartes postales, des étiquettes d’identification ou des cartes de visite dans un emplacement spécifique sur une feuille.

  • Pour faciliter l’alignement d’une composition avec un produit spécifique ou imprimer plusieurs pages d’une composition sur une seule feuille, activez les repères de rognage, puis imprimez une page de test sur une feuille de papier ordinaire. Superposition du produit du fabricant sur le test d’impression, maintenez la touche à la lumière pour voir si elles alignement correctement, apportez les modifications nécessaires aux paramètres sous options d’impression supplémentaires et apportez un test impression à nouveau pour vérifier que l’alignement est correct. Vous pouvez désactiver les repères de rognage après avoir aligné votre composition sur la feuille de papier. Pour plus d’informations sur l’impression des repères de rognage pour aligner les publications, voir Imprimer repères de rognage.

Voir aussi

Créer et imprimer vos propres cartes de visite dans Publisher

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×